
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">PSY I KOTY 3: ŁAPA W ŁAPĘ! - ULUBIONE ZWIERZAKI DOMOWE WRACAJĄ DO AKCJI! PREMIERA DVD JUŻ 31 MAJA! - WP Film</title>
        <meta data-react-helmet="true" property="og:site_name" content="film.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="137886252901783"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="film.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="137797082936956"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="161464760542622"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://film.wp.pl/psy-i-koty-3-lapa-w-lape-ulubione-zwierzaki-domowe-wracaja-do-akcji-premiera-dvd-juz-31-maja-6644594825325088a"/><meta data-react-helmet="true" name="keywords" content="psy i koty, dobry film, dobra komedia, premiera dvd"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/filmwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://film.wp.pl/psy-i-koty-3-lapa-w-lape-ulubione-zwierzaki-domowe-wracaja-do-akcji-premiera-dvd-juz-31-maja-6644594825325088a"/><meta data-react-helmet="true" property="article:published_time" content="2021-05-28T17:25:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-05-28T17:25:33+02:00"/><meta data-react-helmet="true" property="artice:tag" content="psy i koty, dobry film, dobra komedia, premiera dvd"/><meta data-react-helmet="true" name="news_keywords" content="psy i koty, dobry film, dobra komedia, premiera dvd"/><meta data-react-helmet="true" name="author" content="Informacja prasowa"/><meta data-react-helmet="true" name="description" content="&lt;p&gt;Uwielbiane na całym świecie zwierzęta domowe wracają do akcji! Tym razem psy i koty będą musiały wspólnie połączyć siły, by utrzymać ład i harmonię pomiędzy gatunkami. Na ich drodze stanie inny zwierzęcy"/><meta data-react-helmet="true" property="twitter:description" content="&lt;p&gt;Uwielbiane na całym świecie zwierzęta domowe wracają do akcji! Tym razem psy i koty będą musiały wspólnie połączyć siły, by utrzymać ład i harmonię pomiędzy gatunkami. Na ich drodze stanie inny zwierzęcy"/><meta data-react-helmet="true" property="og:title" content="PSY I KOTY 3: ŁAPA W ŁAPĘ! - ULUBIONE ZWIERZAKI DOMOWE WRACAJĄ DO AKCJI! PREMIERA DVD JUŻ 31 MAJA!"/><meta data-react-helmet="true" property="og:description" content="&lt;p&gt;Uwielbiane na całym świecie zwierzęta domowe wracają do akcji! Tym razem psy i koty będą musiały wspólnie połączyć siły, by utrzymać ład i harmonię pomiędzy gatunkami. Na ich drodze stanie inny zwierzęcy"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl1RATZleUJ8RQFZIjE7Hz0FSVc8ITkbOhpJQCJ7KAokRREBYTAgCT0GBklhMSQYKA5IAHxscEIsXgEdfjVwT2BeBAV_eXFDdVpKVHtsKkx8W18BfDd9WDA"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl1RATZleUJ8RQFZIjE7Hz0FSVc8ITkbOhpJQCJ7KAokRREBYTAgCT0GBklhMSQYKA5IAHxscEIsXgEdfjVwT2BeBAV_eXFDdVpKVHtsKkx8W18BfDd9WDA"/>
        <link data-react-helmet="true" rel="canonical" href="https://film.wp.pl/psy-i-koty-3-lapa-w-lape-ulubione-zwierzaki-domowe-wracaja-do-akcji-premiera-dvd-juz-31-maja-6644594825325088a"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://film.wp.pl/psy-i-koty-3-lapa-w-lape-ulubione-zwierzaki-domowe-wracaja-do-akcji-premiera-dvd-juz-31-maja-6644594825325088a","mainEntityOfPage":"https://google.com/article","description":"<p>Uwielbiane na całym świecie zwierzęta domowe wracają do akcji! Tym razem psy i koty będą musiały wspólnie połączyć siły, by utrzymać ład i harmonię pomiędzy gatunkami. Na ich drodze stanie inny zwierzęcy","author":{"@type":"Person","name":"Informacja prasowa"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":163,"height":60,"url":"https://d.wpimg.pl/1541261110--1946894184/logo-wp-film.png"}},"datePublished":"2021-05-28T17:25:00+02:00","dateModified":"2021-05-28T17:25:33+02:00","headline":"PSY I KOTY 3: ŁAPA W ŁAPĘ! - ULUBIONE ZWIERZAKI DOMOWE WRACAJĄ DO AKCJI! PREMIERA DVD JUŻ 31 MAJA!","image":"https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl1RATZleUJ8RQFZIjE7Hz0FSVc8ITkbOhpJQCJ7KAokRREBYTAgCT0GBklhMSQYKA5IAHxscEIsXgEdfjVwT2BeBAV_eXFDdVpKVHtsKkx8W18BfDd9WDA"}</script>
        <link rel="amphtml" href="https://film.wp.pl/psy-i-koty-3-lapa-w-lape-ulubione-zwierzaki-domowe-wracaja-do-akcji-premiera-dvd-juz-31-maja-6644594825325088a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla film.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >
            div.g3m4056 {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i3m41f5 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g3mw10g {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a3mw3ke {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j3mw2xf {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://film.wp.pl/bm13M21sTQxQUTsBHghAMhMJb21uLD0ybmwSbW4sPTJubBJtbiw9Mm5sEm1uLD0ybmwSbW4sPTJubBJtbiw9Mm5sEm1uLD0ybmwSbW4sPTJubBJtbiw9Mm5sEm1uLD0ybmwSbW4sPTJubBJtbiw9Mm5sEm1uLD0ybmwSbW4sPTJubBJtbiw9Mm5sEm1uLD0ybmwSbW4sPTJubBJtbiw9Mm5sEm1uLD0ybmwSbW4sPTJubBJtbiw9Mm5sEm1uLD0ybmwSbW4sPTJubBJtbiw9Mm5sEm1uLD0ybmwSbW4sPTJubBJtbiw9Mm5sEm1uLD0ybmwSbW4sPTJubBJtbiw9Mm5sEm1uLD0ybmwSbW4sPTJubBJtbiw9Mm5sEm1uLD0ybmwSbW4sPTJubBJtbiw9Mm5sEm1uLD0ybmwSbW4sPTJubBJtbiw9Mm4RYRBEUVhPHkA5U0UaAUICHXocAkdbQlxSJFwfEBEeE04" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://film.wp.pl/cnMwenFuTA8sFRNdaQ5BMW9NRzEZKjwxEig6MRkqPDESKDoxGSo8MRIoOjEZKjwxEig6MRkqPDESKDoxGSo8MRIoOjEZKjwxEig6MRkqPDESKDoxGSo8MRIoOjEZKjwxEig6MRkqPDESKDoxGSo8MRIoOjEZKjwxEig6MRkqPDESKDoxGSo8MRIoOjEZKjwxEig6MRkqPDESKDoxGSo8MRIoOjEZKjwxEig6MRkqPDESKDoxGSo8MRIoOjEZKjwxEig6MRkqPDESKDoxGSo8MRIoOjEZKjwxEig6MRkqPDESKDoxGSo8MRIoOjEZKjwxEig6MRkqPDESKDoxGSo8MRIoOjEZKjwxEig6MRkqPDESKDoxGSo8MRIoOjEZKjwxEig6MRkqPDESKDoxGVdPTDhVX0xpBhcPOR4GQXVbVEB-Q1xBf0wCDywWVQtxEFVedUADXnJGWlwuEwQIdRRUXXUUUw9oHAABbwo" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl9QSHtjZh5jHRdZIzNnCiFFVAF9ZH1MfF5eHXttekp_WVABfHsvEyEHSUAgM2sH">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1YlxXSHhkZh5jHRdZIzNnCiFFVAF9ZH1MfF5eHXttekp_WVABfHsvEyEHSUAgM2sH">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl1VSHlmZh5jHRdZIzNnCiFFVAF9ZH1MfF5eHXttekp_WVABfHsvEyEHSUAgM2sH">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl1RSHliZh5jHRdZIzNnCiFFVAF9ZH1MfF5eHXttekp_WVABfHsvEyEHSUAgM2sH">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1YltWBDZleE5iDklHPj0kHWMaCx99ZXpKeVxWBHd5fEN-WlUDeWV7VSsDC11gJCcdbxc">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1YltVADZle0piDklHPj0kHWMaCx99ZXpKeVxWBHd5fEN-WlUDeWV7VSsDC11gJCcdbxc">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1YltTBDZlfU5iDklHPj0kHWMaCx99ZXpKeVxWBHd5fEN-WlUDeWV7VSsDC11gJCcdbxc">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1YltSAjZlfEhiDklHPj0kHWMaCx99ZXpKeVxWBHd5fEN-WlUDeWV7VSsDC11gJCcdbxc">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1YltfADZlcUpiDklHPj0kHWMaCx99ZXpKeVxWBHd5fEN-WlUDeWV7VSsDC11gJCcdbxc">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1YltRSH9iZh5jHRdZIzNnCiFFUwh-bHFOeF5fHWNtf0J1U1MBf2ZmHCQGCh4-Oi5YMA">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1YllVSH1mZh5jHRdZIzNnCiFFUwh-bHFOeF5fHWNtf0J1U1MBf2ZmHCQGCh4-Oi5YMA">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1YlNRSHdiZh5jHRdZIzNnCiFFUwh-bHFOeF5fHWNtf0J1U1MBf2ZmHCQGCh4-Oi5YMA">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1YltRADZlf0piDklHPj0kHWMaCx96bHlCdV5SBHZ5ZEN7Ul8JemV4SGIMDlwjejkUKkga">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1YlteAjZlcEhiDklHPj0kHWMaCx96bHlCdV5SBHZ5ZEN7Ul8JemV4SGIMDlwjejkUKkga">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1YltTBDZlfU5iDklHPj0kHWMaCx96bHlCdV5SBHZ5ZEN7Ul8JemV4SGIMDlwjejkUKkga">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#271e59">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
          window.wp_sn = 'film';
        </script>
        <meta name="gaf" content="becnwpzc">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://film.wp.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbCYiWGFIOBJ0dhYlEjU4bxELFiUSNThvEQsWJRI1OG8RCxYlEjU4bxELFiUSNThvEQsWJRI1OG8RCxYlEjU4bxELFiUSNThvEQsWJRI1OG8RCxYlEjU4bxELFiUSNThvEQsWJRI1OG8RCxYlEjU4bxELFiUSNThvEQsWJRI1OG8RCxYlEjU4bxELFiUSSEsSO3ZzWGINBlZgPjpFPxxaAWgnORMjVwVVLTo-CjcJQUIrPyAePldVA3piekNrGhVVKDgwR3xMBlQ4ByUVORlaAH5ibEgOWlYAaCQhDiAGWlYnOCRUOhpJQCJxe09_LBdDN3kgVyYFE0ljZ2QWLBoGHTl5JRs9D0pFIiErEyIEAh00IyAfPxAGWyd5LRUgBRBVYyM7Gy4LDVFjMCZXLAEEWid5OQgoBw5VPDVkHjsOSlo7LmRJfEcKUSQ1ZEx7XlMFd2BxSHhZVQV-bHEbbxc",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
      </head>
      <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://film.wp.pl/MTI0NTYyYjUoUjhndgJvIGsKbDcpERInPVRseHsmb25rbxELBiYSCxZvEQsGJhILFm8RCwYmEgsWbxELBiYSCxZvEQsGJhILFm8RCwYmEgsWbxELBiYSCxZvEQsGJhILFm8RCwYmEgsWbxELBiYSCxZvEQsGJhILFm8RCwYmEgsWbxELBiYSCxZvEQsGJhILFm8RCwYmEgsWbxELBiYSCxZvEQsGJhILFm8RCwYmEgsWbxELBiYSCxZvEQsGJhILFm8RCwYmEgsWbxELBiYSCxZvEQsGJhILFm8RCwYmEgsWbxELBiYSCxZvEQsGJhILFm8RCwYmEgsWbxELBiYSCxZvEQsGJhILFm8RCwYmEgsWbxELBiYSCxZvEQsGJhILFm8RCwYmEgsWbxELBiYSCxZvEQsGJhILFm8RCwYmEgsWbxELBiYSCxZvEQsGJhILFm8RC3tVbyFrCmx7LgknJyVZLGJ2Dj0-OlwnNnQKKjU5HiQnewQ"></script><script crossorigin defer nomodule id="wpjslib" src="https://film.wp.pl/YjA3OGFkdgsgUTl0aRB7HmMJbSQ2AwYZNVdta2Q0e1BjbBAYGTQGNR5sEBgZNAY1HmwQGBk0BjUebBAYGTQGNR5sEBgZNAY1HmwQGBk0BjUebBAYGTQGNR5sEBgZNAY1HmwQGBk0BjUebBAYGTQGNR5sEBgZNAY1HmwQGBk0BjUebBAYGTQGNR5sEBgZNAY1HmwQGBk0BjUebBAYGTQGNR5sEBgZNAY1HmwQGBk0BjUebBAYGTQGNR5sEBgZNAY1HmwQGBk0BjUebBAYGTQGNR5sEBgZNAY1HmwQGBk0BjUebBAYGTQGNR5sEBgZNAY1HmwQGBk0BjUebBAYGTQGNR5sEBgZNAY1HmwQGBk0BjUebBAYGTQGNR5sEBgZNAY1HmwQGBk0BjUebBAYGTQGNR5sEBgZNAY1HmwQGBk0BjUebBAYGTQGNR5sEBgZNAY1HmwQGBlJdUg0EXVlaRwpADJfJiVpHCkAMl8mJWsYPgsxHSU0ZBY"></script>
          
          
        </div>
    
        <div class="becnwpzch"></div>
        
        <div id="app"><div class="j1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-274404071"><table class="j1z1kLyn j2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp class="day2k2g74e" data-reactid="7"><samp><samp><b></b></samp></samp></samp><samp class="dpo6f0s222e" data-reactid="8"><samp><samp><i></i></samp></samp></samp><samp class="vxw68p2e2516e" data-reactid="9"><cite><b><var></var></b></cite></samp><samp class="dfe10a1f370e" data-reactid="10"><samp><cite><em></em></cite></samp></samp><header class="j2dWsoB- header jwpAPPrT" data-reactid="11"><div class="j3OdCjtC j2WU8IRA" style="border-bottom-color:#271e59;" data-reactid="12"><div data-st-area="Header" class="j1eC5C0Q" data-reactid="13"><div class="j3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="j3IxTUNV" style="background:#271e59;color:#271e59;" data-st-area="Header-back" data-reactid="15"><figure class="j2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="jk-0W4yM j3NvS14I j3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="jEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><h2 class="j9-RdI2v" data-reactid="21">WP Film</h2><div class="jk-0W4yM j3_Qw9eR jAeAQtDt" style="width:auto;height:21px;" data-reactid="22"><span class="j3NvS14I" style="fill:#271e59;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="j1BrwK4m j23jlTkc" data-reactid="25"><div class="j3J86BdW jORJE3jl" data-reactid="26"><div class="j3Zc4X11" data-reactid="27"><input type="checkbox" class="j1Ir1_eR" data-reactid="28"/><label class="joYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="jf9-ynMQ jazdhFI5 jk-0W4yM j3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="jf9-ynMQ j3CQMUq3 jk-0W4yM j3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="j1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="j3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="j2nQ3EP5" data-reactid="35"><div class="j2wrgdhI" data-reactid="36"><div class="jp7bUWWX" data-reactid="37"><a class="j3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="j3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="j3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="j2zQDZey" data-reactid="57"><div class="j2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="j3yDnEn9 j2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="j1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="jDTDDv1a" data-reactid="61"></figure><figure class="jDTDDv1a" data-reactid="62"></figure><figure class="jDTDDv1a" data-reactid="63"></figure><figure class="jDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="j3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="j3mu7F3s" data-reactid="68"><figure class="j3NveKDW" data-reactid="69"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl9XSHtkZh5jHRdZIzNnCiFFVQB6YH1Ie1leBmNlfEp_XVQJeWN9VSsDC11gJCcdbxc" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="jXGGwcFx" href="/aktualnosci" data-reactid="72">Aktualności</a></li><li class="j3mu7F3s" data-reactid="73"><figure class="j3NveKDW" data-reactid="74"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl9XSHtkZh5jHRdZIzNnCiFFVQd6bHFNdFxfHX9te0x5UlABfWdmHCQGCh4-Oi5YMA" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="jXGGwcFx" href="/zwiastuny" data-reactid="77">Zwiastuny</a></li><li class="j3mu7F3s" data-reactid="78"><figure class="j3NveKDW" data-reactid="79"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl9XSHtkZh5jHRdZIzNnCiFFVgF6Z3FPelxRCWN5fUh8XVEDfGV-VSsDC11gJCcdbxc" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="jXGGwcFx" href="/recenzje" data-reactid="82">Recenzje</a></li><li class="j3mu7F3s" data-reactid="83"><figure class="j3NveKDW" data-reactid="84"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl9XSHtkZh5jHRdZIzNnCiFFVgR9YXBLeltfA2NseEt0XVEBe21mHCQGCh4-Oi5YMA" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="jXGGwcFx" href="/magazynwpfilm" data-reactid="87">Magazyn WP Film</a></li><li class="j3mu7F3s" data-reactid="88"><figure class="j3NveKDW" data-reactid="89"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl9XSHtkZh5jHRdZIzNnCiFFVgN2ZXlCe1tQBGN5eEh7WlEEeGFwT2IMDlwjejkUKkga" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="jXGGwcFx" href="/dziejesiewkulturze" data-reactid="92">#Dziejesiewkulturze</a></li><li class="j3mu7F3s" data-reactid="93"><figure class="j3NveKDW" data-reactid="94"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl9XSHtkZh5jHRdZIzNnCiFFVgZ8bHFOf11UHWNmeUt_XVIAd2Z6VTQFC1FgPjkdbxc" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="jXGGwcFx" href="/autor/yola-czaderska-hayek/6028741377180801" data-reactid="97">Wywiady Yoli</a></li><li class="j3mu7F3s" data-reactid="98"><figure class="j3NveKDW" data-reactid="99"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl9XSHtkZh5jHRdZIzNnCiFFUgd5Y31Of11RHXltfEt1XVICd3svEyEHSUAgM2sH" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="101"/></span></figure><a class="jXGGwcFx" href="/patronaty" data-reactid="102">Patronaty</a></li><li class="j3mu7F3s" data-reactid="103"><figure class="j3NveKDW" data-reactid="104"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl9XSHtkZh5jHRdZIzNnCiFFVQR9YH9Ke1hUHXxlekx-XVYDfGNmHCQGCh4-Oi5YMA" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="106"/></span></figure><a class="jXGGwcFx" href="/katalogfilmow" data-reactid="107">Katalog Filmów</a></li><li class="j3mu7F3s" data-reactid="108"><figure class="j3NveKDW" data-reactid="109"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl9XSHtkZh5jHRdZIzNnCiFFVQZ2YnpOe1xVHWNlcE54Ul8IeWR7VSsDC11gJCcdbxc" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="111"/></span></figure><a class="jXGGwcFx" href="/katalogludzi" data-reactid="112">Katalog Ludzi</a></li><li class="j3mu7F3s" data-reactid="113"><figure class="j3NveKDW" data-reactid="114"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl9XSHtkZh5jHRdZIzNnCiFFVgd8ZHhDeFxXAWN5ek91WlMGfGZ9VT0GBlMrPCYWKQ8VHj46Llgw" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="jXGGwcFx" href="/wideo" data-reactid="117">Wideo</a></li><li class="j3mu7F3s" data-reactid="118"><figure class="j3NveKDW j2-gdLjw" style="background:#271e59;" data-reactid="119"><span class="jk-0W4yM" data-reactid="120"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/najnowsze" data-reactid="121">Najnowsze</a></li><li class="j3mu7F3s" data-reactid="122"><figure class="j3NveKDW j2-gdLjw" style="background:#271e59;" data-reactid="123"><span class="jk-0W4yM" data-reactid="124"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/popularne" data-reactid="125">Popularne</a></li></ul></div><!-- react-empty: 126 --></div></header><!-- react-empty: 127 --><!-- react-empty: 128 --><div class="dkj03p0j111e" data-reactid="129"></div><!-- react-empty: 130 --><div class="content j2d9_HLt" data-reactid="131"><div data-reactid="132"><div class="j3gatTWV j3KvVGpi" data-reactid="133"><a href="https://www.wp.pl?src01=20804" class="j1HaiiFQ" style="background:#271e59;" data-st-area="goToSG" data-reactid="134"><span class="j35LEmnc" data-reactid="135">Przejdź na</span><span style="width:35px;height:28px;" class="jk-0W4yM j3_Qw9eR" data-reactid="136"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="137"><div data-reactid="138"><div class="jEanFVXt" data-reactid="139"><div class="j3s-mP2l" data-reactid="140"><div class="jhiCifJ8 j1JVHGQm" data-reactid="141"><div class="j30SROfM" data-reactid="142"><div class="j3iPBXrb" data-reactid="143"><div class="jRQvycma j2G32N3L" data-st-area="Menu-left" data-reactid="144"><a class="sectionsMenu j1H56GIO" href="/aktualnosci" data-reactid="145"><figure class="j3bBevUs" data-reactid="146"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl5SSHphZh5jHRdZIzNnCiFFVQB6YH1Ie1leBmNlfEp_XVQJeWN9VSsDC11gJCcdbxc" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="148"/></span></figure><div class="j1lXcfrU" data-reactid="149">Aktualności</div></a><a class="sectionsMenu j1H56GIO" href="/zwiastuny" data-reactid="150"><figure class="j3bBevUs" data-reactid="151"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl5SSHphZh5jHRdZIzNnCiFFVQd6bHFNdFxfHX9te0x5UlABfWdmHCQGCh4-Oi5YMA" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="j1lXcfrU" data-reactid="154">Zwiastuny</div></a><a class="sectionsMenu j1H56GIO" href="/recenzje" data-reactid="155"><figure class="j3bBevUs" data-reactid="156"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl5SSHphZh5jHRdZIzNnCiFFVgF6Z3FPelxRCWN5fUh8XVEDfGV-VSsDC11gJCcdbxc" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="j1lXcfrU" data-reactid="159">Recenzje</div></a><a class="sectionsMenu j1H56GIO" href="/magazynwpfilm" data-reactid="160"><figure class="j3bBevUs" data-reactid="161"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl5SSHphZh5jHRdZIzNnCiFFVgR9YXBLeltfA2NseEt0XVEBe21mHCQGCh4-Oi5YMA" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="j1lXcfrU" data-reactid="164">Magazyn WP Film</div></a><a class="sectionsMenu j1H56GIO" href="/dziejesiewkulturze" data-reactid="165"><figure class="j3bBevUs" data-reactid="166"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl5SSHphZh5jHRdZIzNnCiFFVgN2ZXlCe1tQBGN5eEh7WlEEeGFwT2IMDlwjejkUKkga" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="j1lXcfrU" data-reactid="169">#Dziejesiewkulturze</div></a><a class="sectionsMenu j1H56GIO" href="/autor/yola-czaderska-hayek/6028741377180801" data-reactid="170"><figure class="j3bBevUs" data-reactid="171"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl5SSHphZh5jHRdZIzNnCiFFVgZ8bHFOf11UHWNmeUt_XVIAd2Z6VTQFC1FgPjkdbxc" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="j1lXcfrU" data-reactid="174">Wywiady Yoli</div></a><a class="sectionsMenu j1H56GIO" href="/patronaty" data-reactid="175"><figure class="j3bBevUs" data-reactid="176"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl5SSHphZh5jHRdZIzNnCiFFUgd5Y31Of11RHXltfEt1XVICd3svEyEHSUAgM2sH" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="j1lXcfrU" data-reactid="179">Patronaty</div></a><a class="sectionsMenu j1H56GIO" href="/katalogfilmow" data-reactid="180"><figure class="j3bBevUs" data-reactid="181"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl5SSHphZh5jHRdZIzNnCiFFVQR9YH9Ke1hUHXxlekx-XVYDfGNmHCQGCh4-Oi5YMA" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="j1lXcfrU" data-reactid="184">Katalog Filmów</div></a><a class="sectionsMenu j1H56GIO" href="/katalogludzi" data-reactid="185"><figure class="j3bBevUs" data-reactid="186"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="187"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl5SSHphZh5jHRdZIzNnCiFFVQZ2YnpOe1xVHWNlcE54Ul8IeWR7VSsDC11gJCcdbxc" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="188"/></span></figure><div class="j1lXcfrU" data-reactid="189">Katalog Ludzi</div></a><a class="sectionsMenu j1H56GIO" href="/wideo" data-reactid="190"><figure class="j3bBevUs" data-reactid="191"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="192"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl5SSHphZh5jHRdZIzNnCiFFVgd8ZHhDeFxXAWN5ek91WlMGfGZ9VT0GBlMrPCYWKQ8VHj46Llgw" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="193"/></span></figure><div class="j1lXcfrU" data-reactid="194">Wideo</div></a><a class="sectionsMenu j1H56GIO" href="/najnowsze" data-reactid="195"><figure class="j3bBevUs j3TbnkKP" style="background:#271e59;" data-reactid="196"><span class="jk-0W4yM" data-reactid="197"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="198">Najnowsze</div></a><a class="sectionsMenu j1H56GIO" href="/popularne" data-reactid="199"><figure class="j3bBevUs j3TbnkKP" style="background:#271e59;" data-reactid="200"><span class="jk-0W4yM" data-reactid="201"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="202">Popularne</div></a><div data-reactid="203"></div><!-- react-empty: 204 --></div></div></div></div></div><div class="j1t26d10" data-reactid="205"><div class="jhiCifJ8" data-reactid="206"><div class="j30SROfM" data-reactid="207"><article class="article desktop j1CJk4lf j1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="208"><!-- react-empty: 209 --><div data-reactid="210"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://film.wp.pl/psy-i-koty-3-lapa-w-lape-ulubione-zwierzaki-domowe-wracaja-do-akcji-premiera-dvd-juz-31-maja-6644594825325088a" data-reactid="211"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="212"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="213"><meta itemprop="url" content="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0tWGFIEhJ0dmZLeF5WAnhleEt9R0oBd2B_QnReVgh6eyUVKgVKRz55LxMhB0lAIDNrBw" data-reactid="214"/><meta itemprop="width" content="163" data-reactid="215"/><meta itemprop="height" content="60" data-reactid="216"/></div><meta itemprop="name" content="WP Film" data-reactid="217"/></div><meta itemprop="datePublished" content="2021-05-28T17:25:00+02:00" data-reactid="218"/></div><div data-st-area="article-header" data-reactid="219"><div class="j3KaUVlr" data-reactid="220"><div class="j3mfrBxN" data-reactid="221"><div class="j2XbI6sD j2iR_8W5" data-reactid="222"></div></div><a href="/tag/psy%20i%20koty" data-reactid="223"><div class="teaserSubject article desktop j3fecl-B j2yI96rU j2sMRd9I" data-reactid="224">psy i koty</div></a><div class="j3pj5t1m jThEub2I" data-reactid="225"><div class="j1TS8ZGX j2er1oZR" data-reactid="226"><div class="subjectsList--btn desktop j2fyxbJu" data-reactid="227"><!-- react-text: 228 -->+<!-- /react-text --><!-- react-text: 229 -->3<!-- /react-text --></div><div class="j2rfnHBj" data-reactid="230"><div class="j3v0El6z" data-reactid="231"><div class="subjectsList--overlay j3msLBK9" data-reactid="232"><div class="jczXPGR_" data-reactid="233"><a class="subjectsList--link j3c2fokE" href="/tag/dobry%20film" data-reactid="234">dobry film</a><a class="subjectsList--link j3c2fokE" href="/tag/dobra%20komedia" data-reactid="235">dobra komedia</a><a class="subjectsList--link j3c2fokE" href="/tag/premiera%20dvd" data-reactid="236">premiera dvd</a></div></div></div></div></div></div><span data-reactid="237"><div class="j2OP5BaX j2H_x0a9 signature" data-reactid="238"><a class="j21Hub9j" href="/autor/informacja-prasowa/6587552091920001" data-reactid="239"><div class="ju7xf8ZL" data-reactid="240"><div class="j1c8pa3s j3uTmmye jF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="241"><div class="j1IDXUQA" data-reactid="242"></div><span class="signature--author j2aU53vl desktop" itemprop="name" data-reactid="243"><!-- react-text: 244 --><!-- /react-text --><!-- react-text: 245 -->Informacja prasowa<!-- /react-text --></span></div></div></a><div class="signature--when j2VIX-Kh desktop" data-reactid="246"><time datetime="2021-05-28T17:25:00+02:00" data-reactid="247">Dzisiaj, 28-05-2021 17:25</time></div></div><div data-reactid="248"></div></span></div></div><span class="j3UDvLzB j_Ow4H33" data-reactid="249">Informacja prasowa: Galapagos Films</span><div class="jjOqPE5L" data-reactid="250"><h1 class="article--title j1xAmRvR" itemprop="headline" data-reactid="251"><!-- react-text: 252 -->PSY I KOTY 3: ŁAPA W ŁAPĘ! - ULUBIONE ZWIERZAKI DOMOWE WRACAJĄ DO AKCJI! PREMIERA DVD JUŻ 31 MAJA!<!-- /react-text --></h1><div class="article--lead j1HGmjUl" data-reactid="253"><p>Uwielbiane na całym świecie zwierzęta domowe wracają do akcji! Tym razem psy i koty będą musiały wspólnie połączyć siły, by utrzymać ład i harmonię pomiędzy gatunkami. Na ich drodze stanie inny zwierzęcy wróg, który za wszelką cenę będzie chciał skłócić ukochane przez człowieka czworonożne stworzenia. Film ,,Psy i koty 3: łapa w łapę” ukaże się na DVD 31 maja. Na płycie znajdą się także niepublikowane wcześniej dodatki specjalne.</p></div><div class="jQ54P8i_" data-reactid="254"><div class="jxU1sB_3 j3hHhfX2" data-reactid="255"><!-- react-empty: 256 --><div class="j3V6W5kL j10Vz3r4" data-reactid="257"><div class="j3AREt4b j2pkAVlT j3hLUTND" data-reactid="258"><span style="width:15px;height:15px;" class="j28uAksm jk-0W4yM" data-reactid="259"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><div class="j378s4oy" data-reactid="260"><samp class="uwv67k1b2479e" data-reactid="261"><cite><b><strong></strong></b></cite></samp></div></div><div class="j28w7SDA" data-reactid="262"><figure class="j1O8neci" data-reactid="263"><span class="j218mrNK j1aIqa9K j21iJRJh" style="padding-bottom:141.93548387096774%;width:465px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="264"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl5RBTZif0piDA5cKyYsCiJEAEI7JCgNPUQXXGE1ORNiHFYfKj06CiELHh8rOSsfKUVXAnZtcRt5DEoAL218V3kJUgFjbHBCfUcDBXY3f0t8UlYCLWBrBw" width="465" height="660" class="j3BQvntU" alt="PSY I KOTY 3: ŁAPA W ŁAPĘ!" data-reactid="265"/><div data-reactid="266"><meta itemprop="url" content="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl5RBTZif0piDA5cKyYsCiJEAEI7JCgNPUQXXGE1ORNiHFYfKj06CiELHh8rOSsfKUVXAnZtcRt5DEoAL218V3kJUgFjbHBCfUcDBXY3f0t8UlYCLWBrBw" data-reactid="267"/><meta itemprop="width" content="761" data-reactid="268"/><meta itemprop="height" content="1081" data-reactid="269"/></div></span></figure></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="270"><span data-title="PSY I KOTY 3: ŁAPA W ŁAPĘ!" data-reactid="271">PSY I KOTY 3: ŁAPA W ŁAPĘ!</span><span data-source="Materiały prasowe" data-reactid="272"><!-- react-text: 273 -->Źródło: <!-- /react-text --><!-- react-text: 274 -->Materiały prasowe<!-- /react-text --></span></small><div data-reactid="275"><!-- react-empty: 276 --><div class="j2xUHwx3" data-reactid="277"><div class="b3n6t3k d3p6fqs" data-reactid="278"><!-- react-empty: 279 --><div class="i3o36mf b3onqxk g3m4056 dkj3p0j111d" data-reactid="280"><div class="d3ulstx f3p67hf" data-reactid="281"></div><img width="56" height="45" class="a3o2xnq" src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl9RSHphZhNjHRcePjhmG2IDSEM6M2YKJgxIUil6ORQqVVQSMw" alt="d3o3r3l" data-reactid="282"/><samp class="dkj3p0j111e" data-reactid="283"><samp><samp><em></em></samp></samp></samp></div></div></div><div data-reactid="284"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="285"><p>Pozornie psy i&nbsp;koty nie mogą żyć w&nbsp;zgodzie. Jednak po wielu staraniach, bohaterom filmu udało się przywrócić powszechny ład i&nbsp;harmonię pomiędzy gatunkami. Gwen Kot i&nbsp;Roger Pies mieszkają w&nbsp;tym samym budynku na przedmieściach Seattle. Ich opiekunowie nie mają jednak pojęcia, że zwierzęta są tajnymi agentami, sprawującymi pieczę nad zaawansowanym systemem ochrony, opracowanym zarówno przez koty, jak i&nbsp;psy. Wszystko wywraca się do góry nogami, gdy pewien złoczyńca manipuluje częstotliwościami systemu. W&nbsp;efekcie psy i&nbsp;koty ponownie zaczynają ze sobą walczyć! Czy misja złoczyńcy się powiedzie? Gwen Kot i&nbsp;Roger Pies zrobią wszystko, by temu zapobiec. Podczas emocjonującego starcia nie zapomną także o&nbsp;najcenniejszej wartości, jaką jest przyjaźń.</p></div></div><div class="j3bv9ljB j1AQPSvq" data-reactid="286"><div class="j2te6rH-" data-reactid="287"><div data-reactid="288"><figure class="j1pySktw" id="2014252051" data-reactid="289"><span class="j218mrNK j1aIqa9K" style="padding-bottom:66.61490683229813%;width:644px;" data-reactid="290"><img src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1YlxTBDZge0NiDA5cKyYsCiJEAEI7JCgNPUQXXGE1ORNiHFYfKj06CiELHh8rOSsfKUVWA35teB9-DkoCeDErV3kLUwVjNStLfEdfAXc2fEp6WFdUfDVrBw" width="644" height="429" class="j3BQvntU" alt="" data-reactid="291"/></span><small class="article--photoSource j3uQhJ7L desktop" data-reactid="292"><!-- react-text: 293 --> <!-- /react-text --><!-- react-text: 294 --> <!-- /react-text --><!-- react-text: 295 -->Materiały prasowe<!-- /react-text --><!-- react-text: 296 --> <!-- /react-text --></small></figure></div><!-- react-empty: 297 --><!-- react-empty: 298 --></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="299"><span data-title="PSY I KOTY 3: ŁAPA W ŁAPĘ!" data-reactid="300">PSY I KOTY 3: ŁAPA W ŁAPĘ!</span><span data-source="Materiały prasowe" data-reactid="301"><!-- react-text: 302 -->Źródło: <!-- /react-text --><!-- react-text: 303 -->Materiały prasowe<!-- /react-text --></span></small></div><div data-reactid="304"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="305"><p>Film ,,Psy i&nbsp;koty 3: łapa w&nbsp;łapę” stał się jedną z&nbsp;najbardziej oczekiwanych kontynuacji. Jest trzecią częścią hitów kinowych: ,,Psy i&nbsp;koty” (2001, reż. Lawrence Guterman) oraz ,,Psy i&nbsp;koty: odwet Kitty” (2010, reż. Brad Peyton). Świat pozornie odwiecznych wrogów –&nbsp;psa i&nbsp;kota -&nbsp;na stałe zapisał się w&nbsp;pamięci widzów. Bohaterów filmu pokochali zarówno najmłodsi widzowie, jak i&nbsp;dorośli miłośnicy zwierząt. Trzecią część przygód Rogera i&nbsp;Gwen wyreżyserował Sean McNamara (nominacja do Nagród BAFTA i&nbsp;Emmy za serial dla dzieci ,,Świat Raven”), a&nbsp;za scenariusz odpowiada Scott Bindley (,,Gang wiewióra 2”). </p></div></div><div class="j3bv9ljB j1AQPSvq" data-reactid="306"><div class="j2te6rH-" data-reactid="307"><div data-reactid="308"><figure class="j1pySktw" id="1512172528" data-reactid="309"><span class="j218mrNK j1aIqa9K" style="padding-bottom:66.61490683229813%;width:644px;" data-reactid="310"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXp6O7QXGBuAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1YlxTBDZge0NiDA5cKyYsCiJEAEI7JCgNPUQXXGE1ORNiHFYfKj06CiELHh8rOSsfKUUDBHlsfkh-X0pWfzBwV3lbUAJjbHkfLkdUVChif011WwJUfGxrBw" data-sizes="auto" width="644" height="429" class="lazyload j3BQvntU" data-reactid="311"/></span><small class="article--photoSource j3uQhJ7L desktop" data-reactid="312"><!-- react-text: 313 --> <!-- /react-text --><!-- react-text: 314 --> <!-- /react-text --><!-- react-text: 315 -->Materiały prasowe<!-- /react-text --><!-- react-text: 316 --> <!-- /react-text --></small></figure></div><!-- react-empty: 317 --><!-- react-empty: 318 --></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="319"><span data-title="PSY I KOTY 3: ŁAPA W ŁAPĘ!" data-reactid="320">PSY I KOTY 3: ŁAPA W ŁAPĘ!</span><span data-source="Materiały prasowe" data-reactid="321"><!-- react-text: 322 -->Źródło: <!-- /react-text --><!-- react-text: 323 -->Materiały prasowe<!-- /react-text --></span></small></div><div data-reactid="324"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="325"><p>Znana z&nbsp;,,Teorii wielkiego podrywu” aktorka Melissa Rauch udzieliła swojego charakterystycznego głosu Kotce Gwen. Jak sama przyznała w&nbsp;wywiadzie: </p></div></div><div class="b3n6t3k d3p6fqs" data-reactid="326"><!-- react-empty: 327 --><div class="i3o36mf b3onqxk e3nwbfk i3m41f5 ikj5a2p185d" data-reactid="328"><div class="d3ulstx f3p67hf" data-reactid="329"></div><img width="56" height="45" class="a3o2xnq" src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl9RSHphZhNjHRcePjhmG2IDSEM6M2YKJgxIUil6ORQqVVISMw" alt="d3o3r3l" data-reactid="330"/><samp class="ikj5a2p185e" data-reactid="331"><samp><samp><var></var></samp></samp></samp></div></div><div data-reactid="332"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="333"><p> <em>- Najlepszy w&nbsp;podkładaniu głosu zwierzętom staje się fakt, że dzięki temu można nadać mu osobowość.</em></p></div></div><div data-reactid="334"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="335"><p>Głosu Psu Rogerowi użyczył Max Greenfield, nominowany m.in. do nagród Critics' Choice, Emmy, Złoty Glob oraz Teen Choice za rolę Schmidta w&nbsp;serialu ,,Jess i&nbsp;chłopaki”. </p></div></div><div data-reactid="336"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="337"><p>Od premiery pierwszej części ,,Psów i&nbsp;kotów” mija w&nbsp;tym roku 20 lat. Film stał się hitem kinowym i&nbsp;na stałe zapisał się w&nbsp;świadomości widzów. Pierwsza część opowiadała o&nbsp;przebiegłym przywódcy kotów, Panu Tinklesie, który próbował wprowadzić w&nbsp;życie plan unieszkodliwienia psiego gatunku. Do zwierząt walczących o&nbsp;dominację nad światem powrócono w&nbsp;2010 roku. W&nbsp;,,Psach i&nbsp;kotach: odwecie Kitty” ekscentryczny profesor (Jeff Goldbum) dokonał odkrycia, które zachwiało odwiecznym układem sił w&nbsp;świecie zwierząt domowych. W&nbsp;każdej części zagwarantowane są emocjonujące pościgi, nagłe zwroty akcji oraz ogromna ilość uroku ukochanych psów i&nbsp;kotów. Uwaga, uśmiech gwarantowany!</p></div></div><div class="j3bv9ljB j1AQPSvq" data-reactid="338"><div class="j2te6rH-" data-reactid="339"><div data-reactid="340"><figure class="j1pySktw" id="1947959168" data-reactid="341"><span class="j218mrNK j1aIqa9K" style="padding-bottom:66.61490683229813%;width:644px;" data-reactid="342"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXp6O7QXGBuAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1YlxTBDZge0NiDA5cKyYsCiJEAEI7JCgNPUQXXGE1ORNiHFYfKj06CiELHh8rOSsfKUVQVCsxL0N1U0oAfG0qV3lZUAZjbHBLeUdfBX5sLEopUgFRKGdrBw" data-sizes="auto" width="644" height="429" class="lazyload j3BQvntU" data-reactid="343"/></span><small class="article--photoSource j3uQhJ7L desktop" data-reactid="344"><!-- react-text: 345 --> <!-- /react-text --><!-- react-text: 346 --> <!-- /react-text --><!-- react-text: 347 -->Materiały prasowe<!-- /react-text --><!-- react-text: 348 --> <!-- /react-text --></small></figure></div><!-- react-empty: 349 --><!-- react-empty: 350 --></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="351"><span data-title="PSY I KOTY 3: ŁAPA W ŁAPĘ!" data-reactid="352">PSY I KOTY 3: ŁAPA W ŁAPĘ!</span><span data-source="Materiały prasowe" data-reactid="353"><!-- react-text: 354 -->Źródło: <!-- /react-text --><!-- react-text: 355 -->Materiały prasowe<!-- /react-text --></span></small></div><div data-reactid="356"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="357"><p>Wydanie DVD zawiera nieopublikowane wcześniej rozmowy z&nbsp;twórcami filmu, ciekawostki filmowe oraz specjalnie przygotowane kalambury. Zabawna opowieść o&nbsp;futrzanych wrogach skierowana jest do wszystkich: zarówno dzieci, jak i&nbsp;starszych widzów, którzy nie wyobrażają sobie życia bez psów i&nbsp;kotów.  </p></div></div><div data-reactid="358"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="359"><p><strong>DODATKI SPECJALNE W&nbsp;WYDANIU DVD:</strong></p></div></div><div data-reactid="360"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="361"><ul><li>Zwierzęce kalambury: Jak powstawał film ,,Psy i&nbsp;koty 3: łapa w&nbsp;łapę”?</li><li>Obsada zdradza wszystko: głębokie zwierzęce przemyślenia</li><li>Gagi</li></ul></div></div><div data-reactid="362"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="363"><p><strong>Więcej informacji o&nbsp;premierach DVD i&nbsp;Blu-ray na profilu: <a href="https://facebook.com/DzieciToLubia" rel="noopener noreferrer nofollow" target="_blank">facebook.com/DzieciToLubia</a> </strong></p></div></div><div data-reactid="364"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="365">Informacja prasowa: Galapagos Films</div></div></div></div><div class="b3n6t3k d3p6fqs" data-reactid="366"><!-- react-empty: 367 --><div class="i3o36mf b3onqxk g3mw10g day32k2v1184d" data-reactid="368"><div class="d3ulstx f3p67hf" data-reactid="369"></div><img width="56" height="45" class="a3o2xnq" src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl9RSHphZhNjHRcePjhmG2IDSEM6M2YKJgxIUil6ORQqVVQCbCk" alt="d3o3r3l" data-reactid="370"/><samp class="day32k2v1184e" data-reactid="371"><samp><strong><strong></strong></strong></samp></samp></div></div></article></div></div><div class="jhiCifJ8" data-reactid="372"><div class="j30SROfM" data-reactid="373"><div class="j3WA51MZ j1W2VvN5" data-reactid="374"><!-- react-empty: 375 --><div class="jKKDlFpe" data-reactid="376"><div data-reactid="377"><p class="j2D6Fczm" data-reactid="378">Podziel się opinią</p></div><div data-reactid="379"><div class="j15YYw7X" data-reactid="380"><div class="j3AREt4b j2pkAVlT" data-reactid="381"><span style="width:15px;height:15px;" class="j28uAksm jk-0W4yM" data-reactid="382"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="j3KHlkO5" data-reactid="383"><div class="j2G6aOIF" data-reactid="384"><div class="j380xAbB" data-reactid="385"><a href="https://www.facebook.com/filmwppl" title="https://www.facebook.com/filmwppl" target="_blank" data-reactid="386"><div style="width:37px;height:37px;" data-reactid="387"><svg class="j3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="388"><title id="film" data-reactid="389"><!-- react-text: 390 -->WP <!-- /react-text --><!-- react-text: 391 -->film<!-- /react-text --></title><circle fill="#271e59" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="392"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="393"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="394"><tspan x="50%" text-anchor="middle" y="53" data-reactid="395">film</tspan></text></svg></div></a></div><p class="j2D6Fczm" data-reactid="396">Bądź z nami na bieżąco</p></div><div class="j1_fQNqu" data-reactid="397"><a href="https://www.instagram.com/wirtualnapolska" class="j27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="398"><div class="j3gyVG32" data-reactid="399"><span style="width:16px;height:16px;" class="j-FeE_hr jk-0W4yM" data-reactid="400"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="jGEfdlbT" data-reactid="401">na Instagramie</p></div></a><a href="https://www.facebook.com/filmwppl" title="https://www.facebook.com/filmwppl" target="_blank" data-reactid="402"><div class="j1KgVJpj" data-reactid="403"><div class="ju_1VZ96" data-reactid="404"><div class="j1Qq9oHQ" data-reactid="405"><div class="j3UuF-p7" data-reactid="406"><span class="j3BtJj7P" data-reactid="407">👍</span><span class="j1K4IV2V" data-reactid="408">Lubię to!</span></div><div class="fb-like j30OY8tZ" id="fb-iframe" data-href="https://www.facebook.com/filmwppl" data-width="83" data-layout="button" data-action="like" data-size="small" data-share="false" data-reactid="409"></div></div></div><p class="j3OLsf2F" data-reactid="410">na Facebooku</p></div></a></div></div></div><!-- react-empty: 411 --><div data-reactid="412"><div data-reactid="413"><span data-reactid="414"></span><span data-reactid="415"></span></div></div></div></div></div><div class="j2TqTFZv" data-reactid="416"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="417"><div class="j30SROfM" data-reactid="418"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="419"><div class="j30SROfM" data-reactid="420"><div data-reactid="421"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="422"><div class="b3n6t3k b3zq57y" data-reactid="423"><!-- react-empty: 424 --><div class="i3o36mf b3onqxk a3mw3ke oqp36f0i1332d" data-reactid="425"><div class="d3ulstx f3p67hf" data-reactid="426"></div><img width="56" height="45" class="a3o2xnq" src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl9RSHphZhNjHRcePjhmG2IDSEM6M2YKJgxIUil6ORQqVVQGbCk" alt="d3o3r3l" data-reactid="427"/><samp class="oqp36f0i1332e" data-reactid="428"><samp><var><cite></cite></var></samp></samp></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="429"><div data-reactid="430"></div></div><div class="j2b9DORP" style="opacity:1;" data-reactid="431"></div><div data-reactid="432"><div style="top:0;z-index:40;" class="e3m54dg" data-reactid="433"><div class="b3n6t3k b3zq57y" data-reactid="434"><!-- react-empty: 435 --><div class="i3o36mf b3onqxk d3np7e2 j3mw2xf dfe35a2f1295d" data-reactid="436"><div class="d3ulstx f3p67hf" data-reactid="437"></div><img width="56" height="45" class="a3o2xnq" src="https://v.wpimg.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbD0gWGFIEhJ0dmY1Yl9RSHphZhNjHRcePjhmG2IDSEM6M2YKJgxIUil6ORQqVVQFbCk" alt="d3o3r3l" data-reactid="438"/><samp class="dfe35a2f1295e" data-reactid="439"><samp><var><samp></samp></var></samp></samp></div></div></div><div class="jVap3Bre" data-reactid="440"></div></div></div></div></div></div></div></div><div class="j1jIbOo6" data-reactid="441"><div class="jEanFVXt" data-reactid="442"><div class="jhiCifJ8" data-reactid="443"><div class="j30SROfM" data-reactid="444"><div data-reactid="445"></div><div data-reactid="446"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="447"><td class="j3Fr7j02" data-reactid="448"><div class="jc1tVLjw" data-reactid="449"><div class="j3j7LEFN" data-reactid="450"><div class="j1Mp9g3C j3Fpble7" data-reactid="451"><a href="https://www.wp.pl?src01=20804" class="jp0ohM7D" data-reactid="452"><span style="width:auto;height:47px;fill:#271e59;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="453"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="j19Bo85f" href="/" data-reactid="454"><div class="jk-0W4yM j3_Qw9eR jAeAQtDt" style="width:auto;height:17px;" data-reactid="455"><span class="j3NvS14I" style="fill:#271e59;" data-reactid="456"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="j1Mp9g3C" data-reactid="457"><div class="j3LkAa1k" data-reactid="458"><div class="j-FgCqGx" data-reactid="459"><div class="jFZ3qpfM" data-reactid="460">Aktorzy</div><ul data-reactid="461"><li data-reactid="462"><a target="_blank" href="https://film.wp.pl/clint-eastwood-6032131045700225c" data-reactid="463">Clint Eastwood</a></li><li data-reactid="464"><a target="_blank" href="https://film.wp.pl/patryk-vega-6031006858396289c" data-reactid="465">Patryk Vega</a></li><li data-reactid="466"><a target="_blank" href="https://film.wp.pl/katie-holmes-6032133434610817c" data-reactid="467">Katie Holmes</a></li><li data-reactid="468"><a target="_blank" href="https://film.wp.pl/sophie-turner-6030955398095489c" data-reactid="469">Sophie Turner</a></li><li data-reactid="470"><a target="_blank" href="https://film.wp.pl/jamie-foxx-6032114707457153c" data-reactid="471">Jamie Foxx</a></li><li data-reactid="472"><a target="_blank" href="https://film.wp.pl/joaquin-phoenix-6032123032503425c" data-reactid="473">Joaquin Phoenix</a></li></ul></div><div class="j-FgCqGx" data-reactid="474"><div class="jFZ3qpfM" data-reactid="475">Osoby</div><ul data-reactid="476"><li data-reactid="477"><a target="_blank" href="https://film.wp.pl/liam-hemsworth-6030943702537345c" data-reactid="478">Liam Hemsworth</a></li><li data-reactid="479"><a target="_blank" href="https://film.wp.pl/piotr-stramowski-6029562954404481c" data-reactid="480">Piotr Stramowski</a></li><li data-reactid="481"><a target="_blank" href="https://film.wp.pl/zbigniew-zamachowski-6032128035300481c" data-reactid="482">Zbigniew Zamachowski</a></li><li data-reactid="483"><a target="_blank" href="https://film.wp.pl/jolanta-fraszynska-6031904752325761c" data-reactid="484">Jolanta Fraszyńska</a></li><li data-reactid="485"><a target="_blank" href="https://film.wp.pl/katarzyna-skrzynecka-6032124009497729c" data-reactid="486">Katarzyna Skrzynecka</a></li><li data-reactid="487"><a target="_blank" href="https://film.wp.pl/jason-statham-6032134937756289c" data-reactid="488">Jason Statham</a></li></ul></div><div class="j-FgCqGx" data-reactid="489"><div class="jFZ3qpfM" data-reactid="490">Popularne osoby</div><ul data-reactid="491"><li data-reactid="492"><a target="_blank" href="https://film.wp.pl/james-cameron-6029808231686785c" data-reactid="493">James Cameron</a></li><li data-reactid="494"><a target="_blank" href="https://film.wp.pl/boguslaw-linda-6083958083404417c" data-reactid="495">Bogusław Linda</a></li><li data-reactid="496"><a target="_blank" href="https://film.wp.pl/antonio-banderas-6032129251197569c" data-reactid="497">Antonio Banderas</a></li><li data-reactid="498"><a target="_blank" href="https://film.wp.pl/weronika-rosati-6031006965015169c" data-reactid="499">Weronika Rosati</a></li><li data-reactid="500"><a target="_blank" href="https://film.wp.pl/denzel-washington-6032126322774657c" data-reactid="501">Denzel Washington</a></li><li data-reactid="502"><a target="_blank" href="https://film.wp.pl/cindy-crawford-6031910577595521c" data-reactid="503">Cindy Crawford</a></li></ul></div><div class="j-FgCqGx" data-reactid="504"><div class="jFZ3qpfM" data-reactid="505">Znane osoby</div><ul data-reactid="506"><li data-reactid="507"><a target="_blank" href="https://film.wp.pl/jared-leto-6032116815107201c" data-reactid="508">Jared Leto</a></li><li data-reactid="509"><a target="_blank" href="https://film.wp.pl/joanna-pacula-6031925116126337c" data-reactid="510">Joanna Pacuła</a></li><li data-reactid="511"><a target="_blank" href="https://film.wp.pl/vin-diesel-6032114301510273c" data-reactid="512">Vind Diesel</a></li><li data-reactid="513"><a target="_blank" href="https://film.wp.pl/cameron-diaz-6032128954950273c" data-reactid="514">Cameron Diaz</a></li><li data-reactid="515"><a target="_blank" href="https://film.wp.pl/borys-szyc-6031904292135553c" data-reactid="516">Borys Szyc</a></li><li data-reactid="517"><a target="_blank" href="https://film.wp.pl/katarzyna-warnke-6029485208437377c" data-reactid="518">Katarzyna Warnke</a></li></ul></div><div class="j-FgCqGx" data-reactid="519"><div class="jFZ3qpfM" data-reactid="520">Filmy Top 6</div><ul data-reactid="521"><li data-reactid="522"><a target="_blank" href="https://film.wp.pl/skazani-na-shawshank-6027628562813569c" data-reactid="523">Skazani na shawshank</a></li><li data-reactid="524"><a target="_blank" href="https://film.wp.pl/nietykalni-6027633858577025c" data-reactid="525">Nietykalni</a></li><li data-reactid="526"><a target="_blank" href="https://film.wp.pl/zielona-mila-6027622516982401c" data-reactid="527">Zielona mila</a></li><li data-reactid="528"><a target="_blank" href="https://film.wp.pl/ojciec-chrzestny-6027627225449601c" data-reactid="529">Ojciec chrzestny</a></li><li data-reactid="530"><a target="_blank" href="https://film.wp.pl/dwunastu-gniewnych-ludzi-6030513665332353c" data-reactid="531">Dwunastu gniewnych ludzi</a></li><li data-reactid="532"><a target="_blank" href="https://film.wp.pl/forrest-gump-6027627597300353c" data-reactid="533">Forrest Gump</a></li></ul></div><div class="j-FgCqGx" data-reactid="534"><div class="jFZ3qpfM" data-reactid="535">Filmy Top 12</div><ul data-reactid="536"><li data-reactid="537"><a target="_blank" href="https://film.wp.pl/lot-nad-kukulczym-gniazdem-6027627141771905c" data-reactid="538">Lot nad kukułczym gniazdem</a></li><li data-reactid="539"><a target="_blank" href="https://film.wp.pl/lista-schindlera-6027634359591553c" data-reactid="540">Lista Schindlera</a></li><li data-reactid="541"><a target="_blank" href="https://film.wp.pl/wladca-pierscieni-6027629911155841c" data-reactid="542">Władca pierścieni</a></li><li data-reactid="543"><a target="_blank" href="https://film.wp.pl/pulp-fiction-6027627712180865c" data-reactid="544">Pulp Fiction</a></li><li data-reactid="545"><a target="_blank" href="https://film.wp.pl/zycie-jest-piekne-6027736921076353c" data-reactid="546">Życie jest piękne</a></li><li data-reactid="547"><a target="_blank" href="https://film.wp.pl/siedem-6027627348574849c" data-reactid="548">Siedem</a></li></ul></div><div class="j-FgCqGx" data-reactid="549"><div class="jFZ3qpfM" data-reactid="550">Nasze serwisy</div><ul data-reactid="551"><li data-reactid="552"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="553">Wiadomości</a></li><li data-reactid="554"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="555">Sport</a></li><li data-reactid="556"><a target="_blank" href="https://www.money.pl" data-reactid="557">Biznes</a></li><li data-reactid="558"><a target="_blank" href="https://tech.wp.pl/" data-reactid="559">Technologie</a></li><li data-reactid="560"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="561">Finanse</a></li><li data-reactid="562"><a target="_blank" href="https://autokult.pl/" data-reactid="563">Motoryzacja</a></li><li data-reactid="564"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="565">Kobieta</a></li><li data-reactid="566"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="567">Gwiazdy</a></li><li data-reactid="568"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="569">Zdrowie</a></li><li data-reactid="570"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="571">Teleshow</a></li><li data-reactid="572"><a target="_blank" href="https://praca.money.pl" data-reactid="573">Praca </a></li><li data-reactid="574"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="575">Pogoda</a></li><li data-reactid="576"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="577">Fitness</a></li><li data-reactid="578"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="579">Gry online</a></li><li data-reactid="580"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="581">Żużel</a></li><li data-reactid="582"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="583">Wynagrodzenia</a></li><li data-reactid="584"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="585">EURO 2020</a></li></ul></div><div class="j-FgCqGx" data-reactid="586"><div class="jFZ3qpfM" data-reactid="587">Inne nasze serwisy</div><ul data-reactid="588"><li data-reactid="589"><a target="_blank" href="https://dom.wp.pl/" data-reactid="590">Dom</a></li><li data-reactid="591"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="592">Książki</a></li><li data-reactid="593"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="594">Kuchnia</a></li><li data-reactid="595"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="596">Horoskop</a></li><li data-reactid="597"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="598">Turystyka</a></li><li data-reactid="599"><a target="_blank" href="https://kafeteria.pl" data-reactid="600">Kafeteria</a></li><li data-reactid="601"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="602">Dobreprogramy</a></li><li data-reactid="603"><a target="_blank" href="https://komorkomania.pl/" data-reactid="604">Komórkomania</a></li><li data-reactid="605"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="606">Gadżetomania</a></li><li data-reactid="607"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="608">Fotoblogia</a></li><li data-reactid="609"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="610">Autocentrum</a></li><li data-reactid="611"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="612">Wawalove</a></li><li data-reactid="613"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="614">WP Wrocław</a></li><li data-reactid="615"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="616">Centrala gier</a></li></ul></div><div class="j-FgCqGx" data-reactid="617"><div class="jFZ3qpfM" data-reactid="618">Polecane</div><ul data-reactid="619"><li data-reactid="620"><a target="_blank" href="https://film.wp.pl/archive" data-reactid="621">Wszystkie artykuły</a></li><li data-reactid="622"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="623">Koronawirus</a></li><li data-reactid="624"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="625">Koronawirus - wiadomości</a></li><li data-reactid="626"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="627">Wielkanoc - przepisy</a></li><li data-reactid="628"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="629">Koronawirus w Polsce</a></li><li data-reactid="630"><a target="_blank" href="https://open.fm/muzyka" data-reactid="631">Open.fm Muzyka</a></li><li data-reactid="632"><a target="_blank" href="https://vibez.pl/" data-reactid="633">Vibez.pl</a></li><li data-reactid="634"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="635">Pogoda w miastach</a></li><li data-reactid="636"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="637">Wiadomości pogodowe</a></li><li data-reactid="638"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="639">Dania na Wielkanoc</a></li></ul></div></div></div><div class="j2bumeFJ" data-reactid="640">Więcej tematów</div></div><div class="j14gugvC" data-reactid="641"><div data-st-area="Footer" class="j29Ld8c- jgXrZGKQ menuFooterDesktop" data-reactid="642"><div class="j1LNJWaA" data-reactid="643"><span data-reactid="644"><!-- react-text: 645 -->© 1995-<!-- /react-text --><!-- react-text: 646 -->2021<!-- /react-text --><!-- react-text: 647 --> Grupa WP<!-- /react-text --></span><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="648">Reklama</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="649">O nas</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="650">Prywatność</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="651">Popularne</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="652">Regulamin</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="653">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
    
        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
          <img src="https://film.wp.pl/Mjg0NTIzYgsGUjhnZgFvHkUKbDAmWGFIEhJ0dmYIelJRBXlle0h1XkhDJjs-VCoDAQ89Jj9HKwMLXWg1Kg4kBQkNJCcmHCtMF1xzJCgRIkwRDXt6fVgw" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
      </body>
    </html>
  