
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="zrxatspx">
        
        <title data-react-helmet="true">10 najlepszych filmów sprzed 5 lat. Zobaczysz je nie tylko na Netfliksie - WP Film</title>
        <meta data-react-helmet="true" property="og:site_name" content="film.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="137886252901783"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="film.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="137797082936956"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="161464760542622"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://film.wp.pl/najlepsze-filmy-2015-netflix-hbo-go-vod-6506911743325825g"/><meta data-react-helmet="true" name="keywords" content="netflix, spotlight, listy do m 2, mad max: na drodze gniewu, most szpiegów"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/filmwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://film.wp.pl/najlepsze-filmy-2015-netflix-hbo-go-vod-6506911743325825g"/><meta data-react-helmet="true" property="article:published_time" content="2020-05-04T14:20:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-05-04T14:57:08.000Z"/><meta data-react-helmet="true" property="artice:tag" content="netflix, spotlight, listy do m 2, mad max: na drodze gniewu, most szpiegów"/><meta data-react-helmet="true" name="news_keywords" content="netflix, spotlight, listy do m 2, mad max: na drodze gniewu, most szpiegów"/><meta data-react-helmet="true" name="author" content="Przemek Romanowski"/><meta data-react-helmet="true" name="description" content="Dziesięć najlepszych filmów 2015 r.? Niekoniecznie. W naszym cyklu &quot;W starym streamie&quot; proponujemy wam raczej dziesięć produkcji najgłośniejszych, najbardziej popularnych, o których mówiło się najwięcej. Nie zawsze dobrze. Wszystkie tytuły są do obejrzenia w domowym zaciszu dzięki platformom streamingowym."/><meta data-react-helmet="true" property="og:title" content="10 najlepszych filmów sprzed 5 lat. Zobaczysz je nie tylko na Netfliksie"/><meta data-react-helmet="true" property="twitter:description" content="Dziesięć najlepszych filmów 2015 r.? Niekoniecznie. W naszym cyklu &quot;W starym streamie&quot; proponujemy wam raczej dziesięć produkcji najgłośniejszych, najbardziej popularnych, o których mówiło się najwięcej. Nie zawsze dobrze. Wszystkie tytuły są do obejrzenia w domowym zaciszu dzięki platformom streamingowym."/><meta data-react-helmet="true" property="og:description" content="Dziesięć najlepszych filmów 2015 r.? Niekoniecznie. W naszym cyklu &quot;W starym streamie&quot; proponujemy wam raczej dziesięć produkcji najgłośniejszych, najbardziej popularnych, o których mówiło się najwięcej. Nie zawsze dobrze. Wszystkie tytuły są do obejrzenia w domowym zaciszu dzięki platformom streamingowym."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3ZmoDYltxSHk8dRwpRDYKJCkiHT0GbkN4c3EGfl92Q2BpcAR7WHhJeXx3HCMPNRwhLT0dJxomWDA="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3ZmoDYltxSHk8dRwpRDYKJCkiHT0GbkN4c3EGfl92Q2BpcAR7WHhJeXx3HCMPNRwhLT0dJxomWDA="/>
        <link data-react-helmet="true" rel="canonical" href="https://film.wp.pl/najlepsze-filmy-2015-netflix-hbo-go-vod-6506911743325825g"/><link data-react-helmet="true" rel="next" href="https://film.wp.pl/najlepsze-filmy-2015-netflix-hbo-go-vod-6506911743325825g/2"/>
        <link rel="amphtml" href="https://film.wp.pl/najlepsze-filmy-2015-netflix-hbo-go-vod-6506911743325825g?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla film.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j3at2kd {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.g3at0ne {
      min-height:208px;width:auto;
    }</style><style data-react-helmet="true" >div.a3bkkx1 {
      min-height:188px;width:auto;
    }</style><style data-react-helmet="true" >div.i3bl2sn {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.b3bl4pm {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.b3bklk0 {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.c3bkm70 {
      min-height:208px;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://film.wp.pl/MjAzMDE3YgsgGDt3akhvNWNAbxsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR5YYWYwEXdIbgk5JTFaLkVyVHpqdwd_RSwbJCprUD4ZYwc=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://film.wp.pl/MjAzMDE3YgsgGDt3akhvNWNAbxsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGmwSNR4lEhsabBI1HiUSGxpsEjUeJRIbGhFhSDRYd2ZqQDkLNRMua3YdekRzTn9rfAosCyAbfSFyVntaeU0rdHEAdFgiHiwidlJ6WXkZeyVrWi4FYwc=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl92AnhzaldjHTETICNrQyFFckt-dHEFfF54V3h9dgN_WXZLf2sjWiEHbwojI2dO">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8YlxxAnt0aldjHTETICNrQyFFckt-dHEFfF54V3h9dgN_WXZLf2sjWiEHbwojI2dO">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl1zAnp2aldjHTETICNrQyFFckt-dHEFfF54V3h9dgN_WXZLf2sjWiEHbwojI2dO">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl13AnpyaldjHTETICNrQyFFckt-dHEFfF54V3h9dgN_WXZLf2sjWiEHbwojI2dO">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8YltwTjV1dAdiDm8NPS0oVGMaLVV-dXYDeVxwTnRpcAp-WnNJenV3HCsDLRdjNCtUbxc=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8YltzSjV1dwNiDm8NPS0oVGMaLVV-dXYDeVxwTnRpcAp-WnNJenV3HCsDLRdjNCtUbxc=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Ylt1TjV1cQdiDm8NPS0oVGMaLVV-dXYDeVxwTnRpcAp-WnNJenV3HCsDLRdjNCtUbxc=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Ylt0SDV1cAFiDm8NPS0oVGMaLVV-dXYDeVxwTnRpcAp-WnNJenV3HCsDLRdjNCtUbxc=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Ylt5SjV1fQNiDm8NPS0oVGMaLVV-dXYDeVxwTnRpcAp-WnNJenV3HCsDLRdjNCtUbxc=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Ylt3AnxyaldjHTETICNrQyFFdUJ9fH0HeF55V2B9cwt1U3VLfHZqVSQGLFQ9KiIRMA==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8YllzAn52aldjHTETICNrQyFFdUJ9fH0HeF55V2B9cwt1U3VLfHZqVSQGLFQ9KiIRMA==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8YlN3AnRyaldjHTETICNrQyFFdUJ9fH0HeF55V2B9cwt1U3VLfHZqVSQGLFQ9KiIRMA==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Ylt3SjV1cwNiDm8NPS0oVGMaLVV5fHULdV50TnVpaAp7UnlDeXV0AWIMKBYgajVdKkg8">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Ylt4SDV1fAFiDm8NPS0oVGMaLVV5fHULdV50TnVpaAp7UnlDeXV0AWIMKBYgajVdKkg8">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Ylt1TjV1cQdiDm8NPS0oVGMaLVV5fHULdV50TnVpaAp7UnlDeXV0AWIMKBYgajVdKkg8">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#271e59">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://film.wp.pl/cGtuemd3TCYVFxNeS0hBM1ZPRx8PEU9lK1dfTztsPBgrKjoyO2w8GCsqOjI7bDwYKyo6MjtsPBgrKjoyO2w8GCsqOjI7bDwYKyo6MjtsPBgrKjoyO2w8GCsqOjI7bDwYKyo6MjtsPBgrKjoyO2w8GCsqOjI7bDwYKyo6MjtsPBgrKjoyO2w8GCsqOjI7bDwYKyo6MjtsPBgrKjoyO2w8GCsqOjI7bDwYKyo6MjtsPBgrKjoyO2w8GCsqOjI7EU9lAVdfT0tUAiFaHxZSFkVedlIHAAYNVxB6RkZRW1ADRRhJDxcVBUcQNwxTFQUQXg96EhwJAEpEE2kEGUBfIl0CLRgQFR4eVk4hHRkIFEkBU3ZBWAsIEFUPLgxYDQ8LHgQoWQMKCUkFVndCTFRcUwdQdEZAXV9RVEUXIzQ6DABRB3pSEwkeEFIXLhBIEAMAVgUuGhABSxdDCilJDxcVBUcQNwxTBAkSYA8oAAZYXVUDQTo="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://film.wp.pl/MzY3NjNNYhs4UThZYTVvDnsJbAk-JhIJLVdsRmwRb0B7bBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNWxibw97CWxFOT4nCTVaLFxhOT0QKl8nCGM9KhspHSQZbDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://film.wp.pl/MzY3NjNNYhs4UThZYTVvDnsJbAk-JhIJLVdsRmwRb0B7bBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNREREiUGbBE1ERESJQZsETURERIlBmwRNRFsYVgsEXRIYTk9ECpfJwhhOT0QKl8nCGM9KhspHSQZbDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="c1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="846694060"><table class="c1z1kLyn c2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="yvy2c2i18e" data-reactid="7"><em><em><b></b></em></em></em><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i3cs74n b3dcrfs e3qc83x j3at2kd olo6g0y54d" data-reactid="10"><div class="d3jatc6" data-reactid="11"></div><img class="a3cry5z" src="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl93AnlxalpjHTFUPShqUmIDbgk5I2pDJgxuGCpqNV0qSDw=" alt="d3csrlu" data-reactid="12"/><div data-reactid="13"><em class="olo6g0y54e" data-reactid="14"><em><em><var></var></em></em></em></div></div></div><div class="header header--gallery" data-reactid="15"><div class="c26noRI6 c3yJiZTy" data-reactid="16"><div class="cP3IApo0" data-reactid="17"><h2 class="c3Q4XG47" data-st-area="Header" data-reactid="18"><a href="/" data-reactid="19"><span class="c2Vibnpp" data-reactid="20"><span class="ck-0W4yM" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></span><span class="c1kVIGia" data-reactid="22"><span style="width:20.12px;height:20px;fill:#f0f0f0;" class="ck-0W4yM c3NvS14I c3_Qw9eR" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></span></a></h2><div class="cs81lwIe" data-reactid="24"><a class="c3c3gFEo c1vmDDrR c2Lu_bZG" data-st-area="gtop-first" href="/najlepsze-filmy-2015-netflix-hbo-go-vod-6506911743325825g" data-reactid="25"><span class="ck-0W4yM" data-reactid="26"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a><a class="c1vmDDrR c2Lu_bZG" data-st-area="gtop-prev" href="/najlepsze-filmy-2015-netflix-hbo-go-vod-6506911743325825g" data-reactid="27"><span class="ck-0W4yM" data-reactid="28"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a><div class="c2GkcKv8" data-reactid="29"><span class="c1zjqXvH c1uq1Q_x" data-reactid="30"><span data-reactid="31"><span data-reactid="32">1</span><span class="c16GOoxQ" data-reactid="33">z</span><span data-reactid="34">12</span></span></span></div><a class="c3kDZCvR" data-st-area="gtop-next" href="/najlepsze-filmy-2015-netflix-hbo-go-vod-6506911743325825g/2" data-reactid="35"><span class="c1ADpKK1" data-reactid="36">Dalej</span><span class="c1TrA8FW" data-reactid="37"><span class="ck-0W4yM" data-reactid="38"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></span></a><div class="c3xevmK2 c2gY30r8" data-reactid="39"></div></div><a href="https://www.wp.pl" data-st-area="gtop-close" class="c1XnrYRo" data-reactid="40"><span class="ck-0W4yM" data-reactid="41"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span><span class="ck-0W4yM" data-reactid="42"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a></div></div></div><!-- react-empty: 43 --><div class="" data-reactid="44"><!-- react-empty: 45 --><div class="i3cs74n b3dcrfs g3at0ne jgj3d0m27d" data-reactid="46"><div class="d3jatc6" data-reactid="47"></div><img class="a3cry5z" src="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl93AnlxalpjHTFUPShqUmIDbgk5I2pDJgxuGCpqNV0qSDw=" alt="d3csrlu" data-reactid="48"/><div data-reactid="49"><em class="jgj3d0m27e" data-reactid="50"><em><em><i></i></em></em></em></div></div></div><div class="content c2d9_HLt" data-reactid="51"><div data-reactid="52"><div data-reactid="53"><div class="cEanFVXt" data-reactid="54"><div class="c3s-mP2l" data-reactid="55"><div class="chiCifJ8" data-reactid="56"><div class="c30SROfM" data-reactid="57"><div class="cRQvycma" data-st-area="Menu-left" data-reactid="58"><a class="sectionsMenu c1H56GIO" href="/aktualnosci" data-reactid="59"><figure class="c3bBevUs" data-reactid="60"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="61"><img src="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl50AnlxaldjHTETICNrQyFFc0p5cHEBe1l4TGB1cAN_XXJDenNxHCsDLRdjNCtUbxc=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="62"/></span></figure><div class="c1lXcfrU" data-reactid="63">Aktualności</div></a><a class="sectionsMenu c1H56GIO" href="/zwiastuny" data-reactid="64"><figure class="c3bBevUs" data-reactid="65"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="66"><img src="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl50AnlxaldjHTETICNrQyFFc015fH0EdFx5V3x9dwV5UnZLfndqVSQGLFQ9KiIRMA==" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="67"/></span></figure><div class="c1lXcfrU" data-reactid="68">Zwiastuny</div></a><a class="sectionsMenu c1H56GIO" href="/recenzje" data-reactid="69"><figure class="c3bBevUs" data-reactid="70"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="71"><img src="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl50AnlxaldjHTETICNrQyFFcEt5d30Gelx3Q2BpcQF8XXdJf3VyHCsDLRdjNCtUbxc=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="72"/></span></figure><div class="c1lXcfrU" data-reactid="73">Recenzje</div></a><a class="sectionsMenu c1H56GIO" href="/magazynwpfilm" data-reactid="74"><figure class="c3bBevUs" data-reactid="75"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="76"><img src="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl50AnlxaldjHTETICNrQyFFcE5-cXwCelt5SWB8dAJ0XXdLeH1qVSQGLFQ9KiIRMA==" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="77"/></span></figure><div class="c1lXcfrU" data-reactid="78">Magazyn WP Film</div></a><a class="sectionsMenu c1H56GIO" href="/dziejesiewkulturze" data-reactid="79"><figure class="c3bBevUs" data-reactid="80"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="81"><img src="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl50AnlxaldjHTETICNrQyFFcEl1dXULe1t2TmBpdAF7WndOe3F8BmIMKBYgajVdKkg8" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="82"/></span></figure><div class="c1lXcfrU" data-reactid="83">#Dziejesiew kulturze</div></a><a class="sectionsMenu c1H56GIO" href="/autor/yola-czaderska-hayek/6028741377180801" data-reactid="84"><figure class="c3bBevUs" data-reactid="85"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img src="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl50AnlxaldjHTETICNrQyFFcEx_fH0Hf11yV2B2dQJ_XXRKdHZ2HDQFLRtjLjVUbxc=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="87"/></span></figure><div class="c1lXcfrU" data-reactid="88">Wywiady Yoli</div></a><a class="sectionsMenu c1H56GIO" href="/patronaty" data-reactid="89"><figure class="c3bBevUs" data-reactid="90"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="91"><img src="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl50AnlxaldjHTETICNrQyFFdE16c3EHf113V3p9cAJ1XXRIdGsjWiEHbwojI2dO" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="92"/></span></figure><div class="c1lXcfrU" data-reactid="93">Patronaty</div></a><a class="sectionsMenu c1H56GIO" href="/katalogfilmow" data-reactid="94"><figure class="c3bBevUs" data-reactid="95"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="96"><img src="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl50AnlxaldjHTETICNrQyFFc05-cHMDe1hyV391dgV-XXBJf3NqVSQGLFQ9KiIRMA==" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="97"/></span></figure><div class="c1lXcfrU" data-reactid="98">Katalog Filmów</div></a><a class="sectionsMenu c1H56GIO" href="/katalogludzi" data-reactid="99"><figure class="c3bBevUs" data-reactid="100"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="101"><img src="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl50AnlxaldjHTETICNrQyFFc0x1cnYHe1xzV2B1fAd4UnlCenR3HCsDLRdjNCtUbxc=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="102"/></span></figure><div class="c1lXcfrU" data-reactid="103">Katalog Ludzi</div></a><a class="sectionsMenu c1H56GIO" href="/wideo" data-reactid="104"><figure class="c3bBevUs" data-reactid="105"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="106"><img src="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl50AnlxaldjHTETICNrQyFFcE1_dHQKeFxxS2BpdgZ1WnVMf3ZxHD0GIBkoLCpfKQ8zVD0qIhEw" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="107"/></span></figure><div class="c1lXcfrU" data-reactid="108">Wideo</div></a><a class="sectionsMenu c1H56GIO" href="/najnowsze" data-reactid="109"><figure class="c3bBevUs c3TbnkKP" style="background:#271e59;" data-reactid="110"><span class="ck-0W4yM" data-reactid="111"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="c1lXcfrU" data-reactid="112">Najnowsze</div></a><a class="sectionsMenu c1H56GIO" href="/popularne" data-reactid="113"><figure class="c3bBevUs c3TbnkKP" style="background:#271e59;" data-reactid="114"><span class="ck-0W4yM" data-reactid="115"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="c1lXcfrU" data-reactid="116">Popularne</div></a><div data-reactid="117"></div><div class="c2MDbV6M" data-reactid="118"><div class="" data-reactid="119"><!-- react-empty: 120 --><div class="i3cs74n b3dcrfs j3cino4 g3ciq97 a3bkkx1 gdg27c0i243d" data-reactid="121"><div class="d3jatc6" data-reactid="122"></div><img class="a3cry5z" src="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl93AnlxalpjHTFUPShqUmIDbgk5I2pDJgxuGCpqNV0qSDw=" alt="d3csrlu" data-reactid="123"/><div data-reactid="124"><em class="gdg27c0i243e" data-reactid="125"><em><i><var></var></i></em></em></div></div></div></div></div></div></div></div><div class="c1t26d10" data-reactid="126"><div class="chiCifJ8" data-reactid="127"><div class="c30SROfM" data-reactid="128"><article class="gallery" itemscope="" itemtype="http://schema.org/NewsArticle" data-st-area="article-article" data-reactid="129"><!-- react-empty: 130 --><div data-reactid="131"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://film.wp.pl/najlepsze-filmy-2015-netflix-hbo-go-vod-6506911743325825g" data-reactid="132"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="133"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="134"><meta itemprop="url" content="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0hEWFINFh3ZmoCeF5wSHt1dAJ9R2xLdHBzC3RecEJ5aylcKgVsDT1pI1ohB28KIyNnTg==" data-reactid="135"/><meta itemprop="width" content="163" data-reactid="136"/><meta itemprop="height" content="60" data-reactid="137"/></div><meta itemprop="name" content="WP Film" data-reactid="138"/></div><meta itemprop="datePublished" content="2020-05-04T16:20:00+02:00" data-reactid="139"/></div><div data-reactid="140"><div class="c2pSm3lM" data-reactid="141"><div class="c1_Atv1v" data-st-area="gallery-header" data-reactid="142"><div class="c3KaUVlr" data-reactid="143"><div class="c3mfrBxN" data-reactid="144"><div class="c2XbI6sD c2iR_8W5" data-reactid="145"></div></div><a href="/aktualnosci" data-reactid="146"><div class="teaserSubject article desktop c3fecl-B c2yI96rU c2sMRd9I" data-reactid="147">Aktualności</div></a><div class="c3pj5t1m cThEub2I" data-reactid="148"><div class="c1TS8ZGX c2er1oZR" data-reactid="149"><div class="subjectsList--btn desktop c2fyxbJu" data-reactid="150"><!-- react-text: 151 -->+<!-- /react-text --><!-- react-text: 152 -->5<!-- /react-text --></div><div class="c2rfnHBj" data-reactid="153"><div class="c3v0El6z" data-reactid="154"><div class="subjectsList--overlay c3msLBK9" data-reactid="155"><div class="cczXPGR_" data-reactid="156"><a class="subjectsList--link c3c2fokE" href="/tag/netflix" data-reactid="157">netflix</a><a class="subjectsList--link c3c2fokE" href="/tag/spotlight" data-reactid="158">spotlight</a><a class="subjectsList--link c3c2fokE" href="/tag/listy%20do%20m%202" data-reactid="159">listy do m 2</a><a class="subjectsList--link c3c2fokE" href="/tag/mad%20max%3A%20na%20drodze%20gniewu" data-reactid="160">mad max: na drodze gniewu</a><a class="subjectsList--link c3c2fokE" href="/tag/most%20szpieg%C3%B3w" data-reactid="161">most szpiegów</a></div></div></div></div></div></div><span data-reactid="162"><div class="c2OP5BaX c2H_x0a9 signature" data-reactid="163"><a class="c21Hub9j" href="/autor/przemek-romanowski/6387925430036609" data-reactid="164"><div class="cu7xf8ZL" data-reactid="165"><div class="c1c8pa3s c3uTmmye cF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="166"><div class="c1IDXUQA" data-reactid="167"></div><span class="signature--author c2aU53vl desktop" itemprop="name" data-reactid="168">Przemek Romanowski</span></div></div></a><div class="signature--when c2VIX-Kh c3SMfGnh desktop" data-reactid="169"><time datetime="2020-05-04 16:20" data-reactid="170">3 godziny temu</time></div></div><div data-reactid="171"></div></span></div></div><div class="c18_qUhK" data-reactid="172"><span class="c1zjqXvH" data-reactid="173"><span data-reactid="174"><span data-reactid="175">1</span><span class="c16GOoxQ" data-reactid="176">z</span><span data-reactid="177">12</span></span></span><h1 class="c27C6eyf" data-reactid="178">10 najlepszych filmów sprzed 5 lat. Zobaczysz je nie tylko na Netfliksie</h1><h2 class="c1bjUsSV c3Fd-dCg" data-reactid="179">Najlepsze filmy z 2015 r.</h2></div><!-- react-empty: 180 --><div class="c1pkXJAr" data-reactid="181"><div class="c3bv9ljB c1AQPSvq c2ulgS69" data-reactid="182"><div class="c2te6rH-" data-reactid="183"><figure class="c1pySktw" id="3428118729" data-reactid="184"><span class="c218mrNK c1aIqa9K c21iJRJh" style="padding-bottom:54.81366459627329%;width:644px;" data-reactid="185"><img src="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Ylx1TjV3cABiDm8NPS0oVGMaLVV0cXIHeFl0TXRpaAZ6XHNDfnB9AWIEJA4rKCxLYwAxHW85" width="644" height="353" class="c3BQvntU" alt="Najlepsze filmy z 2015 r." data-reactid="186"/></span><small class="article--photoSource c3uQhJ7L desktop" data-reactid="187"><!-- react-text: 188 --> <!-- /react-text --><!-- react-text: 189 --> <!-- /react-text --><!-- react-text: 190 -->Materiały prasowe<!-- /react-text --><!-- react-text: 191 --> <!-- /react-text --></small><div class="c1t9YzVA c1qr8loK c3e11efl cQC0mhTN" data-reactid="192"><div class="c2K3khpQ" data-reactid="193"><div class="cyslXS0p" data-reactid="194"><span class="ck-0W4yM" data-reactid="195"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="c3zY3dS3" data-reactid="196">Podziel się</strong></div></div></figure><!-- react-empty: 197 --><a class="c3PwLt3u" href="/najlepsze-filmy-2015-netflix-hbo-go-vod-6506911743325825g/2" data-st-area="gallery-next" data-reactid="198"><span class="ck-0W4yM" data-reactid="199"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a></div></div><!-- react-empty: 200 --></div><div data-reactid="201"><!-- react-text: 202 --> <!-- /react-text --><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="203"><p>Dziesięć najlepszych filmów 2015 r.? Niekoniecznie. W naszym cyklu "W starym streamie" proponujemy wam raczej dziesięć produkcji najgłośniejszych, najbardziej popularnych, o których mówiło się najwięcej. Nie zawsze dobrze. Wszystkie tytuły są do obejrzenia w domowym zaciszu dzięki platformom streamingowym.</p></div></div><div class="c2dPE1Cn" data-reactid="204"><a href="/najlepsze-filmy-2015-netflix-hbo-go-vod-6506911743325825g/2" class="c1RA8hwF" data-st-area="gbot-next" data-reactid="205"><span class="c2oa8E5Y" data-reactid="206">Dalej</span><span class="c29nZ9q6" data-reactid="207"><span class="ck-0W4yM" data-reactid="208"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></span></a></div></div></div></article><div class="c3WA51MZ c1W2VvN5" data-reactid="209"><div class="cKKDlFpe" data-reactid="210"><div data-reactid="211"><p class="c2D6Fczm" data-reactid="212">Podziel się opinią</p></div><div data-reactid="213"><div class="c2i7kbHv" data-reactid="214"><div class="c2QfedaS c2zYfzyx c1sWqqFP" data-reactid="215"><div class="ce9J8nRY c1H1-_iz c_l8cQ3o cKGjqMdC c3RyCVKb" data-reactid="216"><div class="c2AbYYLR" data-reactid="217"><div class="c1R30uNZ" data-reactid="218"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="219"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ce9J8nRY c3q1_OVS c_l8cQ3o cKGjqMdC c3RyCVKb" data-reactid="220"><div class="c2AbYYLR" data-reactid="221"><div class="c1R30uNZ" data-reactid="222"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="223"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="c15YYw7X" data-reactid="224"><div class="c3AREt4b c2pkAVlT" data-reactid="225"><span style="width:15px;height:15px;" class="c28uAksm ck-0W4yM" data-reactid="226"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="c3KHlkO5" data-reactid="227"><div class="c2G6aOIF" data-reactid="228"><div class="c380xAbB" data-reactid="229"><a href="https://www.facebook.com/filmwppl" title="https://www.facebook.com/filmwppl" target="_blank" data-reactid="230"><div style="width:37px;height:37px;" data-reactid="231"><svg class="c3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="232"><title id="film" data-reactid="233"><!-- react-text: 234 -->WP <!-- /react-text --><!-- react-text: 235 -->film<!-- /react-text --></title><circle fill="#271e59" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="236"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="237"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="238"><tspan x="50%" text-anchor="middle" y="53" data-reactid="239">film</tspan></text></svg></div></a></div><p class="c2D6Fczm" data-reactid="240">Bądź z nami na bieżąco</p></div><div class="c1_fQNqu" data-reactid="241"><a href="https://www.instagram.com/wirtualnapolska" class="c27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="242"><div class="c3gyVG32" data-reactid="243"><span style="width:16px;height:16px;" class="c-FeE_hr ck-0W4yM" data-reactid="244"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="cGEfdlbT" data-reactid="245">na Instagramie</p></div></a><a href="https://www.facebook.com/filmwppl" title="https://www.facebook.com/filmwppl" target="_blank" data-reactid="246"><div class="c1KgVJpj" data-reactid="247"><div class="cu_1VZ96" data-reactid="248"><div class="c1Qq9oHQ" data-reactid="249"><div class="c3UuF-p7" data-reactid="250"><span class="c3BtJj7P" data-reactid="251">👍</span><span class="c1K4IV2V" data-reactid="252">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/filmwppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="253"></div></div></div><p class="c3OLsf2F" data-reactid="254">na Facebooku</p></div></a></div></div></div><div data-reactid="255"><p class="c2DSIv57" data-reactid="256"><!-- react-text: 257 -->Komentarze<!-- /react-text --><!-- react-text: 258 --><!-- /react-text --></p><a class="c2mhs9Ra" id="comments" data-reactid="259"><div class="cdLGbQpo" data-reactid="260"><div data-reactid="261"><div class="cE0ROtMs c2bpYj8w c2bUm2gQ" data-reactid="262"><div data-reactid="263"><div class="c2QHpjSt" data-reactid="264">Trwa ładowanie</div><div class="cAkCj_Dn" data-reactid="265">.</div><div class="cAkCj_Dn c3EhRzxG" data-reactid="266">.</div><div class="cAkCj_Dn c3b6we4V" data-reactid="267">.</div></div></div></div></div></a></div><div data-reactid="268"><div data-reactid="269"><span data-reactid="270"></span><span data-reactid="271"></span></div><br data-reactid="272"/></div></div></div></div><div class="c2TqTFZv" data-reactid="273"><div class="chiCifJ8 c1ZVNGs5" data-reactid="274"><div class="c30SROfM" data-reactid="275"><div style="margin-bottom:10px;" data-reactid="276"><div class="" data-reactid="277"><!-- react-empty: 278 --><div class="i3cs74n b3dcrfs d3ce7wb i3bl2sn nkn34j1l306d" data-reactid="279"><div class="d3jatc6" data-reactid="280"></div><img class="a3cry5z" src="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl93AnlxalpjHTFUPShqUmIDbgk5I2pDJgxuGCpqNV0qSDw=" alt="d3csrlu" data-reactid="281"/><div data-reactid="282"><em class="nkn34j1l306e" data-reactid="283"><em><strong><var></var></strong></em></em></div></div></div></div><div class="e3au4vp" data-reactid="284"><div data-reactid="285"><div class="" data-reactid="286"><!-- react-empty: 287 --><div class="i3cs74n b3dcrfs d3ce7wb b3bl4pm qnq37m1x333d" data-reactid="288"><div class="d3jatc6" data-reactid="289"></div><img class="a3cry5z" src="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl93AnlxalpjHTFUPShqUmIDbgk5I2pDJgxuGCpqNV0qSDw=" alt="d3csrlu" data-reactid="290"/><div data-reactid="291"><em class="qnq37m1x333e" data-reactid="292"><em><samp><b></b></samp></em></em></div></div></div></div></div><div class="cFVs88n5" data-reactid="293"><div class="c2ou3Gvs" data-reactid="294"><div class="" data-reactid="295"><!-- react-empty: 296 --><div class="i3cs74n b3dcrfs j3cino4 d3ce7wb b3bklk0 heh28d1m252d" data-reactid="297"><div class="d3jatc6" data-reactid="298"></div><img class="a3cry5z" src="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl93AnlxalpjHTFUPShqUmIDbgk5I2pDJgxuGCpqNV0qSDw=" alt="d3csrlu" data-reactid="299"/><div data-reactid="300"><em class="heh28d1m252e" data-reactid="301"><em><strong><em></em></strong></em></em></div></div></div></div></div></div></div></div></div><div class="c1jIbOo6" data-reactid="302"><div class="cEanFVXt" data-reactid="303"><div class="chiCifJ8" data-reactid="304"><div class="c30SROfM" data-reactid="305"><div class="" data-reactid="306"><!-- react-empty: 307 --><div class="i3cs74n b3dcrfs j3cino4 d3ce7wb e3clbxt f3au88f c3bkm70 ifi29e2q261d" data-reactid="308"><div class="d3jatc6" data-reactid="309"></div><img class="a3cry5z" src="https://v.wpimg.pl/MjAzMDE3YgsgGDt3akhvHmNAby0sEWFINFh3Zmp8Yl93AnlxalpjHTFUPShqUmIDbgk5I2pDJgxuGCpqNV0qSDw=" alt="d3csrlu" data-reactid="310"/><div data-reactid="311"><em class="ifi29e2q261e" data-reactid="312"><em><strong><cite></cite></strong></em></em></div></div></div><br data-reactid="313"/><div data-reactid="314"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="315"><td class="c3Fr7j02" data-reactid="316"><div class="cc1tVLjw" data-reactid="317"><div class="c3j7LEFN" data-reactid="318"><div class="c1Mp9g3C c3Fpble7" data-reactid="319"><a href="https://www.wp.pl/" class="cp0ohM7D" data-reactid="320"><span style="width:auto;height:47px;fill:#271e59;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="321"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="c19Bo85f" href="/" data-reactid="322"><span style="width:auto;height:17px;fill:#271e59;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="323"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="c1Mp9g3C" data-reactid="324"><div class="c3LkAa1k" data-reactid="325"><div class="c-FgCqGx" data-reactid="326"><div class="cFZ3qpfM" data-reactid="327">Aktorzy</div><ul data-reactid="328"><li data-reactid="329"><a target="_blank" href="https://film.wp.pl/clint-eastwood-6032131045700225c" data-reactid="330">Clint Eastwood</a></li><li data-reactid="331"><a target="_blank" href="https://film.wp.pl/patryk-vega-6031006858396289c" data-reactid="332">Patryk Vega</a></li><li data-reactid="333"><a target="_blank" href="https://film.wp.pl/katie-holmes-6032133434610817c" data-reactid="334">Katie Holmes</a></li><li data-reactid="335"><a target="_blank" href="https://film.wp.pl/sophie-turner-6030955398095489c" data-reactid="336">Sophie Turner</a></li><li data-reactid="337"><a target="_blank" href="https://film.wp.pl/jamie-foxx-6032114707457153c" data-reactid="338">Jamie Foxx</a></li><li data-reactid="339"><a target="_blank" href="https://film.wp.pl/joaquin-phoenix-6032123032503425c" data-reactid="340">Joaquin Phoenix</a></li></ul></div><div class="c-FgCqGx" data-reactid="341"><div class="cFZ3qpfM" data-reactid="342">Osoby</div><ul data-reactid="343"><li data-reactid="344"><a target="_blank" href="https://film.wp.pl/liam-hemsworth-6030943702537345c" data-reactid="345">Liam Hemsworth</a></li><li data-reactid="346"><a target="_blank" href="https://film.wp.pl/piotr-stramowski-6029562954404481c" data-reactid="347">Piotr Stramowski</a></li><li data-reactid="348"><a target="_blank" href="https://film.wp.pl/zbigniew-zamachowski-6032128035300481c" data-reactid="349">Zbigniew Zamachowski</a></li><li data-reactid="350"><a target="_blank" href="https://film.wp.pl/jolanta-fraszynska-6031904752325761c" data-reactid="351">Jolanta Fraszyńska</a></li><li data-reactid="352"><a target="_blank" href="https://film.wp.pl/katarzyna-skrzynecka-6032124009497729c" data-reactid="353">Katarzyna Skrzynecka</a></li><li data-reactid="354"><a target="_blank" href="https://film.wp.pl/jason-statham-6032134937756289c" data-reactid="355">Jason Statham</a></li></ul></div><div class="c-FgCqGx" data-reactid="356"><div class="cFZ3qpfM" data-reactid="357">Popularne osoby</div><ul data-reactid="358"><li data-reactid="359"><a target="_blank" href="https://film.wp.pl/james-cameron-6029808231686785c" data-reactid="360">James Cameron</a></li><li data-reactid="361"><a target="_blank" href="https://film.wp.pl/boguslaw-linda-6083958083404417c" data-reactid="362">Bogusław Linda</a></li><li data-reactid="363"><a target="_blank" href="https://film.wp.pl/antonio-banderas-6032129251197569c" data-reactid="364">Antonio Banderas</a></li><li data-reactid="365"><a target="_blank" href="https://film.wp.pl/weronika-rosati-6031006965015169c" data-reactid="366">Weronika Rosati</a></li><li data-reactid="367"><a target="_blank" href="https://film.wp.pl/denzel-washington-6032126322774657c" data-reactid="368">Denzel Washington</a></li><li data-reactid="369"><a target="_blank" href="https://film.wp.pl/cindy-crawford-6031910577595521c" data-reactid="370">Cindy Crawford</a></li></ul></div><div class="c-FgCqGx" data-reactid="371"><div class="cFZ3qpfM" data-reactid="372">Znane osoby</div><ul data-reactid="373"><li data-reactid="374"><a target="_blank" href="https://film.wp.pl/jared-leto-6032116815107201c" data-reactid="375">Jared Leto</a></li><li data-reactid="376"><a target="_blank" href="https://film.wp.pl/joanna-pacula-6031925116126337c" data-reactid="377">Joanna Pacuła</a></li><li data-reactid="378"><a target="_blank" href="https://film.wp.pl/vin-diesel-6032114301510273c" data-reactid="379">Vind Diesel</a></li><li data-reactid="380"><a target="_blank" href="https://film.wp.pl/cameron-diaz-6032128954950273c" data-reactid="381">Cameron Diaz</a></li><li data-reactid="382"><a target="_blank" href="https://film.wp.pl/borys-szyc-6031904292135553c" data-reactid="383">Borys Szyc</a></li><li data-reactid="384"><a target="_blank" href="https://film.wp.pl/katarzyna-warnke-6029485208437377c" data-reactid="385">Katarzyna Warnke</a></li></ul></div><div class="c-FgCqGx" data-reactid="386"><div class="cFZ3qpfM" data-reactid="387">Filmy Top 6</div><ul data-reactid="388"><li data-reactid="389"><a target="_blank" href="https://film.wp.pl/skazani-na-shawshank-6027628562813569c" data-reactid="390">Skazani na shawshank</a></li><li data-reactid="391"><a target="_blank" href="https://film.wp.pl/nietykalni-6027633858577025c" data-reactid="392">Nietykalni</a></li><li data-reactid="393"><a target="_blank" href="https://film.wp.pl/zielona-mila-6027622516982401c" data-reactid="394">Zielona mila</a></li><li data-reactid="395"><a target="_blank" href="https://film.wp.pl/ojciec-chrzestny-6027627225449601c" data-reactid="396">Ojciec chrzestny</a></li><li data-reactid="397"><a target="_blank" href="https://film.wp.pl/dwunastu-gniewnych-ludzi-6030513665332353c" data-reactid="398">Dwunastu gniewnych ludzi</a></li><li data-reactid="399"><a target="_blank" href="https://film.wp.pl/forrest-gump-6027627597300353c" data-reactid="400">Forrest Gump</a></li></ul></div><div class="c-FgCqGx" data-reactid="401"><div class="cFZ3qpfM" data-reactid="402">Filmy Top 12</div><ul data-reactid="403"><li data-reactid="404"><a target="_blank" href="https://film.wp.pl/lot-nad-kukulczym-gniazdem-6027627141771905c" data-reactid="405">Lot nad kukułczym gniazdem</a></li><li data-reactid="406"><a target="_blank" href="https://film.wp.pl/lista-schindlera-6027634359591553c" data-reactid="407">Lista Schindlera</a></li><li data-reactid="408"><a target="_blank" href="https://film.wp.pl/wladca-pierscieni-6027629911155841c" data-reactid="409">Władca pierścieni</a></li><li data-reactid="410"><a target="_blank" href="https://film.wp.pl/pulp-fiction-6027627712180865c" data-reactid="411">Pulp Fiction</a></li><li data-reactid="412"><a target="_blank" href="https://film.wp.pl/zycie-jest-piekne-6027736921076353c" data-reactid="413">Życie jest piękne</a></li><li data-reactid="414"><a target="_blank" href="https://film.wp.pl/siedem-6027627348574849c" data-reactid="415">Siedem</a></li></ul></div><div class="c-FgCqGx" data-reactid="416"><div class="cFZ3qpfM" data-reactid="417">Nasze serwisy</div><ul data-reactid="418"><li data-reactid="419"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="420">Wiadomości</a></li><li data-reactid="421"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="422">Sport</a></li><li data-reactid="423"><a target="_blank" href="https://www.money.pl" data-reactid="424">Biznes</a></li><li data-reactid="425"><a target="_blank" href="https://tech.wp.pl/" data-reactid="426">Technologie</a></li><li data-reactid="427"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="428">Finanse</a></li><li data-reactid="429"><a target="_blank" href="https://autokult.pl/" data-reactid="430">Motoryzacja</a></li><li data-reactid="431"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="432">Kobieta</a></li><li data-reactid="433"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="434">Gwiazdy</a></li><li data-reactid="435"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="436">Zdrowie</a></li><li data-reactid="437"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="438">Teleshow</a></li></ul></div><div class="c-FgCqGx" data-reactid="439"><div class="cFZ3qpfM" data-reactid="440">Inne nasze serwisy</div><ul data-reactid="441"><li data-reactid="442"><a target="_blank" href="https://dom.wp.pl/" data-reactid="443">Dom</a></li><li data-reactid="444"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="445">Książki</a></li><li data-reactid="446"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="447">Kuchnia</a></li><li data-reactid="448"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="449">Horoskop</a></li><li data-reactid="450"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="451">Turystyka</a></li><li data-reactid="452"><a target="_blank" href="https://kafeteria.pl" data-reactid="453">Kafeteria</a></li><li data-reactid="454"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="455">Dobreprogramy</a></li><li data-reactid="456"><a target="_blank" href="https://komorkomania.pl/" data-reactid="457">Komórkomania</a></li><li data-reactid="458"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="459">Gadżetomania</a></li><li data-reactid="460"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="461">Fotoblogia</a></li><li data-reactid="462"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="463">Autocentrum</a></li></ul></div><div class="c-FgCqGx" data-reactid="464"><div class="cFZ3qpfM" data-reactid="465">Polecane</div><ul data-reactid="466"><li data-reactid="467"><a target="_blank" href="https://film.wp.pl/archive" data-reactid="468">Wszystkie artykuły</a></li><li data-reactid="469"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="470">Koronawirus</a></li><li data-reactid="471"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="472">Koronawirus - wiadomości</a></li><li data-reactid="473"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="474">Wielkanoc - przepisy</a></li><li data-reactid="475"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="476">Koronawirus w Polsce</a></li></ul></div></div></div><div class="c2bumeFJ" data-reactid="477">Więcej tematów</div></div><div class="c14gugvC" data-reactid="478"><div data-st-area="Footer" class="c29Ld8c- cgXrZGKQ menuFooterDesktop" data-reactid="479"><div class="c1LNJWaA" data-reactid="480"><span data-reactid="481"><!-- react-text: 482 -->© 1995-<!-- /react-text --><!-- react-text: 483 -->2020<!-- /react-text --><!-- react-text: 484 --> Grupa WP<!-- /react-text --></span><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="485">Reklama</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="486">O nas</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="487">Prywatność</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="488">Popularne</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="489">Regulamin</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="490">Regulamin dodawania opinii</a></div></div></div><!-- react-empty: 491 --></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://film.wp.pl/MjAzMDE3YgsgGDt3akhvHmNAbyAqEWFINFh3ZmpBelt5SHx3dwF9WW4JJSsyHSoDJ0U-NjMOKwMtF2slJkckBS9HJzcqVStMMRZwNCRYIkw3R3hqcREw" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  