
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Skradł film aktorom. To on podbił serca widzów na całym świecie - WP Film</title>
        <meta data-react-helmet="true" property="og:site_name" content="film.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="137886252901783"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="film.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="137797082936956"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="161464760542622"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://film.wp.pl/skradl-film-aktorom-to-on-podbil-serca-widzow-na-calym-swiecie-6798820683049952a"/><meta data-react-helmet="true" name="keywords" content="predator, disney+, pies bohater"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wppopkultura"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://film.wp.pl/skradl-film-aktorom-to-on-podbil-serca-widzow-na-calym-swiecie-6798820683049952a"/><meta data-react-helmet="true" property="article:published_time" content="2022-08-07T12:32:06+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-08-07T12:37:46+02:00"/><meta data-react-helmet="true" property="artice:tag" content="predator, disney+, pies bohater"/><meta data-react-helmet="true" name="news_keywords" content="predator, disney+, pies bohater"/><meta data-react-helmet="true" name="author" content="Przemek Romanowski"/><meta data-react-helmet="true" name="description" content="Jego &quot;aktorska kreacja&quot; porównywana jest w amerykańskich mediach do kultowej roli czworonoga z filmu &quot;Mad Max 2 – Wojownik szos&quot;. W Polsce powiedzielibyśmy, że to rola na miarę psa Szarika. Pies o imieniu"/><meta data-react-helmet="true" property="twitter:description" content="Jego &quot;aktorska kreacja&quot; porównywana jest w amerykańskich mediach do kultowej roli czworonoga z filmu &quot;Mad Max 2 – Wojownik szos&quot;. W Polsce powiedzielibyśmy, że to rola na miarę psa Szarika. Pies o imieniu"/><meta data-react-helmet="true" property="og:title" content="Skradł film aktorom. To on podbił serca widzów na całym świecie"/><meta data-react-helmet="true" property="og:description" content="Jego &quot;aktorska kreacja&quot; porównywana jest w amerykańskich mediach do kultowej roli czworonoga z filmu &quot;Mad Max 2 – Wojownik szos&quot;. W Polsce powiedzielibyśmy, że to rola na miarę psa Szarika. Pies o imieniu"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnVrSn8sYgR9az8TIzEnUT0rdx09ISVVOjR3CiN7NEQkay9LYDA8Rz0oOANgMThWKCB2TypiNAV1Im9XezIzBmBwYEt_eTdXf3x0SX1gMFZ1dWkbeTI0FjA"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnVrSn8sYgR9az8TIzEnUT0rdx09ISVVOjR3CiN7NEQkay9LYDA8Rz0oOANgMThWKCB2TypiNAV1Im9XezIzBmBwYEt_eTdXf3x0SX1gMFZ1dWkbeTI0FjA"/>
        <link data-react-helmet="true" rel="canonical" href="https://film.wp.pl/skradl-film-aktorom-to-on-podbil-serca-widzow-na-calym-swiecie-6798820683049952a"/><link data-react-helmet="true" href="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnoCfXQhVSk9OVE_ISkVYTMnQT0lLgphJDkbLDQwVTllelAkNykWLi16USAmPB5gYTACLHVhHHl5YVIrdnROdmVlGS8na0JiZ2cAKCZhS381Y1IsZiQ" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnoMfXQhVSk9OVE_ISkVYTMnQT0lLgphJDkbLDQwVTllelAkNykWLi16USAmPB5gYTACLHVhHHl5YVIrdnROdmVlGS8na0JiZ2cAKCZhS381Y1IsZiQ" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnoFf3RpAmAyPFgoNjwKIHoyRjg0OA0_eiVYYiUpE2AiZBspLSoKIzUsGygpOx8re2BReyVoQilieAArImtXe21kBGAmOkh3eWYGeSE7Qn5kNAIrJXsH" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://film.wp.pl/skradl-film-aktorom-to-on-podbil-serca-widzow-na-calym-swiecie-6798820683049952a","mainEntityOfPage":"https://film.wp.pl/skradl-film-aktorom-to-on-podbil-serca-widzow-na-calym-swiecie-6798820683049952a","description":"Jego \"aktorska kreacja\" porównywana jest w amerykańskich mediach do kultowej roli czworonoga z filmu \"Mad Max 2 – Wojownik szos\". W Polsce powiedzielibyśmy, że to rola na miarę psa Szarika. Pies o imieniu","author":{"@type":"Person","name":"Przemek Romanowski","url":"https://film.wp.pl/autor/przemek-romanowski/6387925430036609"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":163,"height":60,"url":"https://d.wpimg.pl/1541261110--1946894184/logo-wp-film.png"}},"datePublished":"2022-08-07T12:32:06+02:00","dateModified":"2022-08-07T12:37:46+02:00","headline":"Skradł film aktorom. To on podbił serca widzów na całym świecie","image":"https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnVrSn8sYgR9az8TIzEnUT0rdx09ISVVOjR3CiN7NEQkay9LYDA8Rz0oOANgMThWKCB2TypiNAV1Im9XezIzBmBwYEt_eTdXf3x0SX1gMFZ1dWkbeTI0FjA"}</script>
        <link rel="amphtml" href="https://film.wp.pl/skradl-film-aktorom-to-on-podbil-serca-widzow-na-calym-swiecie-6798820683049952a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla film.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.ghklp9r {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.ihkmz8t {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.dibicde {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.gicmkjn {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.aicp4hr {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.jicohi8 {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://film.wp.pl/L21haW4uY1NQChdkGw5ubRNSQwhrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrV2AQREpbdRsGOFNFAQJ4B1t7HAVeVHhZFCVcHwsSJBYI" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://film.wp.pl/static/3.7.465/99aaaa0e7e6087f04392cdaf3a738c6a.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnFuAnpjelIkKDRUOCQ2UCNqKRZgMjxYIBtoQ30sZA1_Gy4SJiAwGj0qPlgy">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnJpAnlkelIkKDRUOCQ2UCNqKRZgMjxYIBtoQ30sZA1_Gy4SJiAwGj0qPlgy">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnNrAnhmelIkKDRUOCQ2UCNqKRZgMjxYIBtoQ30sZA1_Gy4SJiAwGj0qPlgy">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnNvAnhielIkKDRUOCQ2UCNqKRZgMjxYIBtoQ30sZA1_Gy4SJiAwGj0qPlgy">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnVoTjdlZABiIjAWInoiRC4gN1Q_OHpSJCg0JX5tZ0x8fWslODw8QChqKRQodig">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnVrSjdlZwRiIjAWInoiRC4gN1Q_OHpSJCg0JX5tZ0x8fWslODw8QChqKRQodig">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnVtTjdlYQBiIjAWInoiRC4gN1Q_OHpSJCg0JX5tZ0x8fWslODw8QChqKRQodig">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnVsSDdlYAZiIjAWInoiRC4gN1Q_OHpSJCg0JX5tZ0x8fWslODw8QChqKRQodig">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnVhSjdlbQRiIjAWInoiRC4gN1Q_OHpSJCg0JX5tZ0x8fWslODw8QChqKRQodig">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnVvAn5ielIkKDRUOCQ2UCNqKRZgMjxYIBtoQ30sZA1_Gy0ILjomRCw2PBQ7eiVaKmYk">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YndrAnxmelIkKDRUOCQ2UCNqKRZgMjxYIBtoQ30sZA1_Gy0ILjomRCw2PBQ7eiVaKmYk">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7Yn1vAnZielIkKDRUOCQ2UCNqKRZgMjxYIBtoQ30sZA1_Gy0ILjomRCw2PBQ7eiVaKmYk">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnVvSjdlYwRiIjAWInoiRC4gN1Q_OHpSJCg0JX5tZ0x8fWslOyY0Wj40OAgqOiEaPSo-WDI">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnVgSDdlbAZiIjAWInoiRC4gN1Q_OHpSJCg0JX5tZ0x8fWslOyY0Wj40OAgqOiEaPSo-WDI">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnVtTjdlYQBiIjAWInoiRC4gN1Q_OHpSJCg0JX5tZ0x8fWslOyY0Wj40OAgqOiEaPSo-WDI">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#271e59">
        <script>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</script>
        
        <script src="https://film.wp.pl/MDYzOTU4YiU4GDlnek9vG3tAbQsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSGwYlEAsKaxIbBiUQCwprEhsGJRALCmsSZnVYOnZvFmI3LRs7PTYbfmpuVHtiYBs9JTIVAjU7VSohK1QlJ3dJ"></script>
    
        <meta name="gaf" content="bfxmlbsg">
	      <script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://film","wp","pl/bmZ6enp3TQw7VBNdX0hAGXgMRxwbEU5PBRRfTC9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBWk6MS9sPTIFaToxL2w9MgVpOjEvbD0yBRRJTAURWE91UQQIXlkRUihAWF9WQBIENAsHCAheDg8pUUMcFVgLCSkLV11EBVFUfEYXCxZfG1BrEAQKBmAOAi5FWF5ABUdfGQZUXlZDChk3WlgIGV8PQy1GSx4cFlBYaHAWBQJSBgF3UAwCHR4DBi5ZFwEdHhYCd1kLQwBcBg8zWkgdFUEBDHdBDAoKXBVANFdIDRFfGwB3RRIHFVALCHcAUldIC1BdbA5WXkQKW1hoV0cT"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://film.wp.pl/NTI1NDg3YTUoUzh3SEhsIGsLbCcXWxEnPVVsaEVsbG5rbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQtrHWwxRQlsez5BJDcLWixiZkY-LhRfJzZkQiklFx0kJ2tM"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://film.wp.pl/NTI1NDg3YTUoUzh3SEhsIGsLbCcXWxEnPVVsaEVsbG5rbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWE2JmEhF0dmZGPi4UXyc2ZkY-LhRfJzZkQiklFx0kJ2tM"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bfxmlbsgh"></div>
    
        <div id="app"><div class="f1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="2089714645"><div class="f1z1kLyn f2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="jcjao2028e" data-reactid="5"></div><div class="ngnar6084e" data-reactid="6"></div><div class="asaab680952e" data-reactid="7"></div><div class="rkrau100140e" data-reactid="8"></div><div class="vovax8911246e" data-reactid="9"></div><div class="f13J4OTS" data-reactid="10"><div class="gygas240336e" data-reactid="11"></div></div><header class="f2dWsoB- header fwpAPPrT" data-reactid="12"><div class="f3OdCjtC f2WU8IRA" style="border-bottom-color:#271e59;margin-top:0;" data-reactid="13"><div data-st-area="Header" class="f1eC5C0Q" style="border-bottom-color:#271e59;" data-reactid="14"><div class="f3TeSS9P" data-reactid="15"><a href="https://www.wp.pl?src01=20804" class="f3IxTUNV" style="background:#271e59;color:#271e59;" data-st-area="Header-back" data-reactid="16"><figure class="f2WN26Gj" data-reactid="17"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="fk-0W4yM f3NvS14I f3_Qw9eR" data-reactid="18"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="fEDSrt49" data-reactid="19"><a title="" data-st-area="Header-logo" href="/" data-reactid="20"><span data-reactid="21"><span class="f9-RdI2v" data-reactid="22">WP Film</span><div class="fk-0W4yM f3_Qw9eR fAeAQtDt" style="width:auto;height:21px;" data-reactid="23"><span class="f3NvS14I" style="fill:#271e59;" data-reactid="24"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></div><span style="height:21px;" class="f3e-n_0c fk-0W4yM f3_Qw9eR" data-reactid="25"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 26 --></div><div class="f1BrwK4m f23jlTkc" data-reactid="27"><div class="f3J86BdW fORJE3jl" data-reactid="28"><div class="f3Zc4X11" data-reactid="29"><input type="checkbox" class="f1Ir1_eR" data-reactid="30"/><label class="foYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="ff9-ynMQ fazdhFI5 fk-0W4yM f3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="ff9-ynMQ f3CQMUq3 fk-0W4yM f3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="f1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="f3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="f2nQ3EP5" data-reactid="37"><div class="f2wrgdhI" data-reactid="38"><div class="fp7bUWWX" data-reactid="39"><a class="f3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="f3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="f3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="f2zQDZey" data-reactid="59"><div class="f2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="f3yDnEn9 f2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="f1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="fDTDDv1a" data-reactid="63"></figure><figure class="fDTDDv1a" data-reactid="64"></figure><figure class="fDTDDv1a" data-reactid="65"></figure><figure class="fDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="f3d-ngZ0" data-reactid="68"><ul data-reactid="69"><li class="f3mu7F3s" data-reactid="70"><a class="fXGGwcFx" title="" href="/aktualnosci" data-reactid="71">Aktualności</a></li><li class="f3mu7F3s" data-reactid="72"><a class="fXGGwcFx" title="" href="/zwiastuny" data-reactid="73">Zwiastuny</a></li><li class="f3mu7F3s" data-reactid="74"><a class="fXGGwcFx" title="" href="/recenzje" data-reactid="75">Recenzje</a></li><li class="f3mu7F3s" data-reactid="76"><a class="fXGGwcFx" title="" href="/magazynwpfilm" data-reactid="77">Magazyn WP Film</a></li><li class="f3mu7F3s" data-reactid="78"><a class="fXGGwcFx" title="" href="/dziejesiewkulturze" data-reactid="79">#Dziejesiewkulturze</a></li><li class="f3mu7F3s" data-reactid="80"><a href="/autor/yola-czaderska-hayek/6028741377180801" class="fXGGwcFx" title="" target="_blank" data-reactid="81">Wywiady Yoli</a></li><li class="f3mu7F3s" data-reactid="82"><a class="fXGGwcFx" title="" href="/patronaty" data-reactid="83">Patronaty</a></li><li class="f3mu7F3s" data-reactid="84"><a class="fXGGwcFx" title="" href="/katalogfilmow" data-reactid="85">Katalog Filmów</a></li><li class="f3mu7F3s" data-reactid="86"><a class="fXGGwcFx" title="" href="/katalogludzi" data-reactid="87">Katalog Ludzi</a></li><li class="f3mu7F3s" data-reactid="88"><a class="fXGGwcFx" title="" href="/wideo" data-reactid="89">Wideo</a></li><li class="f3mu7F3s" data-reactid="90"><a class="fXGGwcFx" title="" href="/strefa-porad" data-reactid="91">Strefa Porad</a></li><li class="f3mu7F3s" data-reactid="92"><a class="fXGGwcFx" title="" href="/najnowsze" data-reactid="93">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 94 --><!-- react-empty: 95 --><div class="mfmav03142e" data-reactid="96"></div><div class="content f2d9_HLt" data-reactid="97"><!-- react-empty: 98 --><div data-reactid="99"><div class="f3gatTWV f3KvVGpi" data-reactid="100"><!-- react-empty: 101 --><a href="https://www.wp.pl?src01=20804" class="f1HaiiFQ" style="background:#271e59;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="102"><span class="f35LEmnc" data-reactid="103">Przejdź na</span><span style="width:40px;height:27px;" class="fk-0W4yM f3_Qw9eR" data-reactid="104"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="105"><div data-reactid="106"><div class="fEanFVXt" data-reactid="107"><div class="f1HfPBAj fYX9TXmX" data-reactid="108"><div class="fhiCifJ8 f1JVHGQm" data-reactid="109"><div class="f30SROfM" data-reactid="110"><div class="f3iPBXrb" data-reactid="111"><div class="sectionsMenu fRQvycma f2G32N3L" data-st-area="Menu-left" data-reactid="112"><a class="f1H56GIO" title="" href="/aktualnosci" data-reactid="113"><figure class="f3bBevUs" style="background:transparent;" data-reactid="114"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnBsAnthelBjMykTIjN7RCFra0p7YGEGe3dgTGJlYAR_c2pDeGNhGystNRdhJDtTbzk" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="116"/></span></figure><div class="f1lXcfrU" data-reactid="117">Aktualności</div></a><a class="f1H56GIO" title="" href="/zwiastuny" data-reactid="118"><figure class="f3bBevUs" style="background:transparent;" data-reactid="119"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnBsAnthelBjMykTIjN7RCFra017bG0DdHJhV35tZwJ5fG5LfGd6UiQoNFQ_OjIWMA" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="121"/></span></figure><div class="f1lXcfrU" data-reactid="122">Zwiastuny</div></a><a class="f1H56GIO" title="" href="/recenzje" data-reactid="123"><figure class="f3bBevUs" style="background:transparent;" data-reactid="124"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnBsAnthelBjMykTIjN7RCFraEt7Z20BenJvQ2J5YQZ8c29JfWViGystNRdhJDtTbzk" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="126"/></span></figure><div class="f1lXcfrU" data-reactid="127">Recenzje</div></a><a class="f1H56GIO" title="" href="/magazynwpfilm" data-reactid="128"><figure class="f3bBevUs" style="background:transparent;" data-reactid="129"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="130"><img src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnBsAnthelBjMykTIjN7RCFraE58YWwFenVhSWJsZAV0c29Lem16UiQoNFQ_OjIWMA" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="131"/></span></figure><div class="f1lXcfrU" data-reactid="132">Magazyn WP Film</div></a><a class="f1H56GIO" title="" href="/dziejesiewkulturze" data-reactid="133"><figure class="f3bBevUs" style="background:transparent;" data-reactid="134"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="135"><img src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnBsAnthelBjMykTIjN7RCFraEl3ZWUMe3VuTmJ5ZAZ7dG9OeWFsAWIiMBYieiVaKmYk" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="136"/></span></figure><div class="f1lXcfrU" data-reactid="137">#Dziejesiewkulturze</div></a><a href="/autor/yola-czaderska-hayek/6028741377180801" class="f1H56GIO" title="" target="_self" data-reactid="138"><figure class="f3bBevUs" style="background:transparent;" data-reactid="139"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="140"><img src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnBsAnthelBjMykTIjN7RCFraEx9bG0Af3NqV2JmZQV_c2xKdmZmGzQrNRthPiVTbzk" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="141"/></span></figure><div class="f1lXcfrU" data-reactid="142">Wywiady Yoli</div></a><a class="f1H56GIO" title="" href="/patronaty" data-reactid="143"><figure class="f3bBevUs" style="background:transparent;" data-reactid="144"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="145"><img src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnBsAnthelBjMykTIjN7RCFrbE14Y2EAf3NvV3htYAV1c2xIdnszXSEpdwohM3dJ" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="146"/></span></figure><div class="f1lXcfrU" data-reactid="147">Patronaty</div></a><a class="f1H56GIO" title="" href="/katalogfilmow" data-reactid="148"><figure class="f3bBevUs" style="background:transparent;" data-reactid="149"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="150"><img src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnBsAnthelBjMykTIjN7RCFra058YGMEe3ZqV31lZgJ-c2hJfWN6UiQoNFQ_OjIWMA" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="151"/></span></figure><div class="f1lXcfrU" data-reactid="152">Katalog Filmów</div></a><a class="f1H56GIO" title="" href="/katalogludzi" data-reactid="153"><figure class="f3bBevUs" style="background:transparent;" data-reactid="154"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="155"><img src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnBsAnthelBjMykTIjN7RCFra0x3YmYAe3JrV2JlbAB4fGFCeGRnGystNRdhJDtTbzk" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="156"/></span></figure><div class="f1lXcfrU" data-reactid="157">Katalog Ludzi</div></a><a class="f1H56GIO" title="" href="/wideo" data-reactid="158"><figure class="f3bBevUs" style="background:transparent;" data-reactid="159"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="160"><img src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnBsAnthelBjMykTIjN7RCFraE19ZGQNeHJpS2J5ZgF1dG1MfWZhGz0oOBkqPDpYKSErVD86MhYw" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="161"/></span></figure><div class="f1lXcfrU" data-reactid="162">Wideo</div></a><a class="f1H56GIO" title="" href="/strefa-porad" data-reactid="163"><figure class="f3bBevUs" style="background:transparent;" data-reactid="164"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="165"><img src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnBsAnthelIkKDRUOCQ2UCNqKRZgMSNRPyMrHyo6elE7ISsdPTEwWhJ1YE83ZWwBYy4pHW0p" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="166"/></span></figure><div class="f1lXcfrU" data-reactid="167">Strefa Porad</div></a><a class="f1H56GIO" title="" href="/najnowsze" data-reactid="168"><figure class="f3bBevUs" style="background:#271e59;" data-reactid="169"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="170"><img src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnBsAnthekQsLzZUOCQ2UCNqKRZgPTZbIzd2FCojMEc5aioMKHYo" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="171"/></span></figure><div class="f1lXcfrU" data-reactid="172">Najnowsze</div></a><!-- react-empty: 173 --></div></div></div></div></div><div class="f1t26d10" data-reactid="174"><div class="fhiCifJ8" data-reactid="175"><div class="f30SROfM" data-reactid="176"><article class="article desktop f1CJk4lf f1b86Rja" data-st-area="article-article" data-reactid="177"><!-- react-empty: 178 --><!-- react-empty: 179 --><div data-st-area="article-header" data-reactid="180"><div class="f3KaUVlr" data-reactid="181"><div class="f3mfrBxN" data-reactid="182"><div class="f2XbI6sD f2iR_8W5" data-reactid="183"></div></div><a title="" href="https://film.wp.pl/predator-6027643332093057c" data-reactid="184"><div class="teaserSubject article desktop f3fecl-B f2yI96rU f2sMRd9I" data-reactid="185">predator</div></a><div class="f3pj5t1m fThEub2I" data-reactid="186"><div class="f1TS8ZGX f2er1oZR" data-reactid="187"><div class="subjectsList--btn desktop f2fyxbJu" data-reactid="188"><!-- react-text: 189 -->+<!-- /react-text --><!-- react-text: 190 -->2<!-- /react-text --></div><div class="f2rfnHBj" data-reactid="191"><div class="f3v0El6z" data-reactid="192"><div class="subjectsList--overlay f3msLBK9" data-reactid="193"><div class="fczXPGR_" data-reactid="194"><a class="subjectsList--link f3c2fokE" title="" href="/tag/disney%2B" data-reactid="195">disney+</a><a class="subjectsList--link f3c2fokE" title="" href="/tag/pies%20bohater" data-reactid="196">pies bohater</a></div></div></div></div></div></div><span data-reactid="197"><div class="f2OP5BaX f2H_x0a9 signature" data-reactid="198"><a class="f21Hub9j" title="" href="/autor/przemek-romanowski/6387925430036609" data-reactid="199"><div class="fu7xf8ZL" data-reactid="200"><div class="f1c8pa3s f3uTmmye fF2GAGkh" data-reactid="201"><div class="f1IDXUQA" data-reactid="202"></div><span class="signature--author f2aU53vl desktop" data-reactid="203"><!-- react-text: 204 --><!-- /react-text --><!-- react-text: 205 -->Przemek Romanowski<!-- /react-text --></span></div></div></a><div class="signature--when f2VIX-Kh desktop" data-reactid="206"><span data-reactid="207">Dzisiaj, 07-08-2022 12:32</span></div></div><div data-reactid="208"></div></span></div></div><div class="fjOqPE5L" data-reactid="209"><h1 class="article--title f1xAmRvR" data-reactid="210"><!-- react-text: 211 -->Skradł film aktorom. To on podbił serca widzów na całym świecie<!-- /react-text --></h1><div class="article--lead f1HGmjUl" data-reactid="212"><p>Jego "aktorska kreacja" porównywana jest w amerykańskich mediach do kultowej roli czworonoga z filmu "Mad Max 2 – Wojownik szos". W Polsce powiedzielibyśmy, że to rola na miarę psa Szarika. Pies o imieniu Saria z filmu "Predator: Prey" podbił serca widzów na całym świecie.</p></div><div class="fQ54P8i_" data-reactid="213"><div class="fxU1sB_3 f3hHhfX2" data-reactid="214"><div class="f3V6W5kL" data-reactid="215"><div class="f2QfedaS f4iwoJyx f1sWqqFP" data-reactid="216"><div class="fe9J8nRY fKGjqMdC fWefN3Ww f1H1-_iz f1X5Knx4 f3RyCVKb" data-reactid="217"><div class="f2AbYYLR" data-reactid="218"><div class="f1R30uNZ" data-reactid="219"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="220"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="fe9J8nRY fKGjqMdC fWefN3Ww f3q1_OVS f1X5Knx4 f3RyCVKb" data-reactid="221"><div class="f2AbYYLR" data-reactid="222"><div class="f1R30uNZ" data-reactid="223"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="224"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="f3k3s6kF" data-reactid="225"><div class="f1TiOmT3" data-reactid="226"><div class="fb0slQwY" data-reactid="227"><span style="width:15px;height:15px;" class="fk-0W4yM" data-reactid="228"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="f3V6W5kL f10Vz3r4" data-reactid="229"><div class="f3AREt4b f2pkAVlT f3hLUTND" data-reactid="230"><span style="width:15px;height:15px;" class="f28uAksm fk-0W4yM" data-reactid="231"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="f1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:58%;" data-reactid="232"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnoCfXQhVSk9OVE_ISkVYTMnQT0lLgphJDkbLDQwVTllelAkNykWLi16USAmPB5gYTACLHVhHHl5YVIrdnROdmVlGS8na0JiZ2cAKCZhS381Y1IsZiQ" data-reactid="233"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnoMfXQhVSk9OVE_ISkVYTMnQT0lLgphJDkbLDQwVTllelAkNykWLi16USAmPB5gYTACLHVhHHl5YVIrdnROdmVlGS8na0JiZ2cAKCZhS381Y1IsZiQ" data-reactid="234"/><img src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnoFf3RpAmAyPFgoNjwKIHoyRjg0OA0_eiVYYiUpE2AiZBspLSoKIzUsGygpOx8re2BReyVoQilieAArImtXe21kBGAmOkh3eWYGeSE7Qn5kNAIrJXsH" alt="&quot;Predator: Prey&quot; - Amber Midthunder i Coco (Saria)" class="f2M9GK-e" style="width:100%;height:auto;" data-reactid="235"/><!-- react-empty: 236 --></picture><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="237"><span data-title="&quot;Predator: Prey&quot; - Amber Midthunder i Coco (Saria)" class="fb3ZJrzb" data-reactid="238">&quot;Predator: Prey&quot; - Amber Midthunder i Coco (Saria)</span><span data-source="Materiały prasowe" data-reactid="239"><!-- react-text: 240 -->Źródło: <!-- /react-text --><!-- react-text: 241 -->Materiały prasowe<!-- /react-text --></span></small><div data-reactid="242"><!-- react-empty: 243 --><div class="f2xUHwx3" data-reactid="244"><div class="binenns dkn1aw0" data-reactid="245"><!-- react-empty: 246 --><div class="ijjs6il bk4chni ghklp9r mfmav3142d" data-reactid="247"><div class="dq2ee0u fkmt1i8" data-reactid="248"></div><img width="56" height="45" class="ajjj7tz" src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnFvAnthel1jMylUPzh6VWItdgk7M3pEJiJ2GCh6JVoqe2pYMg" alt="djkcnos" data-reactid="249"/><div class="mfmav3142e" data-reactid="250"></div></div></div></div><div data-reactid="251"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="252"><p>Thriller "Predator: Prey" to najnowsza odsłona serii, którą zapoczątkował słynny film z&nbsp;Arnoldem Schwarzeneggerem zrealizowany w&nbsp;1987 r. przez Johna McTiernana. Śmiało można stwierdzić, że produkcja platformy Disney+ jest prequelem wszystkich wcześniejszych części. Akcja filmu rozgrywa się bowiem w&nbsp;realiach plemienia Komanczów na początku XVIII wieku<strong>.</strong>&nbsp;Jego bohaterką jest młoda wojowniczka, która uzbrojona jedynie w&nbsp;prymitywną broń będzie musiała zmierzyć się z&nbsp;drapieżcą z&nbsp;kosmosu.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="253"><a class="f2x8vyoZ f15Zj6Id" title="Lepszy od &quot;Top Guna&quot;? Widzowie i krytycy są nim zachwyceni" href="/widzowie-sa-zachwyceni-na-taki-film-czekali-35-lat-6798466030918624a" data-reactid="254"><figure class="f3Rv_ZbE" data-reactid="255"><div class="fQB5kEjV" data-reactid="256"><span class="f218mrNK f1aIqa9K" data-reactid="257"><img src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnZuTzdlYAFiIjAWKiYwRCJqPgg6JDRDPWopFmA1JV1iMmhVKz0mRCElIFUqOTdRKWtuGS4wNgIvIHQYf2JtGXkhYR5ibGAGeWlhG31mNgZ4dTtCezF3SQ" width="275" height="155" class="f3BQvntU f2_iGbjC" alt="" data-reactid="258"/></span></div></figure><div class="f3e2pqSB" data-reactid="259"><!-- react-empty: 260 --><div class="f1PAU4e4" data-reactid="261">Lepszy od &quot;Top Guna&quot;? Widzowie i krytycy są nim zachwyceni</div></div></a></div><div data-reactid="262"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="263"><p>"Predator: Prey" zbiera na ogół dobre opinie. Co ciekawe, <strong>w recenzjach ich autorzy wiele uwagi poświęcają nie tylko aktorom czy też postaci drapieżcy z&nbsp;kosmosu, ale także psu, który towarzyszy głównej bohaterce filmu. Media od razu zainteresowały się czworonożną gwiazdą.</strong></p></div></div><div class="binenns dkn1aw0" data-reactid="264"><!-- react-empty: 265 --><div class="ijjs6il bk4chni ejcwzo5 ihkmz8t mfmak5170d" data-reactid="266"><div class="dq2ee0u fkmt1i8" data-reactid="267"></div><img width="56" height="45" class="ajjj7tz" src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnFvAnthel1jMylUPzh6VWItdgk7M3pEJiJ2GCh6JVoqe2xYMg" alt="djkcnos" data-reactid="268"/><div class="mfmak5170e" data-reactid="269"></div></div></div><div data-reactid="270"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="271"><p>Twórcy produkcji Disneya od razy przyznali się, że w&nbsp;tym przypadku wzorowali się na filmie "Mad Max 2&nbsp;–&nbsp;Wojownik szos", w&nbsp;którym bohater miał psiego towarzysza i&nbsp;razem tworzyli świetną, ekranową parę. Dodali również, że w&nbsp;takcie realizacji filmu rola czworonoga stawała się coraz większa i&nbsp;wykroczyła daleko poza pierwotnie założenia.</p></div></div><div data-reactid="272"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="273"><p><em>Dalsza część artykułu pod materiałem wideo</em></p></div></div><div class="f3-XtjyH f1EvE0ES f1699YqJ" data-reactid="274"><h2 class="f2O4Yqk2" data-reactid="275">“Predator: Prey” - wywiad z reżyserem i główną aktorką. “Nigdy nie było takiego filmu”</h2><div id="video-player-2083916-6" data-reactid="276"></div><!-- react-empty: 277 --><!-- react-empty: 278 --></div><div data-reactid="279"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="280"><p>Filmowcy podkreślają, że rasa czworonoga nie została wybrana przypadkowo, bo tak zwany pies z&nbsp;Karoliny to rasa, jaką posiadały plemiona indiańskie w&nbsp;tamtych czasach. Dodajmy, że filmowa Saria prywatnie wabi się Coco.</p></div></div><div class="binenns dkn1aw0" data-reactid="281"><!-- react-empty: 282 --><div class="ijjs6il bk4chni ejcwzo5 dibicde slsac111154d" data-reactid="283"><div class="dq2ee0u fkmt1i8" data-reactid="284"></div><img width="56" height="45" class="ajjj7tz" src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnFvAnthel1jMylUPzh6VWItdgk7M3pEJiJ2GCh6JVoqe2hLbSk" alt="djkcnos" data-reactid="285"/><div class="slsac111154e" data-reactid="286"></div></div></div><div data-reactid="287"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="288"><p>Aktorka Amber Midthunder, która wcieliła się w&nbsp;postać głównej bohaterki filmu, tak wspomina pracę z&nbsp;Coco: <strong>"To nie był typowy, tresowany pies filmowy. Dosłownie został adoptowany, by zagrać w&nbsp;filmie. Cudownie było mieć go na planie, choć wprowadzał ogormny chaos. Był przyjazny i&nbsp;rozrywkowy. A&nbsp;gdy przychodził czas, by zagrać, czasami to robił, a&nbsp;czasami nie. Ostatecznie jednak zawsze się udawało, a&nbsp;wówczas wszyscy na planie wywatowali".</strong></p></div></div><div data-st-area="article-graphicTeaser" data-reactid="289"><a class="f2x8vyoZ f15Zj6Id" title="Hity nowej platformy. Ulubione filmy polskich widzów" href="/hity-nowej-platformy-ulubione-filmy-polskich-widzow-6782543848037248a" data-reactid="290"><figure class="f3Rv_ZbE" data-reactid="291"><div class="fQB5kEjV" data-reactid="292"><span class="f218mrNK f1aIqa9K" data-reactid="293"><img src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnZuTzdlYAFiIjAWKiYwRCJqPgg6JDRDPWopFmA1JV1iMmhVKz0mRCElIFUqOTdRKWs_TisxYQB-dHRMd2xnGXkmak9iNTQBeGlgS3tsNAAsIWEceGB3SQ" width="275" height="155" class="f3BQvntU f2_iGbjC" alt="" data-reactid="294"/></span></div></figure><div class="f3e2pqSB" data-reactid="295"><!-- react-empty: 296 --><div class="f1PAU4e4" data-reactid="297">Hity nowej platformy. Ulubione filmy polskich widzów</div></div></a></div><div data-reactid="298"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="299"><p><em>Słuchasz podcastów? Jeśli tak, spróbuj nowej produkcji WP Kultura o&nbsp;filmach, netfliksach, książkach i&nbsp;telewizji. "</em><strong><em>Clickbait. Podcast o&nbsp;popkulturze</em></strong><em>" dostępny jest na </em><strong><em><a href="https://open.spotify.com/show/03f0bqxeHssUbU3Lz9fzLl" rel="noopener noreferrer">Spotify</a></em></strong>, <em>w </em><strong><em><a href="https://podcasts.google.com/feed/aHR0cHM6Ly9hbmNob3IuZm0vcy84YWZjZWQzMC9wb2RjYXN0L3Jzcw" rel="noopener noreferrer">Google Podcasts</a></em></strong> <em>oraz </em><strong><em><a href="https://podcasts.apple.com/us/podcast/clickbait-podcast-o-popkulturze/id1615571398" rel="noopener noreferrer">aplikacji Podcasty na iPhonach i&nbsp;iPadach</a></em></strong><em>. A&nbsp;co, jeśli nie słuchasz? Po prostu zacznij.</em></p></div></div><div data-reactid="300"><div class="article--text fFQN8OU2 fYwaUr3X f21vc1mc" data-reactid="301"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="binenns dkn1aw0" data-reactid="302"><!-- react-empty: 303 --><div class="ijjs6il bk4chni gicmkjn cucay320448d" data-reactid="304"><div class="dq2ee0u fkmt1i8" data-reactid="305"></div><img width="56" height="45" class="ajjj7tz" src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnFvAnthel1jMylUPzh6VWItdgk7M3pEJiJ2GCh6JVoqe2pIbSk" alt="djkcnos" data-reactid="306"/><div class="cucay320448e" data-reactid="307"></div></div></div><div class="f2eZEh2q" data-reactid="308"><div class="f2LFIxqj" data-reactid="309"><div class="f1zfFZMH" data-reactid="310"><span style="width:28px;height:15px;" class="fk-0W4yM" data-reactid="311"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="f20d5IRp" data-reactid="312"><div class="f1vF-9Ct" data-reactid="313"><span data-reactid="314">Oceń jakość naszego artykułu:</span></div><div class="f367eKXi" data-reactid="315">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="fRe-x3WY" data-reactid="316"><span data-reactid="317"><span class="" data-reactid="318"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="319"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="320"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="321"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="322"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="323"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="324"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="325"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="326"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="327"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></article></div></div><div class="fhiCifJ8" data-reactid="328"><div class="f30SROfM" data-reactid="329"><div class="f2J7vqXs" data-reactid="330"><div class="f2vGrZQT" data-reactid="331"><p class="f1_FdpF0" data-reactid="332"><span data-reactid="333">WP Film</span><!-- react-text: 334 --> <!-- /react-text --><!-- react-text: 335 --> na<!-- /react-text --><!-- react-text: 336 -->:<!-- /react-text --></p><div class="fnGyMaPx" data-reactid="337"><a href="https://www.instagram.com/wirtualnapolska" class="fNtmDNS0" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="338"><div class="fAsx3rXb f214eboQ" data-reactid="339"><span style="width:30px;height:30px;" class="fk-0W4yM" data-reactid="340"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="f2eFfOuI" data-reactid="341">Instagramie</span></div></a><a href="https://www.facebook.com/wppopkultura" class="fNtmDNS0" title="https://www.facebook.com/wppopkultura" target="_blank" data-reactid="342"><div class="fAsx3rXb f214eboQ" data-reactid="343"><span style="width:30px;height:30px;" class="fk-0W4yM" data-reactid="344"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="f3yYywer" data-reactid="345"><div class="f1Qq9oHQ" data-reactid="346"><div class="f3UuF-p7" data-reactid="347"><span class="f3BtJj7P" data-reactid="348">👍</span><span class="f1K4IV2V" data-reactid="349">Lubię to!</span></div></div></div></div></a></div></div></div><div data-reactid="350"><p class="f2DSIv57" data-reactid="351"><!-- react-text: 352 -->Komentarze<!-- /react-text --><!-- react-text: 353 --><!-- /react-text --></p><span class="f2mhs9Ra" id="comments" data-reactid="354"><div class="fdLGbQpo" data-reactid="355"><div data-reactid="356"><div class="fE0ROtMs f2bpYj8w f2bUm2gQ" data-reactid="357"><div data-reactid="358"><div class="f2QHpjSt" data-reactid="359">Trwa ładowanie</div><div class="fAkCj_Dn" data-reactid="360">.</div><div class="fAkCj_Dn f3EhRzxG" data-reactid="361">.</div><div class="fAkCj_Dn f3b6we4V" data-reactid="362">.</div></div></div></div></div></span></div><div data-reactid="363"><div data-reactid="364"><span data-reactid="365"></span><span data-reactid="366"></span></div></div></div></div></div><div class="f2TqTFZv" data-reactid="367"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="368"><div class="f30SROfM" data-reactid="369"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="370"><div class="f30SROfM" data-reactid="371"><div data-reactid="372"></div><div class="f-x0SWlN" data-reactid="373"><div class="yryat671938e" data-reactid="374"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="375"><div class="binenns bv6qs1c" data-reactid="376"><!-- react-empty: 377 --><div class="ijjs6il bk4chni aicp4hr slsac360504d" data-reactid="378"><div class="dq2ee0u fkmt1i8" data-reactid="379"></div><img width="56" height="45" class="ajjj7tz" src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnFvAnthel1jMylUPzh6VWItdgk7M3pEJiJ2GCh6JVoqe2pMbSk" alt="djkcnos" data-reactid="380"/><div class="slsac360504e" data-reactid="381"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="382"><div data-reactid="383"></div></div><div class="f2b9DORP" style="opacity:1;" data-reactid="384"></div><div data-reactid="385"><div style="top:0;z-index:40;" class="ehlpxk1" data-reactid="386"><div class="binenns bv6qs1c" data-reactid="387"><!-- react-empty: 388 --><div class="ijjs6il bk4chni dj5sy64 jicohi8 hahau351490d" data-reactid="389"><div class="dq2ee0u fkmt1i8" data-reactid="390"></div><img width="56" height="45" class="ajjj7tz" src="https://v.wpimg.pl/MDYzOTU4YiU4GDlnek9vMHtAbT08FmFmLFh1dnp7YnFvAnthel1jMylUPzh6VWItdgk7M3pEJiJ2GCh6JVoqe2pPbSk" alt="djkcnos" data-reactid="391"/><div class="hahau351490e" data-reactid="392"></div></div></div></div><div class="fVap3Bre" data-reactid="393"></div></div></div></div></div></div></div></div><div class="f1jIbOo6" data-reactid="394"><div class="fEanFVXt" data-reactid="395"><div class="fhiCifJ8" data-reactid="396"><div class="f30SROfM" data-reactid="397"><div data-reactid="398"></div><div data-reactid="399"></div></div></div></div></div></div></div></div></div><div class="f3Fr7j02" data-reactid="400"><div class="fc1tVLjw" data-reactid="401"><div class="f3j7LEFN" data-reactid="402"><div class="f1Mp9g3C f3Fpble7" data-reactid="403"><a href="https://www.wp.pl?src01=20804" class="fp0ohM7D" data-reactid="404"><span style="width:auto;height:47px;fill:#271e59;" class="fk-0W4yM f3NvS14I f3_Qw9eR fAeAQtDt" data-reactid="405"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="f19Bo85f" title="" href="/" data-reactid="406"><div class="fk-0W4yM f3_Qw9eR fAeAQtDt" style="width:auto;height:17px;" data-reactid="407"><span class="f3NvS14I" style="fill:#271e59;" data-reactid="408"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="f1Mp9g3C" data-reactid="409"><div class="f3LkAa1k" data-reactid="410"><div class="f-FgCqGx" data-reactid="411"><div class="fFZ3qpfM" data-reactid="412">Aktorzy</div><ul data-reactid="413"><li data-reactid="414"><a target="_blank" href="https://film.wp.pl/clint-eastwood-6032131045700225c" data-reactid="415">Clint Eastwood</a></li><li data-reactid="416"><a target="_blank" href="https://film.wp.pl/patryk-vega-6031006858396289c" data-reactid="417">Patryk Vega</a></li><li data-reactid="418"><a target="_blank" href="https://film.wp.pl/katie-holmes-6032133434610817c" data-reactid="419">Katie Holmes</a></li><li data-reactid="420"><a target="_blank" href="https://film.wp.pl/sophie-turner-6030955398095489c" data-reactid="421">Sophie Turner</a></li><li data-reactid="422"><a target="_blank" href="https://film.wp.pl/jamie-foxx-6032114707457153c" data-reactid="423">Jamie Foxx</a></li><li data-reactid="424"><a target="_blank" href="https://film.wp.pl/joaquin-phoenix-6032123032503425c" data-reactid="425">Joaquin Phoenix</a></li></ul></div><div class="f-FgCqGx" data-reactid="426"><div class="fFZ3qpfM" data-reactid="427">Osoby</div><ul data-reactid="428"><li data-reactid="429"><a target="_blank" href="https://film.wp.pl/liam-hemsworth-6030943702537345c" data-reactid="430">Liam Hemsworth</a></li><li data-reactid="431"><a target="_blank" href="https://film.wp.pl/piotr-stramowski-6029562954404481c" data-reactid="432">Piotr Stramowski</a></li><li data-reactid="433"><a target="_blank" href="https://film.wp.pl/zbigniew-zamachowski-6032128035300481c" data-reactid="434">Zbigniew Zamachowski</a></li><li data-reactid="435"><a target="_blank" href="https://film.wp.pl/jolanta-fraszynska-6031904752325761c" data-reactid="436">Jolanta Fraszyńska</a></li><li data-reactid="437"><a target="_blank" href="https://film.wp.pl/katarzyna-skrzynecka-6032124009497729c" data-reactid="438">Katarzyna Skrzynecka</a></li><li data-reactid="439"><a target="_blank" href="https://film.wp.pl/jason-statham-6032134937756289c" data-reactid="440">Jason Statham</a></li></ul></div><div class="f-FgCqGx" data-reactid="441"><div class="fFZ3qpfM" data-reactid="442">Popularne osoby</div><ul data-reactid="443"><li data-reactid="444"><a target="_blank" href="https://film.wp.pl/james-cameron-6029808231686785c" data-reactid="445">James Cameron</a></li><li data-reactid="446"><a target="_blank" href="https://film.wp.pl/boguslaw-linda-6083958083404417c" data-reactid="447">Bogusław Linda</a></li><li data-reactid="448"><a target="_blank" href="https://film.wp.pl/antonio-banderas-6032129251197569c" data-reactid="449">Antonio Banderas</a></li><li data-reactid="450"><a target="_blank" href="https://film.wp.pl/weronika-rosati-6031006965015169c" data-reactid="451">Weronika Rosati</a></li><li data-reactid="452"><a target="_blank" href="https://film.wp.pl/denzel-washington-6032126322774657c" data-reactid="453">Denzel Washington</a></li><li data-reactid="454"><a target="_blank" href="https://film.wp.pl/cindy-crawford-6031910577595521c" data-reactid="455">Cindy Crawford</a></li></ul></div><div class="f-FgCqGx" data-reactid="456"><div class="fFZ3qpfM" data-reactid="457">Znane osoby</div><ul data-reactid="458"><li data-reactid="459"><a target="_blank" href="https://film.wp.pl/jared-leto-6032116815107201c" data-reactid="460">Jared Leto</a></li><li data-reactid="461"><a target="_blank" href="https://film.wp.pl/joanna-pacula-6031925116126337c" data-reactid="462">Joanna Pacuła</a></li><li data-reactid="463"><a target="_blank" href="https://film.wp.pl/vin-diesel-6032114301510273c" data-reactid="464">Vind Diesel</a></li><li data-reactid="465"><a target="_blank" href="https://film.wp.pl/cameron-diaz-6032128954950273c" data-reactid="466">Cameron Diaz</a></li><li data-reactid="467"><a target="_blank" href="https://film.wp.pl/borys-szyc-6031904292135553c" data-reactid="468">Borys Szyc</a></li><li data-reactid="469"><a target="_blank" href="https://film.wp.pl/katarzyna-warnke-6029485208437377c" data-reactid="470">Katarzyna Warnke</a></li></ul></div><div class="f-FgCqGx" data-reactid="471"><div class="fFZ3qpfM" data-reactid="472">Filmy Top 6</div><ul data-reactid="473"><li data-reactid="474"><a target="_blank" href="https://film.wp.pl/skazani-na-shawshank-6027628562813569c" data-reactid="475">Skazani na shawshank</a></li><li data-reactid="476"><a target="_blank" href="https://film.wp.pl/nietykalni-6027633858577025c" data-reactid="477">Nietykalni</a></li><li data-reactid="478"><a target="_blank" href="https://film.wp.pl/zielona-mila-6027622516982401c" data-reactid="479">Zielona mila</a></li><li data-reactid="480"><a target="_blank" href="https://film.wp.pl/ojciec-chrzestny-6027627225449601c" data-reactid="481">Ojciec chrzestny</a></li><li data-reactid="482"><a target="_blank" href="https://film.wp.pl/dwunastu-gniewnych-ludzi-6030513665332353c" data-reactid="483">Dwunastu gniewnych ludzi</a></li><li data-reactid="484"><a target="_blank" href="https://film.wp.pl/forrest-gump-6027627597300353c" data-reactid="485">Forrest Gump</a></li></ul></div><div class="f-FgCqGx" data-reactid="486"><div class="fFZ3qpfM" data-reactid="487">Filmy Top 12</div><ul data-reactid="488"><li data-reactid="489"><a target="_blank" href="https://film.wp.pl/lot-nad-kukulczym-gniazdem-6027627141771905c" data-reactid="490">Lot nad kukułczym gniazdem</a></li><li data-reactid="491"><a target="_blank" href="https://film.wp.pl/lista-schindlera-6027634359591553c" data-reactid="492">Lista Schindlera</a></li><li data-reactid="493"><a target="_blank" href="https://film.wp.pl/wladca-pierscieni-6027629911155841c" data-reactid="494">Władca pierścieni</a></li><li data-reactid="495"><a target="_blank" href="https://film.wp.pl/pulp-fiction-6027627712180865c" data-reactid="496">Pulp Fiction</a></li><li data-reactid="497"><a target="_blank" href="https://film.wp.pl/zycie-jest-piekne-6027736921076353c" data-reactid="498">Życie jest piękne</a></li><li data-reactid="499"><a target="_blank" href="https://film.wp.pl/siedem-6027627348574849c" data-reactid="500">Siedem</a></li></ul></div><div class="f-FgCqGx" data-reactid="501"><div class="fFZ3qpfM" data-reactid="502">Nasze serwisy</div><ul data-reactid="503"><li data-reactid="504"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="505">Wiadomości</a></li><li data-reactid="506"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="507">Sport</a></li><li data-reactid="508"><a target="_blank" href="https://www.money.pl" data-reactid="509">Biznes</a></li><li data-reactid="510"><a target="_blank" href="https://tech.wp.pl/" data-reactid="511">Technologie</a></li><li data-reactid="512"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="513">Finanse</a></li><li data-reactid="514"><a target="_blank" href="https://autokult.pl/" data-reactid="515">Motoryzacja</a></li><li data-reactid="516"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="517">Kobieta</a></li><li data-reactid="518"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="519">Gwiazdy</a></li><li data-reactid="520"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="521">Zdrowie</a></li><li data-reactid="522"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="523">Teleshow</a></li><li data-reactid="524"><a target="_blank" href="https://praca.money.pl" data-reactid="525">Praca </a></li><li data-reactid="526"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="527">Pogoda</a></li><li data-reactid="528"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="529">Fitness</a></li><li data-reactid="530"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="531">Gry online</a></li><li data-reactid="532"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="533">Żużel</a></li><li data-reactid="534"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="535">Wynagrodzenia</a></li></ul></div><div class="f-FgCqGx" data-reactid="536"><div class="fFZ3qpfM" data-reactid="537">Inne nasze serwisy</div><ul data-reactid="538"><li data-reactid="539"><a target="_blank" href="https://dom.wp.pl/" data-reactid="540">Dom</a></li><li data-reactid="541"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="542">Książki</a></li><li data-reactid="543"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="544">Kuchnia</a></li><li data-reactid="545"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="546">Horoskop</a></li><li data-reactid="547"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="548">Turystyka</a></li><li data-reactid="549"><a target="_blank" href="https://kafeteria.pl" data-reactid="550">Kafeteria</a></li><li data-reactid="551"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="552">Dobreprogramy</a></li><li data-reactid="553"><a target="_blank" href="https://komorkomania.pl/" data-reactid="554">Komórkomania</a></li><li data-reactid="555"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="556">Gadżetomania</a></li><li data-reactid="557"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="558">Fotoblogia</a></li><li data-reactid="559"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="560">Autocentrum</a></li><li data-reactid="561"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="562">Wawalove</a></li><li data-reactid="563"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="564">WP Wrocław</a></li><li data-reactid="565"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="566">Centrala gier</a></li></ul></div><div class="f-FgCqGx" data-reactid="567"><div class="fFZ3qpfM" data-reactid="568">Polecane</div><ul data-reactid="569"><li data-reactid="570"><a target="_blank" href="https://film.wp.pl/archive" data-reactid="571">Wszystkie artykuły</a></li><li data-reactid="572"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="573">Koronawirus</a></li><li data-reactid="574"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="575">Koronawirus - wiadomości</a></li><li data-reactid="576"><a target="_blank" href="https://kuchnia.wp.pl/zamiast-kielbaski-i-szaszlykow-nietypowe-smakolyki-z-grilla-ktore-pokochaja-twoi-bliscy-6644166156663648a" data-reactid="577">Nietypowe dania z grilla</a></li><li data-reactid="578"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="579">Koronawirus w Polsce</a></li><li data-reactid="580"><a target="_blank" href="https://open.fm/muzyka" data-reactid="581">Open.fm Muzyka</a></li><li data-reactid="582"><a target="_blank" href="https://vibez.pl/" data-reactid="583">Vibez.pl</a></li><li data-reactid="584"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="585">Pogoda w miastach</a></li><li data-reactid="586"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="587">Wiadomości pogodowe</a></li><li data-reactid="588"><a target="_blank" href="https://kuchnia.wp.pl/grillowanie-6427992021862017c" data-reactid="589">Grillowanie</a></li></ul></div></div></div><div class="f2bumeFJ" data-reactid="590">Więcej tematów</div></div><div class="f14gugvC" data-reactid="591"><div data-st-area="Footer" class="f29Ld8c- fgXrZGKQ menuFooterDesktop" data-reactid="592"><div class="f1LNJWaA" data-reactid="593"><span data-reactid="594"><!-- react-text: 595 -->© 1995-<!-- /react-text --><!-- react-text: 596 -->2022<!-- /react-text --><!-- react-text: 597 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="598">Reklama</a><a href="http://onas.wp.pl/" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="599">O nas</a><a href="https://holding.wp.pl/poufnosc" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="600">Prywatność</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" href="/popularne" data-reactid="601">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="602">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="603">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://film.wp.pl/ZmplNDBrdQwRDjh3bQl4GVJWbCAtUHZPL050Zh0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLQUyLzMRGx0tBTIvMxEbHS0FMi8zERsdLXhBUhlsfmBdKFxAWn59c0ZqW0NDPSwtBXQKGQpxNzAEZwsZACNiIxEuBB8Ccy4xHTwLVhwieTITMQJWGnNxbEZ4EA" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
        
    </body>
    </html>
    