
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Kenneth Branagh dla WP: &quot;Marzyłbym o tym, aby nie mieć takiej historii w swoim życiorysie&quot; - WP Film</title>
        <meta data-react-helmet="true" property="og:site_name" content="film.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="137886252901783"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="film.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="137797082936956"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="161464760542622"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://film.wp.pl/kenneth-branagh-dla-wp-marzylbym-o-tym-zeby-nie-miec-takiej-historii-w-swoim-zyciorysie-6707840946326304a"/><meta data-react-helmet="true" name="keywords" content="kenneth branagh, belfast, film"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wppopkultura"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://film.wp.pl/kenneth-branagh-dla-wp-marzylbym-o-tym-zeby-nie-miec-takiej-historii-w-swoim-zyciorysie-6707840946326304a"/><meta data-react-helmet="true" property="article:published_time" content="2022-02-25T09:35:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-02-25T18:56:59+01:00"/><meta data-react-helmet="true" property="artice:tag" content="kenneth branagh, belfast, film"/><meta data-react-helmet="true" name="news_keywords" content="kenneth branagh, belfast, film"/><meta data-react-helmet="true" name="author" content="Magdalena Drozdek"/><meta data-react-helmet="true" name="description" content="- Dla mnie to jest arcydzieło na każdym poziomie - mówi Kenneth Branagh w rozmowie z WP, aktor i reżyser pięciokrotnie nominowany do Oscara. Razem z Harisem Zambarloukosem opowiada, jak &quot;Ida&quot; Pawła Pawlikowskiego"/><meta data-react-helmet="true" property="twitter:description" content="- Dla mnie to jest arcydzieło na każdym poziomie - mówi Kenneth Branagh w rozmowie z WP, aktor i reżyser pięciokrotnie nominowany do Oscara. Razem z Harisem Zambarloukosem opowiada, jak &quot;Ida&quot; Pawła Pawlikowskiego"/><meta data-react-helmet="true" property="og:title" content="Kenneth Branagh dla WP: &quot;Marzyłbym o tym, aby nie mieć takiej historii w swoim życiorysie&quot;"/><meta data-react-helmet="true" property="og:description" content="- Dla mnie to jest arcydzieło na każdym poziomie - mówi Kenneth Branagh w rozmowie z WP, aktor i reżyser pięciokrotnie nominowany do Oscara. Razem z Harisem Zambarloukosem opowiada, jak &quot;Ida&quot; Pawła Pawlikowskiego"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnVzSX0SaAR7ayMQIQ8jVj0rax4_HyFSOjRrCSFFMEMkazNIYg44QD0oJABiDzxRKCBqT31eZVAvcCZULgxlUWBwJkh5RzNQfyVoGngOZlZ6JyFBdVpmETA"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnVzSX0SaAR7ayMQIQ8jVj0rax4_HyFSOjRrCSFFMEMkazNIYg44QD0oJABiDzxRKCBqT31eZVAvcCZULgxlUWBwJkh5RzNQfyVoGngOZlZ6JyFBdVpmETA"/>
        <link data-react-helmet="true" rel="canonical" href="https://film.wp.pl/kenneth-branagh-dla-wp-marzylbym-o-tym-zeby-nie-miec-takiej-historii-w-swoim-zyciorysie-6707840946326304a"/><link data-react-helmet="true" href="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH4FfXQ9VisDPVY_ITUWYw0jRj0lMgljGj0cLDQsVjtbflckNzUVLBN-ViAmIB1iXGEHeScnTS5HMlV5JmhNLltlHi8ndxhgCWRXeiFyGilSaQN6Zjg" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH4LfXQ9VisDPVY_ITUWYw0jRj0lMgljGj0cLDQsVjtbflckNzUVLBN-ViAmIB1iXGEHeScnTS5HMlV5JmhNLltlHi8ndxhgCWRXeiFyGilSaQN6Zjg" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH4Cf3R1AWIMOF8oNiAJIkQ2QTg0JA49RCFfYiU1EGIcYBwpLTYJIQsoHCgpJxwpRWcDeXAmG3kJfFArcCdUeQlgB2AmJkssRzIGKXMgTi4OaQt9c2cE" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://film.wp.pl/kenneth-branagh-dla-wp-marzylbym-o-tym-zeby-nie-miec-takiej-historii-w-swoim-zyciorysie-6707840946326304a","mainEntityOfPage":"https://film.wp.pl/kenneth-branagh-dla-wp-marzylbym-o-tym-zeby-nie-miec-takiej-historii-w-swoim-zyciorysie-6707840946326304a","description":"- Dla mnie to jest arcydzieło na każdym poziomie - mówi Kenneth Branagh w rozmowie z WP, aktor i reżyser pięciokrotnie nominowany do Oscara. Razem z Harisem Zambarloukosem opowiada, jak \"Ida\" Pawła Pawlikowskiego","author":{"@type":"Person","name":"Magdalena Drozdek","url":"https://film.wp.pl/autor/magdalena-drozdek/5979273638397057"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":163,"height":60,"url":"https://d.wpimg.pl/1541261110--1946894184/logo-wp-film.png"}},"datePublished":"2022-02-25T09:35:00+01:00","dateModified":"2022-02-25T18:56:59+01:00","headline":"Kenneth Branagh dla WP: \"Marzyłbym o tym, aby nie mieć takiej historii w swoim życiorysie\"","image":"https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnVzSX0SaAR7ayMQIQ8jVj0rax4_HyFSOjRrCSFFMEMkazNIYg44QD0oJABiDzxRKCBqT31eZVAvcCZULgxlUWBwJkh5RzNQfyVoGngOZlZ6JyFBdVpmETA"}</script>
        <link rel="amphtml" href="https://film.wp.pl/kenneth-branagh-dla-wp-marzylbym-o-tym-zeby-nie-miec-takiej-historii-w-swoim-zyciorysie-6707840946326304a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla film.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g2ln8k2 {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i2ln9u1 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d2me575 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.e2me5u5 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.f2me6h5 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g2me744 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g2mf9fc {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a2mfbza {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j2mfbca {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://film.wp.pl/cjN4dTZxTAsvVhJndQNBNWwORgsFJzw1EWs7CwUnPDURazsLBSc8NRFrOwsFJzw1EWs7CwUnPDURazsLBSc8NRFrOwsFJzw1EWs7CwUnPDURazsLBSc8NRFrOwsFJzw1EWs7CwUnPDURazsLBSc8NRFrOwsFJzw1EWs7CwUnPDURazsLBSc8NRFrOwsFJzw1EWs7CwUnPDURazsLBSc8NRFrOwsFJzw1EWs7CwUnPDURazsLBSc8NRFrOwsFJzw1EWs7CwUnPDURazsLBSc8NRFrOwsFJzw1EWs7CwUnPDURazsLBSc8NRFrOwsFJzw1EWs7CwUnPDURazsLBSc8NRFrOwsFJzw1EWs7CwUnPDURazsLBSc8NRFrOwsFJzw1EWs7CwUnPDURazsLBSc8NRFrOwsFJzw1EWs7CwUnPDURazsLBSc8NREWSHYvWllIYUcQNS4RAEV9GlN6bklSRSNVDTp0GxAZbEk" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://film.wp.pl/dTA4aHloSzUgVhd7QxRGC2MOQxczMDsLHms-FzMwOwseaz4XMzA7Cx5rPhczMDsLHms-FzMwOwseaz4XMzA7Cx5rPhczMDsLHms-FzMwOwseaz4XMzA7Cx5rPhczMDsLHms-FzMwOwseaz4XMzA7Cx5rPhczMDsLHms-FzMwOwseaz4XMzA7Cx5rPhczMDsLHms-FzMwOwseaz4XMzA7Cx5rPhczMDsLHms-FzMwOwseaz4XMzA7Cx5rPhczMDsLHms-FzMwOwseaz4XMzA7Cx5rPhczMDsLHms-FzMwOwseaz4XMzA7Cx5rPhczMDsLHms-FzMwOwseaz4XMzA7Cx5rPhczMDsLHms-FzMwOwseaz4XMzA7Cx5rPhczMDsLHms-FzMwOwseaz4XM01IdjQWW2pDHBA1NV0CZ19BU3p1BVBnVVYFNSBVUS1bClJkeQMHeFhcXWYiUAAuXw5TZ3lXVylCBgc7Y0k" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnFyAXhdfldjMzUQIA1_QyFrdkh-WmUFfHB8VHhTYgN_d3JIf0U3WiEpawkjDXNO">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnJ1AXtafldjMzUQIA1_QyFrdkh-WmUFfHB8VHhTYgN_d3JIf0U3WiEpawkjDXNO">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnN3AXpYfldjMzUQIA1_QyFrdkh-WmUFfHB8VHhTYgN_d3JIf0U3WiEpawkjDXNO">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnNzAXpcfldjMzUQIA1_QyFrdkh-WmUFfHB8VHhTYgN_d3JIf0U3WiEpawkjDXNO">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnV0TTVbYAdiIGsOPQM8VGM0KVZ-W2IDeXJ0TXRHZAp-dHdKeltjHCstKRRjGj9Ubzk">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnV3STVbYwNiIGsOPQM8VGM0KVZ-W2IDeXJ0TXRHZAp-dHdKeltjHCstKRRjGj9Ubzk">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnVxTTVbZQdiIGsOPQM8VGM0KVZ-W2IDeXJ0TXRHZAp-dHdKeltjHCstKRRjGj9Ubzk">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnVwSzVbZAFiIGsOPQM8VGM0KVZ-W2IDeXJ0TXRHZAp-dHdKeltjHCstKRRjGj9Ubzk">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnV9STVbaQNiIGsOPQM8VGM0KVZ-W2IDeXJ0TXRHZAp-dHdKeltjHCstKRRjGj9Ubzk">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnVzAXxcfldjMzUQIA1_QyFrcUF9UmkHeHB9VGBTZwt1fXFIfFh-VSQoKFc9BDYRMA">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58Ynd3AX5YfldjMzUQIA1_QyFrcUF9UmkHeHB9VGBTZwt1fXFIfFh-VSQoKFc9BDYRMA">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58Yn1zAXRcfldjMzUQIA1_QyFrcUF9UmkHeHB9VGBTZwt1fXFIfFh-VSQoKFc9BDYRMA">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnVzSTVbZwNiIGsOPQM8VGM0KVZ5UmELdXBwTXVHfAp7fH1AeVtgAWIiLBUgRCFdKmY4">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnV8SzVbaAFiIGsOPQM8VGM0KVZ5UmELdXBwTXVHfAp7fH1AeVtgAWIiLBUgRCFdKmY4">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnVxTTVbZQdiIGsOPQM8VGM0KVZ5UmELdXBwTXVHfAp7fH1AeVtgAWIiLBUgRCFdKmY4">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#271e59">
        <script>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</script>
        
        <script src="https://film.wp.pl/MDEyMjQ3YiUkGztZfkhvG2dDbzUObBIbGiYSNQ5sEhsaJhI1DmwSGxomEjUObBIbGiYSNQ5sEhsaJhI1DmwSGxomEjUObBIbGiYSNQ5sEhsaJhI1DmwSGxomEjUObBIbGiYSNQ5sEhsaJhI1DmwSGxomEjUObBIbGiYSNQ5sEhsaJhI1DmwSGxomEjUObBIbGiYSNQ5sEhsaJhI1DmwSGxomEjUObBIbGiYSNQ5sEhsaJhI1DmwSGxomEjUObBIbGiYSNQ5sEhsaJhI1DmwSGxomEjUObBIbGiYSNQ5sEhsaJhI1DmwSGxomEjUObBIbGiYSNQ5sEhsaJhI1DmwSGxomEjUObBIbGiYSNQ5sEhsaJhI1DmwSGxomEjUObBIbGiYSNQ5sEhsaJhI1DmwSGxomEjUObBIbGiYSNQ5sEhsaJhJIfRE4Zn9bYhklUjktJlZ-RGYdeXV0Vj0LOlwAJSsYKg8jHSc3ZwQ" />
    
        <meta name="gaf" content="bfmokxnm">
      <script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://film","wp","pl/MDEyMjQ3YiUkGztZfkhvMGdDbxg6EWFmGlt3SA5sEhsaJhI1DmwSGxomEjUObBIbGiYSNQ5sEhsaJhI1DmwSGxomEjUObBIbGiYSNQ5sEhsaJhI1DmwSGxomEjUObBIbGiYSNQ5sEhsaJhI1DmwSGxomEjUObBIbGiYSNQ5sEhsaJhI1DmwSGxomEjUObBIbGiYSNQ5sEhsaJhI1DmwSGxomEjVzH28xZ0NvRTZSK2ovCnIYJw58YjYJJARsUSspKhI1BDwVPyEuECkZbAF-cHNKdEwhQSgiKQBwW3dSKTIWFSIeIg59dHNcfylhAn1iNRE5Bz0OKy0pFGMdIR09KGBLeFgXWCgqKxw5AnxRPyUrGCoCfFchJWgOPUc8Uj8-PBUvEzweImkxACBHK1YvPWgXJA98XiQhJlQ5CzpaKC5oESQZJVw_LSxUOkciRCItKFQ3EzJaIjY8CiQPfAV6dHJBeVpoB3t3d09-WmVSbzk"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://film.wp.pl/YWZlZWE2djY7Dixkakl7I3hWeDQ1WgYkLgh4e2dte214MwUIGm0GCAUzBQgabQYIBTMFCBptBggFMwUIGm0GCAUzBQgabQYIBTMFCBptBggFMwUIGm0GCAUzBQgabQYIBTMFCBptBggFMwUIGm0GCAUzBQgabQYIBTMFCBptBggFMwUIGm0GCAUzBQgabQYIBTMFCBptBggFMwUIGm0GCAUzBQgabQYIBTMFCBptBggFMwUIGm0GCAUzBQgabQYIBTMFCBptBggFMwUIGm0GCAUzBQgabQYIBTMFCBptBggFMwUIGm0GCAUzBQgabQYIBTMFCBptBggFMwUIGm0GCAUzBQgabQYIBTMFCBptBggFMwUIGm0GCAUzBQgabQYIBTMFCBptBggFMwUIGm0GCAUzBQgabQYIBTMFCBptBggFMwUIGm0GCAUzBQgabQYIBTMFCGceeyJ4Vnh4MkIzJDYFOGFqRSk9KQAzNWhBPjYqQjAkZ08"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://film.wp.pl/M2VkY2MxYlM3CS8BYgNvRnRRe1E9EBJBIg97Hm8nbwh0NAZtEicSbQk0Bm0SJxJtCTQGbRInEm0JNAZtEicSbQk0Bm0SJxJtCTQGbRInEm0JNAZtEicSbQk0Bm0SJxJtCTQGbRInEm0JNAZtEicSbQk0Bm0SJxJtCTQGbRInEm0JNAZtEicSbQk0Bm0SJxJtCTQGbRInEm0JNAZtEicSbQk0Bm0SJxJtCTQGbRInEm0JNAZtEicSbQk0Bm0SJxJtCTQGbRInEm0JNAZtEicSbQk0Bm0SJxJtCTQGbRInEm0JNAZtEicSbQk0Bm0SJxJtCTQGbRInEm0JNAZtEicSbQk0Bm0SJxJtCTQGbRInEm0JNAZtEicSbQk0Bm0SJxJtCTQGbRInEm0JNAZtEicSbQk0Bm0SJxJtCTQGbRInEm0JNAZtEicSbQk0Bm0SJxJtCTQGbRJaYRAjSWMQYg89WCUHMFBiDz1YJQcwUGALKlMmRTNBbwU"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bfmokxnmh"></div>
    
        <div id="app"><div class="b1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="189479277"><div class="b1z1kLyn b2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="chd2k2a62e" data-reactid="5"></div><div class="glh6f0a186e" data-reactid="6"></div><div class="sxt68p2a2108e" data-reactid="7"></div><div class="kpl10a1a310e" data-reactid="8"></div><div class="b13J4OTS" data-reactid="9"><div class="yea24u0a744e" data-reactid="10"></div></div><header class="b2dWsoB- header bwpAPPrT" data-reactid="11"><div class="b3OdCjtC b2WU8IRA" style="border-bottom-color:#271e59;" data-reactid="12"><div data-st-area="Header" class="b1eC5C0Q" style="border-bottom-color:#271e59;" data-reactid="13"><div class="b3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="b3IxTUNV" style="background:#271e59;color:#271e59;" data-st-area="Header-back" data-reactid="15"><figure class="b2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="bk-0W4yM b3NvS14I b3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="bEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><span class="b9-RdI2v" data-reactid="21">WP Film</span><div class="bk-0W4yM b3_Qw9eR bAeAQtDt" style="width:auto;height:21px;" data-reactid="22"><span class="b3NvS14I" style="fill:#271e59;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="b1BrwK4m b23jlTkc" data-reactid="25"><div class="b3J86BdW bORJE3jl" data-reactid="26"><div class="b3Zc4X11" data-reactid="27"><input type="checkbox" class="b1Ir1_eR" data-reactid="28"/><label class="boYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="bf9-ynMQ bazdhFI5 bk-0W4yM b3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="bf9-ynMQ b3CQMUq3 bk-0W4yM b3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="b1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="b3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="b2nQ3EP5" data-reactid="35"><div class="b2wrgdhI" data-reactid="36"><div class="bp7bUWWX" data-reactid="37"><a class="b3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="b3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="b3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="b2zQDZey" data-reactid="57"><div class="b2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="b3yDnEn9 b2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="b1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="bDTDDv1a" data-reactid="61"></figure><figure class="bDTDDv1a" data-reactid="62"></figure><figure class="bDTDDv1a" data-reactid="63"></figure><figure class="bDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="b3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="b3mu7F3s" data-reactid="68"><figure class="b3NveKDW" data-reactid="69"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnF1AXhafldjMzUQIA1_QyFrd0l5XmUBe3d8T2BbZAN_c3ZAel1lHCstKRRjGj9Ubzk" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="bXGGwcFx" href="/aktualnosci" data-reactid="72">Aktualności</a></li><li class="b3mu7F3s" data-reactid="73"><figure class="b3NveKDW" data-reactid="74"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnF1AXhafldjMzUQIA1_QyFrd055UmkEdHJ9VHxTYwV5fHJIfll-VSQoKFc9BDYRMA" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="bXGGwcFx" href="/zwiastuny" data-reactid="77">Zwiastuny</a></li><li class="b3mu7F3s" data-reactid="78"><figure class="b3NveKDW" data-reactid="79"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnF1AXhafldjMzUQIA1_QyFrdEh5WWkGenJzQGBHZQF8c3NKf1tmHCstKRRjGj9Ubzk" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="bXGGwcFx" href="/recenzje" data-reactid="82">Recenzje</a></li><li class="b3mu7F3s" data-reactid="83"><figure class="b3NveKDW" data-reactid="84"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnF1AXhafldjMzUQIA1_QyFrdE1-X2gCenV9SmBSYAJ0c3NIeFN-VSQoKFc9BDYRMA" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="bXGGwcFx" href="/magazynwpfilm" data-reactid="87">Magazyn WP Film</a></li><li class="b3mu7F3s" data-reactid="88"><figure class="b3NveKDW" data-reactid="89"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnF1AXhafldjMzUQIA1_QyFrdEp1W2ELe3VyTWBHYAF7dHNNe19oBmIiLBUgRCFdKmY4" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="bXGGwcFx" href="/dziejesiewkulturze" data-reactid="92">#Dziejesiewkulturze</a></li><li class="b3mu7F3s" data-reactid="93"><figure class="b3NveKDW" data-reactid="94"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnF1AXhafldjMzUQIA1_QyFrdE9_UmkHf3N2VGBYYQJ_c3BJdFhiHDQrKRhjACFUbzk" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="bXGGwcFx" href="/autor/yola-czaderska-hayek/6028741377180801" data-reactid="97">Wywiady Yoli</a></li><li class="b3mu7F3s" data-reactid="98"><figure class="b3NveKDW" data-reactid="99"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnF1AXhafldjMzUQIA1_QyFrcE56XWUHf3NzVHpTZAJ1c3BLdEU3WiEpawkjDXNO" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="101"/></span></figure><a class="bXGGwcFx" href="/patronaty" data-reactid="102">Patronaty</a></li><li class="b3mu7F3s" data-reactid="103"><figure class="b3NveKDW" data-reactid="104"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnF1AXhafldjMzUQIA1_QyFrd01-XmcDe3Z2VH9bYgV-c3RKf11-VSQoKFc9BDYRMA" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="106"/></span></figure><a class="bXGGwcFx" href="/katalogfilmow" data-reactid="107">Katalog Filmów</a></li><li class="b3mu7F3s" data-reactid="108"><figure class="b3NveKDW" data-reactid="109"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnF1AXhafldjMzUQIA1_QyFrd091XGIHe3J3VGBbaAd4fH1BelpjHCstKRRjGj9Ubzk" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="111"/></span></figure><a class="bXGGwcFx" href="/katalogludzi" data-reactid="112">Katalog Ludzi</a></li><li class="b3mu7F3s" data-reactid="113"><figure class="b3NveKDW" data-reactid="114"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnF1AXhafldjMzUQIA1_QyFrdE5_WmAKeHJ1SGBHYgZ1dHFPf1hlHD0oJBooAj5fKSE3Vz0ENhEw" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="bXGGwcFx" href="/wideo" data-reactid="117">Wideo</a></li><li class="b3mu7F3s" data-reactid="118"><figure class="b3NveKDW" data-reactid="119"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnF1AXhaflUkKCALKBo-HSo2MAksHSEdPShqGD0DfkV8ayEQPho9UjRrIBQvDzUcK3NzS38ONVdgdCQdLkdlBiglaEB9UjAefyEmTXkJM1F9dnYbbxc" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="121"/></span></figure><a class="bXGGwcFx" href="/strefa-porad" data-reactid="122">Strefa porad</a></li><li class="b3mu7F3s" data-reactid="123"><figure class="b3NveKDW b2-gdLjw" style="background:#271e59;" data-reactid="124"><span class="bk-0W4yM" data-reactid="125"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="bXGGwcFx" href="/najnowsze" data-reactid="126">Najnowsze</a></li><li class="b3mu7F3s" data-reactid="127"><figure class="b3NveKDW b2-gdLjw" style="background:#271e59;" data-reactid="128"><span class="bk-0W4yM" data-reactid="129"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="bXGGwcFx" href="/popularne" data-reactid="130">Popularne</a></li></ul></div></div></header><!-- react-empty: 131 --><!-- react-empty: 132 --><div class="akg03p0a93e" data-reactid="133"></div><div class="content b2d9_HLt" data-reactid="134"><!-- react-empty: 135 --><div data-reactid="136"><div class="b3gatTWV b3KvVGpi" data-reactid="137"><!-- react-empty: 138 --><a href="https://www.wp.pl?src01=20804" class="b1HaiiFQ" style="background:#271e59;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="139"><span class="b35LEmnc" data-reactid="140">Przejdź na</span><span style="width:40px;height:27px;" class="bk-0W4yM b3_Qw9eR" data-reactid="141"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="142"><div data-reactid="143"><div class="bEanFVXt" data-reactid="144"><div class="b3s-mP2l" data-reactid="145"><div class="bhiCifJ8 b1JVHGQm" data-reactid="146"><div class="b30SROfM" data-reactid="147"><div class="b3iPBXrb" data-reactid="148"><div class="bRQvycma b2G32N3L" data-st-area="Menu-left" data-reactid="149"><a class="sectionsMenu b1H56GIO" href="/aktualnosci" data-reactid="150"><figure class="b3bBevUs" data-reactid="151"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnBwAXlffldjMzUQIA1_QyFrd0l5XmUBe3d8T2BbZAN_c3ZAel1lHCstKRRjGj9Ubzk" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="b1lXcfrU" data-reactid="154">Aktualności</div></a><a class="sectionsMenu b1H56GIO" href="/zwiastuny" data-reactid="155"><figure class="b3bBevUs" data-reactid="156"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnBwAXlffldjMzUQIA1_QyFrd055UmkEdHJ9VHxTYwV5fHJIfll-VSQoKFc9BDYRMA" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="b1lXcfrU" data-reactid="159">Zwiastuny</div></a><a class="sectionsMenu b1H56GIO" href="/recenzje" data-reactid="160"><figure class="b3bBevUs" data-reactid="161"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnBwAXlffldjMzUQIA1_QyFrdEh5WWkGenJzQGBHZQF8c3NKf1tmHCstKRRjGj9Ubzk" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="b1lXcfrU" data-reactid="164">Recenzje</div></a><a class="sectionsMenu b1H56GIO" href="/magazynwpfilm" data-reactid="165"><figure class="b3bBevUs" data-reactid="166"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnBwAXlffldjMzUQIA1_QyFrdE1-X2gCenV9SmBSYAJ0c3NIeFN-VSQoKFc9BDYRMA" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="b1lXcfrU" data-reactid="169">Magazyn WP Film</div></a><a class="sectionsMenu b1H56GIO" href="/dziejesiewkulturze" data-reactid="170"><figure class="b3bBevUs" data-reactid="171"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnBwAXlffldjMzUQIA1_QyFrdEp1W2ELe3VyTWBHYAF7dHNNe19oBmIiLBUgRCFdKmY4" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="b1lXcfrU" data-reactid="174">#Dziejesiewkulturze</div></a><a class="sectionsMenu b1H56GIO" href="/autor/yola-czaderska-hayek/6028741377180801" data-reactid="175"><figure class="b3bBevUs" data-reactid="176"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnBwAXlffldjMzUQIA1_QyFrdE9_UmkHf3N2VGBYYQJ_c3BJdFhiHDQrKRhjACFUbzk" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="b1lXcfrU" data-reactid="179">Wywiady Yoli</div></a><a class="sectionsMenu b1H56GIO" href="/patronaty" data-reactid="180"><figure class="b3bBevUs" data-reactid="181"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnBwAXlffldjMzUQIA1_QyFrcE56XWUHf3NzVHpTZAJ1c3BLdEU3WiEpawkjDXNO" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="b1lXcfrU" data-reactid="184">Patronaty</div></a><a class="sectionsMenu b1H56GIO" href="/katalogfilmow" data-reactid="185"><figure class="b3bBevUs" data-reactid="186"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="187"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnBwAXlffldjMzUQIA1_QyFrd01-XmcDe3Z2VH9bYgV-c3RKf11-VSQoKFc9BDYRMA" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="188"/></span></figure><div class="b1lXcfrU" data-reactid="189">Katalog filmów</div></a><a class="sectionsMenu b1H56GIO" href="/katalogludzi" data-reactid="190"><figure class="b3bBevUs" data-reactid="191"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="192"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnBwAXlffldjMzUQIA1_QyFrd091XGIHe3J3VGBbaAd4fH1BelpjHCstKRRjGj9Ubzk" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="193"/></span></figure><div class="b1lXcfrU" data-reactid="194">Katalog ludzi</div></a><a class="sectionsMenu b1H56GIO" href="/wideo" data-reactid="195"><figure class="b3bBevUs" data-reactid="196"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="197"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnBwAXlffldjMzUQIA1_QyFrdE5_WmAKeHJ1SGBHYgZ1dHFPf1hlHD0oJBooAj5fKSE3Vz0ENhEw" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="198"/></span></figure><div class="b1lXcfrU" data-reactid="199">Wideo</div></a><a class="sectionsMenu b1H56GIO" href="/strefa-porad" data-reactid="200"><figure class="b3bBevUs" data-reactid="201"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="202"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnBwAXlfflUkKChXOhoyVyNqNRViDydWPyM3HCgEflY7ITcePw80XRJ1fEw1W2gGYy41Hm8X" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="203"/></span></figure><div class="b1lXcfrU" data-reactid="204">Strefa porad</div></a><a class="sectionsMenu b1H56GIO" href="/najnowsze" data-reactid="205"><figure class="b3bBevUs b3TbnkKP" style="background:#271e59;" data-reactid="206"><span class="bk-0W4yM" data-reactid="207"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="b1lXcfrU" data-reactid="208">Najnowsze</div></a><a class="sectionsMenu b1H56GIO" href="/popularne" data-reactid="209"><figure class="b3bBevUs b3TbnkKP" style="background:#271e59;" data-reactid="210"><span class="bk-0W4yM" data-reactid="211"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="b1lXcfrU" data-reactid="212">Popularne</div></a><div data-reactid="213"></div><!-- react-empty: 214 --></div></div></div></div></div><div class="b1t26d10" data-reactid="215"><div class="bhiCifJ8" data-reactid="216"><div class="b30SROfM" data-reactid="217"><article class="article desktop b1CJk4lf b1b86Rja" data-st-area="article-article" data-reactid="218"><!-- react-empty: 219 --><div data-st-area="article-header" data-reactid="220"><div class="b3KaUVlr" data-reactid="221"><div class="b3mfrBxN" data-reactid="222"><div class="b2XbI6sD b2iR_8W5" data-reactid="223"></div></div><a href="https://film.wp.pl/kenneth-branagh-6032089554395777c" data-reactid="224"><div class="teaserSubject article desktop b3fecl-B b2yI96rU b2sMRd9I" data-reactid="225">kenneth branagh</div></a><div class="b3pj5t1m bThEub2I" data-reactid="226"><div class="b1TS8ZGX b2er1oZR" data-reactid="227"><div class="subjectsList--btn desktop b2fyxbJu" data-reactid="228"><!-- react-text: 229 -->+<!-- /react-text --><!-- react-text: 230 -->2<!-- /react-text --></div><div class="b2rfnHBj" data-reactid="231"><div class="b3v0El6z" data-reactid="232"><div class="subjectsList--overlay b3msLBK9" data-reactid="233"><div class="bczXPGR_" data-reactid="234"><a class="subjectsList--link b3c2fokE" href="/tag/belfast" data-reactid="235">belfast</a><a class="subjectsList--link b3c2fokE" href="/tag/film" data-reactid="236">film</a></div></div></div></div></div></div><span data-reactid="237"><div class="b2OP5BaX b2H_x0a9 signature" data-reactid="238"><a class="b21Hub9j" href="/autor/magdalena-drozdek/5979273638397057" data-reactid="239"><div class="bu7xf8ZL" data-reactid="240"><div class="b1c8pa3s b3uTmmye bF2GAGkh" data-reactid="241"><div class="b3m1D4Gp" data-reactid="242"><div class="b2NCIuTn" data-reactid="243"><div class="bQB5kEjV" data-reactid="244"><span class="b218mrNK b1aIqa9K b2wUF4Ie" data-reactid="245"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnZwAX9ffldjMzUQIA1_QyFrdEh9W2EBdHNySmBdZAt7fHBBfF5-RD0vKhskDyVSYy41Hm8X" width="25" height="25" class="b3BQvntU b2_iGbjC" alt="" data-reactid="246"/></span></div></div></div><span class="signature--author b2aU53vl desktop" data-reactid="247"><!-- react-text: 248 --><!-- /react-text --><!-- react-text: 249 -->Magdalena Drozdek<!-- /react-text --></span></div></div></a><div class="signature--when b2VIX-Kh desktop" data-reactid="250"><time datetime="2022-02-25T09:35:00+01:00" data-reactid="251">Dzisiaj, 25-02-2022 09:35</time></div></div><div data-reactid="252"></div></span></div></div><div class="bjOqPE5L" data-reactid="253"><h1 class="article--title b1xAmRvR" data-reactid="254"><!-- react-text: 255 -->Kenneth Branagh dla WP: &quot;Marzyłbym o tym, aby nie mieć takiej historii w swoim życiorysie&quot;<!-- /react-text --></h1><div class="article--lead b1HGmjUl" data-reactid="256"><p>- W pewnym sensie wtedy skończyła się moja dziecięca niewinność. To był koniec mojego dzieciństwa. A zaczęło się od dźwięku, który przypominał odgłos roju pszczół - mówi w rozmowie z WP Kenneth Branagh. Razem z operatorem Harisem Zambarloukosem opowiadają o obsypanym nominacjami do Oscara filmie "Belfast".</p></div><div class="bQ54P8i_" data-reactid="257"><div class="bxU1sB_3 b3hHhfX2" data-reactid="258"><div class="b3V6W5kL" data-reactid="259"><div class="b2QfedaS b4iwoJyx b1sWqqFP" data-reactid="260"><div class="be9J8nRY bKGjqMdC bWefN3Ww b1H1-_iz b1X5Knx4 b3RyCVKb" data-reactid="261"><div class="b2AbYYLR" data-reactid="262"><div class="b1R30uNZ" data-reactid="263"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="264"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="be9J8nRY bKGjqMdC bWefN3Ww b3q1_OVS b1X5Knx4 b3RyCVKb" data-reactid="265"><div class="b2AbYYLR" data-reactid="266"><div class="b1R30uNZ" data-reactid="267"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="268"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><!-- react-empty: 269 --><div class="b3V6W5kL b10Vz3r4" data-reactid="270"><div class="b3AREt4b b2pkAVlT b3hLUTND" data-reactid="271"><span style="width:15px;height:15px;" class="b28uAksm bk-0W4yM" data-reactid="272"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="b1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:61%;" data-reactid="273"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH4FfXQ9VisDPVY_ITUWYw0jRj0lMgljGj0cLDQsVjtbflckNzUVLBN-ViAmIB1iXGEHeScnTS5HMlV5JmhNLltlHi8ndxhgCWRXeiFyGilSaQN6Zjg" data-reactid="274"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH4LfXQ9VisDPVY_ITUWYw0jRj0lMgljGj0cLDQsVjtbflckNzUVLBN-ViAmIB1iXGEHeScnTS5HMlV5JmhNLltlHi8ndxhgCWRXeiFyGilSaQN6Zjg" data-reactid="275"/><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH4Cf3R1AWIMOF8oNiAJIkQ2QTg0JA49RCFfYiU1EGIcYBwpLTYJIQsoHCgpJxwpRWcDeXAmG3kJfFArcCdUeQlgB2AmJkssRzIGKXMgTi4OaQt9c2cE" alt="Kenneth Branagh i jego &quot;Belfast&quot; zgarnęli aż 7 nominacji do Oscarów" class="b2M9GK-e" style="width:100%;height:auto;" data-reactid="276"/><!-- react-empty: 277 --></picture><small class="article--mainPhotoSource b2GJb2Ai b3OAxpGg" data-reactid="278"><span data-title="Kenneth Branagh i jego &quot;Belfast&quot; zgarnęli aż 7 nominacji do Oscarów" class="bb3ZJrzb" data-reactid="279">Kenneth Branagh i jego &quot;Belfast&quot; zgarnęli aż 7 nominacji do Oscarów</span><span data-source="Getty Images" data-reactid="280"><!-- react-text: 281 -->Źródło: <!-- /react-text --><!-- react-text: 282 -->Getty Images<!-- /react-text --><!-- react-text: 283 -->, fot: <!-- /react-text --><!-- react-text: 284 -->2021 Paras Griffin<!-- /react-text --></span></small><div data-reactid="285"><!-- react-empty: 286 --><div class="b2xUHwx3" data-reactid="287"><div class="b2mq1ig d2opo5o" data-reactid="288"><!-- react-empty: 289 --><div class="i2nmf1b b2o6zcg g2ln8k2 akg3p0a93d" data-reactid="290"><div class="d2u518t f2opfwa" data-reactid="291"></div><img width="56" height="45" class="a2nm62m" src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnFzAXlfflpjMzVXPQZ-UmItago5DX5DJiJqGypEIV0qe3ZbMA" alt="d2nmzih" data-reactid="292"/><div class="akg3p0a93e" data-reactid="293"></div></div></div></div><div data-reactid="294"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="295"><p><em>Wywiad powstał podczas 29. edycji festiwalu ENERGACamerimage w&nbsp;Toruniu.</em></p></div></div><div data-reactid="296"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="297"><p><strong>Magda Drozdek, WP: Czy to, że wasz "Belfast" jest czarno-biały sprawia, że historia jest bardziej uniwersalna?</strong></p></div></div><div data-reactid="298"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="299"><p><strong>Kenneth Branagh</strong>: Nie chciałem, aby film był jakąś moją indywidualną terapią. Gdybym czegoś takiego potrzebował, to bym tego nie pokazał światu. Chodziło o&nbsp;to, by z&nbsp;historią mogli utożsamić się inni ludzie. Dotykamy tematu migrantów i&nbsp;ich rodzin. Mówimy o&nbsp;tym, jak z&nbsp;dzieci nagle musimy stać się dorosłymi. O&nbsp;tym momencie, o&nbsp;którym w&nbsp;Biblii napisano, że "musimy wyzbyć się tego, co dziecinne" i&nbsp;to może być bolesne doświadczenie.</p></div></div><div class="b2mq1ig d2opo5o" data-reactid="300"><!-- react-empty: 301 --><div class="i2nmf1b b2o6zcg e2nfjug i2ln9u1 fkg5a2a155d" data-reactid="302"><div class="d2u518t f2opfwa" data-reactid="303"></div><img width="56" height="45" class="a2nm62m" src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnFzAXlfflpjMzVXPQZ-UmItago5DX5DJiJqGypEIV0qe3BbMA" alt="d2nmzih" data-reactid="304"/><div class="fkg5a2a155e" data-reactid="305"></div></div></div><div data-reactid="306"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="307"><p><strong>Kenneth, to jest twoja osobista historia. Pokazujesz, co przeżyła twoja rodzina w&nbsp;1969 r., gdy Belfast ogarnęły zamieszki pomiędzy katolikami i&nbsp;protestantami. Haris, muszę w&nbsp;takim razie zapytać, jak się odnalazłeś w&nbsp;tym projekcie?</strong></p></div></div><div data-reactid="308"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="309"><p><strong>Haris Zambarloukos</strong>: Wiesz, jestem imigrantem z&nbsp;Cypru. Jestem częścią diaspory, pochodzę z&nbsp;małej wyspy. Z&nbsp;państwa, które też doświadczyło różnych wewnętrznych konfliktów. W&nbsp;mojej rodzinie jest miks wyznań. Na święta Bożego Narodzenia w&nbsp;domu zbierali się zawsze krewni Turcy cypryjscy, katolicy z&nbsp;Cypru i&nbsp;wszyscy świętowaliśmy razem. Dlatego ten konglomerat religijno-etniczny, o&nbsp;jakim opowiadamy w&nbsp;"Belfaście", bardzo we mnie rezonował.</p></div></div><div class="b3-XtjyH b1EvE0ES b1699YqJ" data-reactid="310"><h2 class="b2O4Yqk2" data-reactid="311">ZOBACZ TEŻ: Pawlikowski o &quot;Idzie&quot;</h2><div id="video-player-1651150-6" data-reactid="312"></div><!-- react-empty: 313 --><!-- react-empty: 314 --></div><div data-reactid="315"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="316"><p><strong>Pierwsza scena "Belfastu" rozkłada na łopatki. Bunny nagle widzi tłum agresywnych, wściekłych ludzi, którzy chcą pozbyć się swoich sąsiadów z&nbsp;dzielnicy.</strong></p></div></div><div data-reactid="317"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="318"><p>Kenneth: Mimo że to pierwsza scena filmu, to nagrywaliśmy ją znacznie, znacznie później. Chcieliśmy mieć pewność, że Jude Hill -&nbsp;nasz młodziutki aktor -&nbsp;będzie już czuł tę historię, i&nbsp;że będzie odpowiednio reagował na to, co działo się na planie. Dopiero po kilku tygodniach zdjęć mieliśmy wiarę, że on udźwignie tę scenę i&nbsp;będzie reagował na bieżąco na wydarzenia, byśmy my nie musieli za bardzo ingerować i&nbsp;powtarzać z&nbsp;nim w&nbsp;nieskończoność tej sceny.</p></div></div><div class="b2mq1ig d2opo5o" data-reactid="319"><!-- react-empty: 320 --><div class="i2nmf1b b2o6zcg e2nfjug d2me575 lqm11f2a341d" data-reactid="321"><div class="d2u518t f2opfwa" data-reactid="322"></div><img width="56" height="45" class="a2nm62m" src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnFzAXlfflpjMzVXPQZ-UmItago5DX5DJiJqGypEIV0qe3RIbxc" alt="d2nmzih" data-reactid="323"/><div class="lqm11f2a341e" data-reactid="324"></div></div></div><div data-reactid="325"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="326"><p><strong>Te kilka minut w&nbsp;1969 r. zmieniło twoje życie, prawda?</strong></p></div></div><div data-reactid="327"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="328"><p>Kenneth: Tak, zdecydowanie. Podczas pracy nad tym filmem, który przecież robimy dekady po tamtych wydarzeniach w&nbsp;Irlandii Północnej, zdałem sobie sprawę, że to był dla mnie przełomowy moment. W&nbsp;pewnym sensie wtedy skończyła się moja dziecięca niewinność. </p></div></div><div data-reactid="329"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="330"><p>To był koniec mojego dzieciństwa. Niedługo później zmieniło się moje miejsce zamieszkania, mój akcent, relacje w&nbsp;naszej rodzinie. A&nbsp;zaczęło się od dźwięku, który przypominał odgłos roju pszczół, a&nbsp;w&nbsp;rzeczywistości był to tłum ludzi, którzy wytoczyli wojnę sąsiadom.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="331"><a class="b2x8vyoZ b15Zj6Id" title="Kręci hity z Wesem Andersonem. Polska? Dobrze znają smak zup i wódki" href="/kreci-hity-z-wesem-andersonem-polska-dobrze-znaja-smak-zup-i-wodki-6706123060513504a" data-reactid="332"><figure class="b3Rv_ZbE" data-reactid="333"><div class="bQB5kEjV" data-reactid="334"><span class="b218mrNK b1aIqa9K" data-reactid="335"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnZyTDVbZAZiIiwVKBg0QyJqIgs4GjBEPWo1FWILIVpiMnRWKQMiQyElPFYoBzNWKWsnH3QMMFV0dGhOKV5kHnl8JkBgU2EHfmlzS3peZwJ6J3VPeAhzTg" width="275" height="155" class="b3BQvntU b2_iGbjC" alt="" data-reactid="336"/></span></div></figure><div class="b3e2pqSB" data-reactid="337"><!-- react-empty: 338 --><div class="b1PAU4e4" data-reactid="339">Kręci hity z Wesem Andersonem. Polska? Dobrze znają smak zup i wódki</div></div></a></div><div data-reactid="340"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="341"><p><strong>Historia Irlandii Północnej jest skomplikowana. Nasza polska historia też. Myślę, że "Belfast" jest też o&nbsp;tym, co dzieje się u&nbsp;nas. Gdy politycy wykorzystują religię, by dzielić społeczeństwo. </strong></p></div></div><div data-reactid="342"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="343"><p>Kenneth: Żyjemy w&nbsp;niebezpiecznych czasach, w&nbsp;których nikogo nie zachęca się do pogłębionej analizy, dyskusji i&nbsp;postawienia się w&nbsp;czyjejś sytuacji. Chcemy szybkich decyzji. Coś jest złe czy dobre? Brexit: tak czy nie? Wszystko sprowadza się do prostych pytań i&nbsp;płytkich odpowiedzi. W&nbsp;naszym filmie protestanci pytają rodzinę Buddy’ego: czy jesteście z&nbsp;nami, czy przeciwko nam? Nie można na to tak po prostu odpowiedzieć, co najlepiej podkreśla ojciec grany przez Jamiego Dornana, który bezsilnie stwierdza: "this bloody religion".</p></div></div><div class="b2mq1ig d2opo5o" data-reactid="344"><!-- react-empty: 345 --><div class="i2nmf1b b2o6zcg e2nfjug e2me5u5 mrn12k0a372d" data-reactid="346"><div class="d2u518t f2opfwa" data-reactid="347"></div><img width="56" height="45" class="a2nm62m" src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnFzAXlfflpjMzVXPQZ-UmItago5DX5DJiJqGypEIV0qe3RLbxc" alt="d2nmzih" data-reactid="348"/><div class="mrn12k0a372e" data-reactid="349"></div></div></div><div data-reactid="350"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="351"><p><strong>Co jest też poruszające to to, że w&nbsp;"Belfaście" pokazujecie traumatyczne wydarzenia z&nbsp;perspektywy dziecka. A&nbsp;dzisiaj dziesiątki dzieci przeżywają swoje traumatyczne chwile w&nbsp;innej części świata.</strong></p></div></div><div data-reactid="352"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="353"><p>Kenneth: Marzyłbym o&nbsp;tym, aby nie mieć takiej historii w&nbsp;swoim życiorysie. Marzyłbym, by inne dzieci nie musiały przez coś takiego przechodzić. Niestety, ludzkość dalej doprowadza do takich sytuacji i&nbsp;jedyne, co możemy zrobić, to uczyć się i&nbsp;robić wszystko, by to się już nie powtarzało.</p></div></div><div style="min-height:auto;" data-reactid="354"><div class="b3bv9ljB b1AQPSvq" data-reactid="355"><div class="b2te6rH-" data-reactid="356"><div data-reactid="357"><figure class="b1pySktw" id="915502489" data-reactid="358"><span class="b218mrNK b1aIqa9K" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="359"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXp6O7QXGBuAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="&quot;Belfast&quot;" data-src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnJxTTVZZwFiIiwVKBg0QyJqIgs4GjBEPWo1FWILIVpiMnRWKQMiQyElPFYoBzNWKWtxQCsJZQErdmhIel9pHnknfRxgCGFVeGl0HCkJMlB4fHcceA5zTg" data-sizes="auto" width="644" height="362" class="lazyload b3BQvntU" data-reactid="360"/></span><small class="article--photoSource b3uQhJ7L desktop" data-reactid="361"><!-- react-text: 362 --> <!-- /react-text --><!-- react-text: 363 -->Materiały prasowe<!-- /react-text --><!-- react-text: 364 --> <!-- /react-text --></small></figure></div><!-- react-empty: 365 --><!-- react-empty: 366 --></div><small class="article--mainPhotoSource b2GJb2Ai b3OAxpGg" data-reactid="367"><span data-title="&quot;Belfast&quot;" class="bb3ZJrzb" data-reactid="368">&quot;Belfast&quot;</span><span data-source="Materiały prasowe" data-reactid="369"><!-- react-text: 370 -->Źródło: <!-- /react-text --><!-- react-text: 371 -->Materiały prasowe<!-- /react-text --></span></small></div></div><div data-reactid="372"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="373"><p><strong>"Belfast" jest o&nbsp;rodzinnym dramacie. O&nbsp;konflikcie religijno-etnicznym, o&nbsp;politycznych przepychankach, które wywołują wewnętrzną wojnę w&nbsp;Irlandii Północnej. Ale widzowie będą zaskoczeni, jak lekki i&nbsp;zabawny jest wasz film.</strong></p></div></div><div data-reactid="374"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="375"><p>Kenneth: W&nbsp;przypadku Irlandczyków humor jest jak taki klej, który wszystko trzyma razem. Czasem to naprawdę czarny humor. Pamiętam, jak jako dziecko podziwiałem pewnego znanego, wielkiego aktora i&nbsp;mówiłem, że chcę być jak on. A&nbsp;ojciec powiedział mi wprost: "On zapomniał, kim jest. Pamiętaj, aby zawsze pamiętać, skąd pochodzisz, a&nbsp;jak już się zapomnisz, to uderzaj w&nbsp;ludzi humorem". Nie wiem jak wy Polacy, ale my Irlandczycy, w&nbsp;trudnych momentach łakniemy humoru i&nbsp;czegoś lekkiego. Tak powstał "Belfast".</p></div></div><div class="b2mq1ig d2opo5o" data-reactid="376"><!-- react-empty: 377 --><div class="i2nmf1b b2o6zcg e2nfjug f2me6h5 nso13p1a403d" data-reactid="378"><div class="d2u518t f2opfwa" data-reactid="379"></div><img width="56" height="45" class="a2nm62m" src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnFzAXlfflpjMzVXPQZ-UmItago5DX5DJiJqGypEIV0qe3RKbxc" alt="d2nmzih" data-reactid="380"/><div class="nso13p1a403e" data-reactid="381"></div></div></div><div data-reactid="382"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="383"><p><strong>Wspaniale było usłyszeć na przedpremierowym pokazie "Belfastu" na EnergaCamerimage, że zainspirował was Paweł Pawlikowski i&nbsp;jego "Ida". Podobnie jak Pawlikowski, idziecie teraz po Oscary.</strong></p></div></div><div data-reactid="384"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="385"><p>Kenneth: Moim zdaniem "Ida" to jeden z&nbsp;najwspanialszych filmów ostatnich 50 lat. Nawet nie policzę, ile razy widziałem ten film. Te czarno-białe, doskonałe kadry, ta historia, ta reżyserska odwaga i&nbsp;szokujące, mocne zakończenie, jakiego nie widziałem nigdy w&nbsp;żadnym innym filmie, a&nbsp;które zaskakuje swoją prostotą. Dla mnie to jest arcydzieło na każdym poziomie.</p></div></div><div data-reactid="386"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="387"><p>Haris: To jest film perfekcyjny w&nbsp;każdym calu. Intencja, jaka stała za robieniem tego filmu, była doskonała. To jest taki film, który daje nam, filmowcom poczucie, że chcielibyśmy do czegoś takiego aspirować. Rozbudza ambicje, ale dodaje też odwagi.</p></div></div><div data-reactid="388"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="389"><p>Kenneth: Każdy kadr, ustawienie postaci w&nbsp;nim to jest prawdziwa uczta filmowej poezji.</p></div></div><div class="b2mq1ig d2opo5o" data-reactid="390"><!-- react-empty: 391 --><div class="i2nmf1b b2o6zcg e2nfjug g2me744 otp14u2a434d" data-reactid="392"><div class="d2u518t f2opfwa" data-reactid="393"></div><img width="56" height="45" class="a2nm62m" src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnFzAXlfflpjMzVXPQZ-UmItago5DX5DJiJqGypEIV0qe3RNbxc" alt="d2nmzih" data-reactid="394"/><div class="otp14u2a434e" data-reactid="395"></div></div></div><div data-reactid="396"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="397"><p>Haris: Gdy rozmawialiśmy o&nbsp;"Idzie", to za każdym razem Kenneth powtarzał: "hipnotyczna". W&nbsp;punkt.</p></div></div><div data-reactid="398"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="399"><p><strong>A "Zimna wojna"?</strong></p></div></div><div data-reactid="400"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="401"><p>Kenneth: Naj naj naj najlepsza. Oryginalna. Nie do podrobienia. Wspaniałe kino.</p></div></div><div data-reactid="402"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="403"><p><strong>Przeczytałam taki komentarz o&nbsp;waszym filmie: "Wizualnie olśniewający, emocjonalnie wykańczający i&nbsp;wspaniale ludzki". Ja bym dodała: zrobiony przez przyjaciół.</strong></p></div></div><div data-reactid="404"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="405"><p>Kenneth: Tak właściwie to zrobiło go wielu przyjaciół. Przez 15 lat ja i&nbsp;Haris zrobiliśmy razem 8&nbsp;filmów i&nbsp;niemal przy wszystkich pracowaliśmy z&nbsp;tą samą ekipą. "Belfast" to historia o&nbsp;rodzinie i&nbsp;zdecydowanie ekipa, która tworzyła ten film, była dla siebie jak rodzina.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="406"><a class="b2x8vyoZ b15Zj6Id" title="EnergaCamerimage. Joel Coen wymienia Polaków, którzy byli dla niego ważni" href="/energacamerimage-joel-coen-wymienia-polakow-ktorzy-byli-dla-niego-wazni-6704705113287616a" data-reactid="407"><figure class="b3Rv_ZbE" data-reactid="408"><div class="bQB5kEjV" data-reactid="409"><span class="b218mrNK b1aIqa9K" data-reactid="410"><img src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnZyTDVbZAZiIiwVKBg0QyJqIgs4GjBEPWo1FWILIVpiMnRWKQMiQyElPFYoBzNWKWt3QXRSNQR-IGgafF4wHnlyI0tgU2BQdGl8QStaZwErd3ZLfQxzTg" width="275" height="155" class="b3BQvntU b2_iGbjC" alt="" data-reactid="411"/></span></div></figure><div class="b3e2pqSB" data-reactid="412"><!-- react-empty: 413 --><div class="b1PAU4e4" data-reactid="414">EnergaCamerimage. Joel Coen wymienia Polaków, którzy byli dla niego ważni</div></div></a></div><div class="b2eZEh2q" data-reactid="415"><div class="b2LFIxqj" data-reactid="416"><div class="b1zfFZMH" data-reactid="417"><span style="width:28px;height:15px;" class="bk-0W4yM" data-reactid="418"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="b20d5IRp" data-reactid="419"><div class="b1vF-9Ct" data-reactid="420"><span data-reactid="421">Oceń jakość naszego artykułu:</span></div><div class="b367eKXi" data-reactid="422">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="bRe-x3WY" data-reactid="423"><span data-reactid="424"><span class="" data-reactid="425"><span style="width:26px;height:26px;" class="b3qgARGI bk-0W4yM" data-reactid="426"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="427"><span style="width:26px;height:26px;" class="b3qgARGI bk-0W4yM" data-reactid="428"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="429"><span style="width:26px;height:26px;" class="b3qgARGI bk-0W4yM" data-reactid="430"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="431"><span style="width:26px;height:26px;" class="b3qgARGI bk-0W4yM" data-reactid="432"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="433"><span style="width:26px;height:26px;" class="b3qgARGI bk-0W4yM" data-reactid="434"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></div></div><div class="b2mq1ig d2opo5o" data-reactid="435"><!-- react-empty: 436 --><div class="i2nmf1b b2o6zcg g2mf9fc aav32k2a992d" data-reactid="437"><div class="d2u518t f2opfwa" data-reactid="438"></div><img width="56" height="45" class="a2nm62m" src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnFzAXlfflpjMzVXPQZ-UmItago5DX5DJiJqGypEIV0qe3ZLbxc" alt="d2nmzih" data-reactid="439"/><div class="aav32k2a992e" data-reactid="440"></div></div></div></article></div></div><div class="bhiCifJ8" data-reactid="441"><div class="b30SROfM" data-reactid="442"><div class="" data-reactid="443"><div class="b2vGrZQT b3Qc_5T-" data-reactid="444"><p class="b1_FdpF0" data-reactid="445"><span data-reactid="446">WP Film</span><!-- react-text: 447 --> <!-- /react-text --><!-- react-text: 448 --> na<!-- /react-text --><!-- react-text: 449 -->:<!-- /react-text --></p><div class="bnGyMaPx" data-reactid="450"><a href="https://www.instagram.com/wirtualnapolska" class="bNtmDNS0" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="451"><div class="bAsx3rXb b214eboQ" data-reactid="452"><span style="width:30px;height:30px;" class="bk-0W4yM" data-reactid="453"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="b2eFfOuI" data-reactid="454">Instagramie</span></div></a><a href="https://www.facebook.com/wppopkultura" class="bNtmDNS0" title="https://www.facebook.com/wppopkultura" target="_blank" data-reactid="455"><div class="bAsx3rXb b214eboQ" data-reactid="456"><span style="width:30px;height:30px;" class="bk-0W4yM" data-reactid="457"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="b3yYywer" data-reactid="458"><div class="b1Qq9oHQ" data-reactid="459"><div class="b3UuF-p7" data-reactid="460"><span class="b3BtJj7P" data-reactid="461">👍</span><span class="b1K4IV2V" data-reactid="462">Lubię to!</span></div></div></div></div></a></div></div></div><!-- react-empty: 463 --><div data-reactid="464"><div data-reactid="465"><span data-reactid="466"></span><span data-reactid="467"></span></div></div></div></div></div><div class="b2TqTFZv" data-reactid="468"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="469"><div class="b30SROfM" data-reactid="470"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="471"><div class="b30SROfM" data-reactid="472"><div data-reactid="473"></div><div class="b-x0SWlN" data-reactid="474"><div class="rws67k1a2077e" data-reactid="475"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="476"><div class="b2mq1ig b2z9dmt" data-reactid="477"><!-- react-empty: 478 --><div class="i2nmf1b b2o6zcg a2mfbza lqm36f0a1116d" data-reactid="479"><div class="d2u518t f2opfwa" data-reactid="480"></div><img width="56" height="45" class="a2nm62m" src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnFzAXlfflpjMzVXPQZ-UmItago5DX5DJiJqGypEIV0qe3ZPbxc" alt="d2nmzih" data-reactid="481"/><div class="lqm36f0a1116e" data-reactid="482"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="483"><div data-reactid="484"></div></div><div class="b2b9DORP" style="opacity:1;" data-reactid="485"></div><div data-reactid="486"><div style="top:0;z-index:40;" class="e2locsc" data-reactid="487"><div class="b2mq1ig b2z9dmt" data-reactid="488"><!-- react-empty: 489 --><div class="i2nmf1b b2o6zcg d2n8fsy j2mfbca afb35a2a1085d" data-reactid="490"><div class="d2u518t f2opfwa" data-reactid="491"></div><img width="56" height="45" class="a2nm62m" src="https://v.wpimg.pl/MDEyMjQ3YiUkGztZfkhvMGdDbwM4EWFmMFt3SH58YnFzAXlfflpjMzVXPQZ-UmItago5DX5DJiJqGypEIV0qe3ZMbxc" alt="d2nmzih" data-reactid="492"/><div class="afb35a2a1085e" data-reactid="493"></div></div></div></div><div class="bVap3Bre" data-reactid="494"></div></div></div></div></div></div></div></div><div class="b1jIbOo6" data-reactid="495"><div class="bEanFVXt" data-reactid="496"><div class="bhiCifJ8" data-reactid="497"><div class="b30SROfM" data-reactid="498"><div data-reactid="499"></div><div data-reactid="500"></div></div></div></div></div></div></div></div></div><div class="b3Fr7j02" data-reactid="501"><div class="bc1tVLjw" data-reactid="502"><div class="b3j7LEFN" data-reactid="503"><div class="b1Mp9g3C b3Fpble7" data-reactid="504"><a href="https://www.wp.pl?src01=20804" class="bp0ohM7D" data-reactid="505"><span style="width:auto;height:47px;fill:#271e59;" class="bk-0W4yM b3NvS14I b3_Qw9eR bAeAQtDt" data-reactid="506"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="b19Bo85f" href="/" data-reactid="507"><div class="bk-0W4yM b3_Qw9eR bAeAQtDt" style="width:auto;height:17px;" data-reactid="508"><span class="b3NvS14I" style="fill:#271e59;" data-reactid="509"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="b1Mp9g3C" data-reactid="510"><div class="b3LkAa1k" data-reactid="511"><div class="b-FgCqGx" data-reactid="512"><div class="bFZ3qpfM" data-reactid="513">Aktorzy</div><ul data-reactid="514"><li data-reactid="515"><a target="_blank" href="https://film.wp.pl/clint-eastwood-6032131045700225c" data-reactid="516">Clint Eastwood</a></li><li data-reactid="517"><a target="_blank" href="https://film.wp.pl/patryk-vega-6031006858396289c" data-reactid="518">Patryk Vega</a></li><li data-reactid="519"><a target="_blank" href="https://film.wp.pl/katie-holmes-6032133434610817c" data-reactid="520">Katie Holmes</a></li><li data-reactid="521"><a target="_blank" href="https://film.wp.pl/sophie-turner-6030955398095489c" data-reactid="522">Sophie Turner</a></li><li data-reactid="523"><a target="_blank" href="https://film.wp.pl/jamie-foxx-6032114707457153c" data-reactid="524">Jamie Foxx</a></li><li data-reactid="525"><a target="_blank" href="https://film.wp.pl/joaquin-phoenix-6032123032503425c" data-reactid="526">Joaquin Phoenix</a></li></ul></div><div class="b-FgCqGx" data-reactid="527"><div class="bFZ3qpfM" data-reactid="528">Osoby</div><ul data-reactid="529"><li data-reactid="530"><a target="_blank" href="https://film.wp.pl/liam-hemsworth-6030943702537345c" data-reactid="531">Liam Hemsworth</a></li><li data-reactid="532"><a target="_blank" href="https://film.wp.pl/piotr-stramowski-6029562954404481c" data-reactid="533">Piotr Stramowski</a></li><li data-reactid="534"><a target="_blank" href="https://film.wp.pl/zbigniew-zamachowski-6032128035300481c" data-reactid="535">Zbigniew Zamachowski</a></li><li data-reactid="536"><a target="_blank" href="https://film.wp.pl/jolanta-fraszynska-6031904752325761c" data-reactid="537">Jolanta Fraszyńska</a></li><li data-reactid="538"><a target="_blank" href="https://film.wp.pl/katarzyna-skrzynecka-6032124009497729c" data-reactid="539">Katarzyna Skrzynecka</a></li><li data-reactid="540"><a target="_blank" href="https://film.wp.pl/jason-statham-6032134937756289c" data-reactid="541">Jason Statham</a></li></ul></div><div class="b-FgCqGx" data-reactid="542"><div class="bFZ3qpfM" data-reactid="543">Popularne osoby</div><ul data-reactid="544"><li data-reactid="545"><a target="_blank" href="https://film.wp.pl/james-cameron-6029808231686785c" data-reactid="546">James Cameron</a></li><li data-reactid="547"><a target="_blank" href="https://film.wp.pl/boguslaw-linda-6083958083404417c" data-reactid="548">Bogusław Linda</a></li><li data-reactid="549"><a target="_blank" href="https://film.wp.pl/antonio-banderas-6032129251197569c" data-reactid="550">Antonio Banderas</a></li><li data-reactid="551"><a target="_blank" href="https://film.wp.pl/weronika-rosati-6031006965015169c" data-reactid="552">Weronika Rosati</a></li><li data-reactid="553"><a target="_blank" href="https://film.wp.pl/denzel-washington-6032126322774657c" data-reactid="554">Denzel Washington</a></li><li data-reactid="555"><a target="_blank" href="https://film.wp.pl/cindy-crawford-6031910577595521c" data-reactid="556">Cindy Crawford</a></li></ul></div><div class="b-FgCqGx" data-reactid="557"><div class="bFZ3qpfM" data-reactid="558">Znane osoby</div><ul data-reactid="559"><li data-reactid="560"><a target="_blank" href="https://film.wp.pl/jared-leto-6032116815107201c" data-reactid="561">Jared Leto</a></li><li data-reactid="562"><a target="_blank" href="https://film.wp.pl/joanna-pacula-6031925116126337c" data-reactid="563">Joanna Pacuła</a></li><li data-reactid="564"><a target="_blank" href="https://film.wp.pl/vin-diesel-6032114301510273c" data-reactid="565">Vind Diesel</a></li><li data-reactid="566"><a target="_blank" href="https://film.wp.pl/cameron-diaz-6032128954950273c" data-reactid="567">Cameron Diaz</a></li><li data-reactid="568"><a target="_blank" href="https://film.wp.pl/borys-szyc-6031904292135553c" data-reactid="569">Borys Szyc</a></li><li data-reactid="570"><a target="_blank" href="https://film.wp.pl/katarzyna-warnke-6029485208437377c" data-reactid="571">Katarzyna Warnke</a></li></ul></div><div class="b-FgCqGx" data-reactid="572"><div class="bFZ3qpfM" data-reactid="573">Filmy Top 6</div><ul data-reactid="574"><li data-reactid="575"><a target="_blank" href="https://film.wp.pl/skazani-na-shawshank-6027628562813569c" data-reactid="576">Skazani na shawshank</a></li><li data-reactid="577"><a target="_blank" href="https://film.wp.pl/nietykalni-6027633858577025c" data-reactid="578">Nietykalni</a></li><li data-reactid="579"><a target="_blank" href="https://film.wp.pl/zielona-mila-6027622516982401c" data-reactid="580">Zielona mila</a></li><li data-reactid="581"><a target="_blank" href="https://film.wp.pl/ojciec-chrzestny-6027627225449601c" data-reactid="582">Ojciec chrzestny</a></li><li data-reactid="583"><a target="_blank" href="https://film.wp.pl/dwunastu-gniewnych-ludzi-6030513665332353c" data-reactid="584">Dwunastu gniewnych ludzi</a></li><li data-reactid="585"><a target="_blank" href="https://film.wp.pl/forrest-gump-6027627597300353c" data-reactid="586">Forrest Gump</a></li></ul></div><div class="b-FgCqGx" data-reactid="587"><div class="bFZ3qpfM" data-reactid="588">Filmy Top 12</div><ul data-reactid="589"><li data-reactid="590"><a target="_blank" href="https://film.wp.pl/lot-nad-kukulczym-gniazdem-6027627141771905c" data-reactid="591">Lot nad kukułczym gniazdem</a></li><li data-reactid="592"><a target="_blank" href="https://film.wp.pl/lista-schindlera-6027634359591553c" data-reactid="593">Lista Schindlera</a></li><li data-reactid="594"><a target="_blank" href="https://film.wp.pl/wladca-pierscieni-6027629911155841c" data-reactid="595">Władca pierścieni</a></li><li data-reactid="596"><a target="_blank" href="https://film.wp.pl/pulp-fiction-6027627712180865c" data-reactid="597">Pulp Fiction</a></li><li data-reactid="598"><a target="_blank" href="https://film.wp.pl/zycie-jest-piekne-6027736921076353c" data-reactid="599">Życie jest piękne</a></li><li data-reactid="600"><a target="_blank" href="https://film.wp.pl/siedem-6027627348574849c" data-reactid="601">Siedem</a></li></ul></div><div class="b-FgCqGx" data-reactid="602"><div class="bFZ3qpfM" data-reactid="603">Nasze serwisy</div><ul data-reactid="604"><li data-reactid="605"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="606">Wiadomości</a></li><li data-reactid="607"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="608">Sport</a></li><li data-reactid="609"><a target="_blank" href="https://www.money.pl" data-reactid="610">Biznes</a></li><li data-reactid="611"><a target="_blank" href="https://tech.wp.pl/" data-reactid="612">Technologie</a></li><li data-reactid="613"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="614">Finanse</a></li><li data-reactid="615"><a target="_blank" href="https://autokult.pl/" data-reactid="616">Motoryzacja</a></li><li data-reactid="617"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="618">Kobieta</a></li><li data-reactid="619"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="620">Gwiazdy</a></li><li data-reactid="621"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="622">Zdrowie</a></li><li data-reactid="623"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="624">Teleshow</a></li><li data-reactid="625"><a target="_blank" href="https://praca.money.pl" data-reactid="626">Praca </a></li><li data-reactid="627"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="628">Pogoda</a></li><li data-reactid="629"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="630">Fitness</a></li><li data-reactid="631"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="632">Gry online</a></li><li data-reactid="633"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="634">Żużel</a></li><li data-reactid="635"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="636">Wynagrodzenia</a></li><li data-reactid="637"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="638">EURO 2020</a></li></ul></div><div class="b-FgCqGx" data-reactid="639"><div class="bFZ3qpfM" data-reactid="640">Inne nasze serwisy</div><ul data-reactid="641"><li data-reactid="642"><a target="_blank" href="https://dom.wp.pl/" data-reactid="643">Dom</a></li><li data-reactid="644"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="645">Książki</a></li><li data-reactid="646"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="647">Kuchnia</a></li><li data-reactid="648"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="649">Horoskop</a></li><li data-reactid="650"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="651">Turystyka</a></li><li data-reactid="652"><a target="_blank" href="https://kafeteria.pl" data-reactid="653">Kafeteria</a></li><li data-reactid="654"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="655">Dobreprogramy</a></li><li data-reactid="656"><a target="_blank" href="https://komorkomania.pl/" data-reactid="657">Komórkomania</a></li><li data-reactid="658"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="659">Gadżetomania</a></li><li data-reactid="660"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="661">Fotoblogia</a></li><li data-reactid="662"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="663">Autocentrum</a></li><li data-reactid="664"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="665">Wawalove</a></li><li data-reactid="666"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="667">WP Wrocław</a></li><li data-reactid="668"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="669">Centrala gier</a></li></ul></div><div class="b-FgCqGx" data-reactid="670"><div class="bFZ3qpfM" data-reactid="671">Polecane</div><ul data-reactid="672"><li data-reactid="673"><a target="_blank" href="https://film.wp.pl/archive" data-reactid="674">Wszystkie artykuły</a></li><li data-reactid="675"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="676">Koronawirus</a></li><li data-reactid="677"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="678">Koronawirus - wiadomości</a></li><li data-reactid="679"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="680">Wielkanoc - przepisy</a></li><li data-reactid="681"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="682">Koronawirus w Polsce</a></li><li data-reactid="683"><a target="_blank" href="https://open.fm/muzyka" data-reactid="684">Open.fm Muzyka</a></li><li data-reactid="685"><a target="_blank" href="https://vibez.pl/" data-reactid="686">Vibez.pl</a></li><li data-reactid="687"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="688">Pogoda w miastach</a></li><li data-reactid="689"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="690">Wiadomości pogodowe</a></li><li data-reactid="691"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="692">Dania na Wielkanoc</a></li></ul></div></div></div><div class="b2bumeFJ" data-reactid="693">Więcej tematów</div></div><div class="b14gugvC" data-reactid="694"><div data-st-area="Footer" class="b29Ld8c- bgXrZGKQ menuFooterDesktop" data-reactid="695"><div class="b1LNJWaA" data-reactid="696"><span data-reactid="697"><!-- react-text: 698 -->© 1995-<!-- /react-text --><!-- react-text: 699 -->2022<!-- /react-text --><!-- react-text: 700 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="b2CqoVpR b1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="701">Reklama</a><a href="http://onas.wp.pl/" class="b2CqoVpR b1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="702">O nas</a><a href="https://holding.wp.pl/poufnosc" class="b2CqoVpR b1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="703">Prywatność</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="704">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="b2CqoVpR b1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="705">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="b2CqoVpR b1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="706">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://film.wp.pl/MDEyMjQ3YiUkGztZfkhvMGdDbw4-EWFmMFt3SH5BeHJzSXpcaAN8dmoKJQUmHSotI0Y-GCcOKy0pFGsLMkckKytEJxk-VStiNRVwGjBYImIzRHhEZREw" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    