
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">&quot;Monster Hunter&quot;: Milla Jovovich poparzona na planie - WP Film</title>
        <meta data-react-helmet="true" property="og:site_name" content="film.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="137886252901783"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="film.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="137797082936956"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="161464760542622"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://film.wp.pl/monster-hunter-mila-jovovich-poparzona-planie-6654891187185281v"/><meta data-react-helmet="true" name="keywords" content="milla jovovich, monster hunter, paul w.s. anderson"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/filmwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://film.wp.pl/monster-hunter-mila-jovovich-poparzona-planie-6654891187185281v"/><meta data-react-helmet="true" property="article:published_time" content="2021-06-26T20:17:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-06-26T20:21:23+02:00"/><meta data-react-helmet="true" property="artice:tag" content="milla jovovich, monster hunter, paul w.s. anderson"/><meta data-react-helmet="true" name="news_keywords" content="milla jovovich, monster hunter, paul w.s. anderson"/><meta data-react-helmet="true" name="author" content="Basia Żelazko"/><meta data-react-helmet="true" name="description" content="Paul W.S. Anderson, reżyser &quot;Monster Hunter&quot; w rozmowie z Wirtualną Polską opowiada m.in. o ekstremalnych warunkach, jakie panowały na planie ekranizacji popularnej gry. Gwiazda filmu, Milla Jovovich w"/><meta data-react-helmet="true" property="twitter:description" content="Paul W.S. Anderson, reżyser &quot;Monster Hunter&quot; w rozmowie z Wirtualną Polską opowiada m.in. o ekstremalnych warunkach, jakie panowały na planie ekranizacji popularnej gry. Gwiazda filmu, Milla Jovovich w"/><meta data-react-helmet="true" property="og:title" content="&quot;Monster Hunter&quot;: Milla Jovovich poparzona na planie"/><meta data-react-helmet="true" property="og:description" content="Paul W.S. Anderson, reżyser &quot;Monster Hunter&quot; w rozmowie z Wirtualną Polską opowiada m.in. o ekstremalnych warunkach, jakie panowały na planie ekranizacji popularnej gry. Gwiazda filmu, Milla Jovovich w"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXVVT348cgN-axAHOjJrRj4nAxlgNCkefXRVT3p2chx-dRcFKzInHyQ0AFUz"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXVVT348cgN-axAHOjJrRj4nAxlgNCkefXRVT3p2chx-dRcFKzInHyQ0AFUz"/>
        <link data-react-helmet="true" rel="canonical" href="https://film.wp.pl/monster-hunter-mila-jovovich-poparzona-planie-6654891187185281v"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","url":"https://film.wp.pl/monster-hunter-mila-jovovich-poparzona-planie-6654891187185281v","mainEntityOfPage":"https://google.com/article","description":"Paul W.S. Anderson, reżyser \"Monster Hunter\" w rozmowie z Wirtualną Polską opowiada m.in. o ekstremalnych warunkach, jakie panowały na planie ekranizacji popularnej gry. Gwiazda filmu, Milla Jovovich w","author":{"@type":"Person","name":"Basia Żelazko"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":163,"height":60,"url":"https://d.wpimg.pl/1541261110--1946894184/logo-wp-film.png"}},"name":"\"Monster Hunter\": Milla Jovovich poparzona na planie","uploadDate":"2021-06-26T20:17:00+02:00","thumbnailUrl":"https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXVVT348cgN-axAHOjJrRj4nAxlgNCkefXRVT3p2chx-dRcFKzInHyQ0AFUz"}</script>
        <link rel="amphtml" href="https://film.wp.pl/monster-hunter-mila-jovovich-poparzona-planie-6654891187185281v?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla film.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >
            div.g13z0k9 {
                min-height:300px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.i14r2pi {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.b14r4mg {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://film.wp.pl/YzE5b2I0dhskVxQBZkt7JWcPQG0WbwYlGmo9bRZvBiUaaj1tFm8GJRpqPW0WbwYlGmo9bRZvBiUaaj1tFm8GJRpqPW0WbwYlGmo9bRZvBiUaaj1tFm8GJRpqPW0WbwYlGmo9bRZvBiUaaj1tFm8GJRpqPW0WbwYlGmo9bRZvBiUaaj1tFm8GJRpqPW0WbwYlGmo9bRZvBiUaaj1tFm8GJRpqPW0WbwYlGmo9bRZvBiUaaj1tFm8GJRpqPW0WbwYlGmo9bRZvBiUaaj1tFm8GJRpqPW0WbwYlGmo9bRZvBiUaaj1tFm8GJRpqPW0WbwYlGmo9bRZvBiUaaj1tFm8GJRpqPW0WbwYlGmo9bRZvBiUaaj1tFm8GJRpqPW0WbwYlGmo9bRZvBiUaaj1tFm8GJRpqPW0WbwYlGmo9bRZvBiUaaj1tFm8GJRoXThA8EmNYakYWUz1ZOlV2G1UcegZpVShUC1xnUyoJZ0g" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://film.wp.pl/Yzk3N2sydhsKUTgBXAJ7JUkJbG0sJgYlNGwRbSwmBiU0bBFtLCYGJTRsEW0sJgYlNGwRbSwmBiU0bBFtLCYGJTRsEW0sJgYlNGwRbSwmBiU0bBFtLCYGJTRsEW0sJgYlNGwRbSwmBiU0bBFtLCYGJTRsEW0sJgYlNGwRbSwmBiU0bBFtLCYGJTRsEW0sJgYlNGwRbSwmBiU0bBFtLCYGJTRsEW0sJgYlNGwRbSwmBiU0bBFtLCYGJTRsEW0sJgYlNGwRbSwmBiU0bBFtLCYGJTRsEW0sJgYlNGwRbSwmBiU0bBFtLCYGJTRsEW0sJgYlNGwRbSwmBiU0bBFtLCYGJTRsEW0sJgYlNGwRbSwmBiU0bBFtLCYGJTRsEW0sJgYlNGwRbSwmBiU0bBFtLFt1WB4RdBBcCi0bH1otHUBXblRYBX4dSkA4GwpSfldEHG9KUwQoAkdKYEgIVy9UQBhuSVNQeFNdEDoVSU4" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXFQD3tzalVgMxceIyNrQSJrVEZ9dHEHf3BeWnt9dgF8d1BGfGsjWCIpSQcgI2dM">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXJXD3h0alVgMxceIyNrQSJrVEZ9dHEHf3BeWnt9dgF8d1BGfGsjWCIpSQcgI2dM">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXNVD3l2alVgMxceIyNrQSJrVEZ9dHEHf3BeWnt9dgF8d1BGfGsjWCIpSQcgI2dM">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXNRD3lyalVgMxceIyNrQSJrVEZ9dHEHf3BeWnt9dgF8d1BGfGsjWCIpSQcgI2dM">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXVWQzZ1dAVhIEkAPi0oVmA0C1h9dXYBenJWQ3dpcAh9dFVEeXV3HigtCxpgNCtWbDk">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXVVRzZ1dwFhIEkAPi0oVmA0C1h9dXYBenJWQ3dpcAh9dFVEeXV3HigtCxpgNCtWbDk">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXVTQzZ1cQVhIEkAPi0oVmA0C1h9dXYBenJWQ3dpcAh9dFVEeXV3HigtCxpgNCtWbDk">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXVSRTZ1cANhIEkAPi0oVmA0C1h9dXYBenJWQ3dpcAh9dFVEeXV3HigtCxpgNCtWbDk">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXVfRzZ1fQFhIEkAPi0oVmA0C1h9dXYBenJWQ3dpcAh9dFVEeXV3HigtCxpgNCtWbDk">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXVRD39yalVgMxceIyNrQSJrU09-fH0Fe3BfWmN9cwl2fVNGf3ZqVycoClk-KiITMw">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXdVD312alVgMxceIyNrQSJrU09-fH0Fe3BfWmN9cwl2fVNGf3ZqVycoClk-KiITMw">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YX1RD3dyalVgMxceIyNrQSJrU09-fH0Fe3BfWmN9cwl2fVNGf3ZqVycoClk-KiITMw">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXVRRzZ1cwFhIEkAPi0oVmA0C1h6fHUJdnBSQ3ZpaAh4fF9OenV0A2EiDhsjajVfKWYa">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXVeRTZ1fANhIEkAPi0oVmA0C1h6fHUJdnBSQ3ZpaAh4fF9OenV0A2EiDhsjajVfKWYa">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXVTQzZ1cQVhIEkAPi0oVmA0C1h6fHUJdnBSQ3ZpaAh4fF9OenV0A2EiDhsjajVfKWYa">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#271e59">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
          window.wp_sn = 'film';
        </script>
        <meta name="gaf" content="bejweaps">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://film.wp.pl/NDgwNDE1YSUGFTh3akpsMEVNbDYuE2JmOFV0ZhpuERs4KBEbGm4RGzgoERsabhEbOCgRGxpuERs4KBEbGm4RGzgoERsabhEbOCgRGxpuERs4KBEbGm4RGzgoERsabhEbOCgRGxpuERs4KBEbGm4RGzgoERsabhEbOCgRGxpuERs4KBEbGm4RGzgoERsabhEbOCgRGxpuERs4KBEbGm4RGzgoERsabhEbOCgRGxpuERs4KBEbGm4RGzgoERsabhEbOCgRGxpuERs4KBEbGm5saEUCbH5nHiklAVkkN3pDOHlWUT00LF9zJgIdOSEkQT1iFRIlLSFCc3ZUQnt0dxc-NgIRIj14AGglAwEdKCpFPXlXR3hhd3J-dVdRPiwxXCJ5AR4iKWtGPmoXG2t2cAMIKQgZPTAgQ2MsEhk6ITccIy0LFmMuKkchMg4UJmk1Xj4lFQ0hKiQcPigGGSchaAd4cVNPd3V0CXl1X0J8fHRHbDk",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
      </head>
      <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://film.wp.pl/NTZlNGJiYTU7Djh0ZRJsIHhWbCQ6AREnLghsa2g2bG54MxEYFTYRCwUzERgVNhELBTMRGBU2EQsFMxEYFTYRCwUzERgVNhELBTMRGBU2EQsFMxEYFTYRCwUzERgVNhELBTMRGBU2EQsFMxEYFTYRCwUzERgVNhELBTMRGBU2EQsFMxEYFTYRCwUzERgVNhELBTMRGBU2EQsFMxEYFTYRCwUzERgVNhELBTMRGBU2EQsFMxEYFTYRCwUzERgVNhELBTMRGBU2EQsFMxEYFTYRCwUzERgVNhELBTMRGBU2EQsFMxEYFTYRCwUzERgVNhELBTMRGBU2EQsFMxEYFTYRCwUzERgVNhELBTMRGBU2EQsFMxEYFTYRCwUzERgVNhELBTMRGBU2EQsFMxEYFTYRCwUzERgVNhELBTMRGBU2EQsFMxEYFTYRCwUzERgVNhELBTMRGGhFbCF4VmxoPRkkJzYFLHFlHj4-KQAnJWcaKTUqQiQ0aBQ"></script><script crossorigin defer nomodule id="wpjslib" src="https://film.wp.pl/OWIyNDgwYDYoGzh3SAxtI2tDbCcXHxAkPR1saEUobW1rJhEbOCgQCBYmERs4KBAIFiYRGzgoEAgWJhEbOCgQCBYmERs4KBAIFiYRGzgoEAgWJhEbOCgQCBYmERs4KBAIFiYRGzgoEAgWJhEbOCgQCBYmERs4KBAIFiYRGzgoEAgWJhEbOCgQCBYmERs4KBAIFiYRGzgoEAgWJhEbOCgQCBYmERs4KBAIFiYRGzgoEAgWJhEbOCgQCBYmERs4KBAIFiYRGzgoEAgWJhEbOCgQCBYmERs4KBAIFiYRGzgoEAgWJhEbOCgQCBYmERs4KBAIFiYRGzgoEAgWJhEbOCgQCBYmERs4KBAIFiYRGzgoEAgWJhEbOCgQCBYmERs4KBAIFiYRGzgoEAgWJhEbOCgQCBYmERs4KBAIFiYRGzgoEAgWJhEbOCgQCBYmERs4KBAIFiYRGzhVY3U8W3RmSAA_PToVJyZIAD89OhUnJkoEKDY5VyQ3RQo"></script>
          
          
        </div>
    
        <div class="bejweapsh"></div>
        
        <div id="app"><div class="a1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-231473350"><table class="a1z1kLyn a2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><i class="cuaae2064e" data-reactid="7"><i><i><b></b></i></i></i><i class="ckpam60192e" data-reactid="8"><i><i><var></var></i></i></i><i class="usxal6802176e" data-reactid="9"><cite><b><samp></samp></b></cite></i><i class="cafau100320e" data-reactid="10"><i><cite><em></em></cite></i></i><header class="a2dWsoB- header awpAPPrT" data-reactid="11"><div class="a3OdCjtC a2WU8IRA" style="border-bottom-color:#271e59;" data-reactid="12"><div data-st-area="Header" class="a1eC5C0Q" data-reactid="13"><div class="a3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="a3IxTUNV" style="background:#271e59;color:#271e59;" data-st-area="Header-back" data-reactid="15"><figure class="a2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ak-0W4yM a3NvS14I a3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="aEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><h2 class="a9-RdI2v" data-reactid="21">WP Film</h2><div class="ak-0W4yM a3_Qw9eR aAeAQtDt" style="width:auto;height:21px;" data-reactid="22"><span class="a3NvS14I" style="fill:#271e59;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="a1BrwK4m a23jlTkc" data-reactid="25"><div class="a3J86BdW aORJE3jl" data-reactid="26"><div class="a3Zc4X11" data-reactid="27"><input type="checkbox" class="a1Ir1_eR" data-reactid="28"/><label class="aoYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="af9-ynMQ aazdhFI5 ak-0W4yM a3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="af9-ynMQ a3CQMUq3 ak-0W4yM a3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="a1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="a3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="a2nQ3EP5" data-reactid="35"><div class="a2wrgdhI" data-reactid="36"><div class="ap7bUWWX" data-reactid="37"><a class="a3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="a3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="a3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="a2zQDZey" data-reactid="57"><div class="a2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="a3yDnEn9 a2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="a1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="aDTDDv1a" data-reactid="61"></figure><figure class="aDTDDv1a" data-reactid="62"></figure><figure class="aDTDDv1a" data-reactid="63"></figure><figure class="aDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="a3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="a3mu7F3s" data-reactid="68"><figure class="a3NveKDW" data-reactid="69"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXFXD3t0alVgMxceIyNrQSJrVUd6cHEDeHdeQWN1cAF8c1ROeXNxHigtCxpgNCtWbDk" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="aXGGwcFx" href="/aktualnosci" data-reactid="72">Aktualności</a></li><li class="a3mu7F3s" data-reactid="73"><figure class="a3NveKDW" data-reactid="74"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXFXD3t0alVgMxceIyNrQSJrVUB6fH0Gd3JfWn99dwd6fFBGfXdqVycoClk-KiITMw" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="aXGGwcFx" href="/zwiastuny" data-reactid="77">Zwiastuny</a></li><li class="a3mu7F3s" data-reactid="78"><figure class="a3NveKDW" data-reactid="79"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXFXD3t0alVgMxceIyNrQSJrVkZ6d30EeXJRTmNpcQN_c1FEfHVyHigtCxpgNCtWbDk" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="aXGGwcFx" href="/recenzje" data-reactid="82">Recenzje</a></li><li class="a3mu7F3s" data-reactid="83"><figure class="a3NveKDW" data-reactid="84"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXFXD3t0alVgMxceIyNrQSJrVkN9cXwAeXVfRGN8dAB3c1FGe31qVycoClk-KiITMw" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="aXGGwcFx" href="/magazynwpfilm" data-reactid="87">Magazyn WP Film</a></li><li class="a3mu7F3s" data-reactid="88"><figure class="a3NveKDW" data-reactid="89"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXFXD3t0alVgMxceIyNrQSJrVkR2dXUJeHVQQ2NpdAN4dFFDeHF8BGEiDhsjajVfKWYa" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="aXGGwcFx" href="/dziejesiewkulturze" data-reactid="92">#Dziejesiewkulturze</a></li><li class="a3mu7F3s" data-reactid="93"><figure class="a3NveKDW" data-reactid="94"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXFXD3t0alVgMxceIyNrQSJrVkF8fH0FfHNUWmN2dQB8c1JHd3Z2HjcrCxZgLjVWbDk" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="aXGGwcFx" href="/autor/yola-czaderska-hayek/6028741377180801" data-reactid="97">Wywiady Yoli</a></li><li class="a3mu7F3s" data-reactid="98"><figure class="a3NveKDW" data-reactid="99"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img src="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXFXD3t0alVgMxceIyNrQSJrUkB5c3EFfHNRWnl9cAB2c1JFd2sjWCIpSQcgI2dM" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="101"/></span></figure><a class="aXGGwcFx" href="/patronaty" data-reactid="102">Patronaty</a></li><li class="a3mu7F3s" data-reactid="103"><figure class="a3NveKDW" data-reactid="104"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXFXD3t0alVgMxceIyNrQSJrVUN9cHMBeHZUWnx1dgd9c1ZEfHNqVycoClk-KiITMw" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="106"/></span></figure><a class="aXGGwcFx" href="/katalogfilmow" data-reactid="107">Katalog Filmów</a></li><li class="a3mu7F3s" data-reactid="108"><figure class="a3NveKDW" data-reactid="109"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXFXD3t0alVgMxceIyNrQSJrVUF2cnYFeHJVWmN1fAV7fF9PeXR3HigtCxpgNCtWbDk" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="111"/></span></figure><a class="aXGGwcFx" href="/katalogludzi" data-reactid="112">Katalog Ludzi</a></li><li class="a3mu7F3s" data-reactid="113"><figure class="a3NveKDW" data-reactid="114"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXFXD3t0alVgMxceIyNrQSJrVkB8dHQIe3JXRmNpdgR2dFNBfHZxHj4oBhQrLCpdKiEVWT4qIhMz" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="aXGGwcFx" href="/wideo" data-reactid="117">Wideo</a></li><li class="a3mu7F3s" data-reactid="118"><figure class="a3NveKDW a2-gdLjw" style="background:#271e59;" data-reactid="119"><span class="ak-0W4yM" data-reactid="120"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="aXGGwcFx" href="/najnowsze" data-reactid="121">Najnowsze</a></li><li class="a3mu7F3s" data-reactid="122"><figure class="a3NveKDW a2-gdLjw" style="background:#271e59;" data-reactid="123"><span class="ak-0W4yM" data-reactid="124"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="aXGGwcFx" href="/popularne" data-reactid="125">Popularne</a></li></ul></div></div></header><!-- react-empty: 126 --><!-- react-empty: 127 --><div class="b151tin d171g5v" data-reactid="128"><!-- react-empty: 129 --><div class="i15y71i b16ircm g13z0k9 cfkag3196d" data-reactid="130"><div class="d1cgt90 f1717wh" data-reactid="131"></div><img width="56" height="45" class="a15xy2t" src="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXFRD3pxalhgMxdZPihqUGEtSAQ6I2pBJSJIFSlqNV8pe1RVMw" alt="d15yrio" data-reactid="132"/><i class="cfkag3196e" data-reactid="133"><i><i><em></em></i></i></i></div></div><!-- react-empty: 134 --><div class="content a2d9_HLt" data-reactid="135"><div data-reactid="136"><div data-reactid="137"><div class="aNpG5hhy a1p6Aa4S" data-reactid="138"><article class="article desktop videoView a3Xw7shO a1jQnOhQ" data-st-area="article-article" data-reactid="139"><span itemscope="" itemtype="http://schema.org/VideoObject" data-reactid="140"><meta itemprop="headline" itemtype="http://schema.org/Text" content="&quot;Monster Hunter&quot;: Milla Jovovich poparzona na planie" data-reactid="141"/><meta itemprop="text" itemtype="http://schema.org/Text" content="&lt;p&gt;Paul W.S. Anderson, reżyser &quot;Monster Hunter&quot; w rozmowie z Wirtualną Polską opowiada m.in. o ekstremalnych warunkach, jakie panowały na planie ekranizacji popularnej gry. Gwiazda filmu, Milla Jovovich w trakcie zdjęć poparzyła się rozgrzanym piaskiem! Burze piaskowe, upały, mroźne noce i eksplozje na planie przypominały... świat &quot;Monster Hunter&quot;! Film od 26 czerwca na platformach VOD: Canal+, Apple TV, Chili, Google Play, Multi Media, Orange, Play Now, Player+, Premiery Canal+, Rakuten TV, UPC, oraz Vectra.&lt;/p&gt;" data-reactid="142"/><meta itemprop="description" itemtype="http://schema.org/description" content="&lt;p&gt;Paul W.S. Anderson, reżyser &quot;Monster Hunter&quot; w rozmowie z Wirtualną Polską opowiada m.in. o ekstremalnych warunkach, jakie panowały na planie ekranizacji popularnej gry. Gwiazda filmu, Milla Jovovich w trakcie zdjęć poparzyła się rozgrzanym piaskiem! Burze piaskowe, upały, mroźne noce i eksplozje na planie przypominały... świat &quot;Monster Hunter&quot;! Film od 26 czerwca na platformach VOD: Canal+, Apple TV, Chili, Google Play, Multi Media, Orange, Play Now, Player+, Premiery Canal+, Rakuten TV, UPC, oraz Vectra.&lt;/p&gt;" data-reactid="143"/><meta itemprop="name" itemtype="http://schema.org/name" content="&quot;Monster Hunter&quot;: Milla Jovovich poparzona na planie" data-reactid="144"/><meta itemprop="uploadDate" itemtype="http://schema.org/uploadDate" content="2021-06-26T18:17:00.000Z" data-reactid="145"/><meta itemprop="dateCreated" content="2021-06-26T18:17:00.000Z" data-reactid="146"/><img src="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0ZmoBYTxIAD4wMx85NAQTIGo1XWF3V0V2cHcGY3RWBzwhM1NgLhcQbDk" alt="&quot;Monster Hunter&quot;: Milla Jovovich poparzona na planie" itemprop="thumbnailUrl" itemtype="http://schema.org/thumbnail" style="display:none;" data-reactid="147"/></span><!-- react-empty: 148 --><div data-reactid="149"><div class="a2-WMjDs" data-reactid="150"><div class="a3-XtjyH a1EvE0ES" data-reactid="151"><div id="video-player-2070183-undefined" data-reactid="152"></div><!-- react-empty: 153 --><!-- react-empty: 154 --></div></div><div class="aPs0uenq" data-reactid="155"><div class="a2q4tcpr" data-reactid="156"><div style="position:relative;overflow:hidden;width:100%;height:275px;" data-reactid="157"><div style="position:absolute;top:0;left:0;right:0;bottom:0;overflow:hidden;-webkit-overflow-scrolling:touch;margin-right:0;margin-bottom:0;" data-reactid="158"><div data-st-area="article-header" data-reactid="159"><div class="a3KaUVlr" data-reactid="160"><div class="a3mfrBxN" data-reactid="161"><div class="a2XbI6sD a2iR_8W5" data-reactid="162"></div></div><a href="/tag/milla%20jovovich" data-reactid="163"><div class="teaserSubject article desktop a3fecl-B a2yI96rU a2sMRd9I" data-reactid="164">milla jovovich</div></a><div class="a3pj5t1m aThEub2I" data-reactid="165"><div class="a1TS8ZGX a2er1oZR" data-reactid="166"><div class="subjectsList--btn desktop a2fyxbJu" data-reactid="167"><!-- react-text: 168 -->+<!-- /react-text --><!-- react-text: 169 -->2<!-- /react-text --></div><div class="a2rfnHBj" data-reactid="170"><div class="a3v0El6z" data-reactid="171"><div class="subjectsList--overlay a3msLBK9" data-reactid="172"><div class="aczXPGR_" data-reactid="173"><a class="subjectsList--link a3c2fokE" href="/tag/monster%20hunter" data-reactid="174">monster hunter</a><a class="subjectsList--link a3c2fokE" href="/tag/paul%20w.s.%20anderson" data-reactid="175">paul w.s. anderson</a></div></div></div></div></div></div><span data-reactid="176"><div class="a2OP5BaX a2H_x0a9 signature abuVrMpG" data-reactid="177"><a class="a21Hub9j" href="/autor/basia-zelazko/6056043379958913" data-reactid="178"><div class="au7xf8ZL" data-reactid="179"><div class="a1c8pa3s a3uTmmye aF2GAGkh" data-reactid="180"><div class="a3m1D4Gp" data-reactid="181"><div class="a2NCIuTn" data-reactid="182"><div class="aQB5kEjV" data-reactid="183"><span class="a218mrNK a1aIqa9K a2wUF4Ie" data-reactid="184"><img src="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXZSD3xxalVgMxceIyNrQSJrX0Z9dHQBfH1RWmNxdAd7dVdCdnxqWCAgAhw9ai9BKWYa" width="25" height="25" class="a3BQvntU a2_iGbjC" alt="" data-reactid="185"/></span></div></div></div><span class="signature--author a2aU53vl desktop" data-reactid="186"><!-- react-text: 187 --><!-- /react-text --><!-- react-text: 188 -->Basia Żelazko<!-- /react-text --></span></div></div></a><div class="signature--when a2VIX-Kh desktop" data-reactid="189"><time datetime="2021-06-26T20:17:00+02:00" data-reactid="190">Wczoraj, 26-06-2021 20:17</time></div></div><div data-reactid="191"></div></span></div></div><h1 class="a3eKhnyS" itemprop="headline" data-reactid="192"><!-- react-text: 193 -->&quot;Monster Hunter&quot;: Milla Jovovich poparzona na planie<!-- /react-text --></h1><div class="a3iJTJ6k" data-reactid="194"><div class="a18Oyg8D" data-reactid="195"><p>Paul W.S. Anderson, reżyser "Monster Hunter" w rozmowie z Wirtualną Polską opowiada m.in. o ekstremalnych warunkach, jakie panowały na planie ekranizacji popularnej gry. Gwiazda filmu, Milla Jovovich w trakcie zdjęć poparzyła się rozgrzanym piaskiem! Burze piaskowe, upały, mroźne noce i eksplozje na planie przypominały... świat "Monster Hunter"! Film od 26 czerwca na platformach VOD: Canal+, Apple TV, Chili, Google Play, Multi Media, Orange, Play Now, Player+, Premiery Canal+, Rakuten TV, UPC, oraz Vectra.</p></div><button class="a2Ma6dw_" data-reactid="196">Rozwiń</button></div></div><div style="position:absolute;height:6px;display:none;right:2px;bottom:2px;left:2px;border-radius:3px;" data-reactid="197"><div style="position:relative;display:block;height:100%;" class="avV74nwF" data-reactid="198"></div></div><div style="position:absolute;width:6px;display:none;right:2px;bottom:2px;top:2px;border-radius:3px;" data-reactid="199"><div style="position:relative;display:block;width:100%;" class="a3aSek3J" data-reactid="200"></div></div></div></div><div class="b151tin b1hl5n0" data-reactid="201"><!-- react-empty: 202 --><div class="i15y71i b16ircm d15k7t5 i14r2pi cpuas3401088d" data-reactid="203"><div class="d1cgt90 f1717wh" data-reactid="204"></div><img width="56" height="45" class="a15xy2t" src="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXFRD3pxalhgMxdZPihqUGEtSAQ6I2pBJSJIFSlqNV8pe1RDbDk" alt="d15yrio" data-reactid="205"/><i class="cpuas3401088e" data-reactid="206"><i><strong><var></var></strong></i></i></div></div></div></div></article></div><div class="aNpG5hhy" data-reactid="207"><div class="akkEynDd" data-reactid="208"></div><div class="a3moh_xl" data-reactid="209"><div class="ahiCifJ8" data-reactid="210"><div class="a30SROfM" data-reactid="211"><div data-reactid="212"><div data-reactid="213"><span data-reactid="214"></span><span data-reactid="215"></span></div></div></div></div></div><div class="aXJMTNZi" data-reactid="216"><div class="ahiCifJ8 a1ZVNGs5" data-reactid="217"><div class="a30SROfM" data-reactid="218"><div style="top:0;z-index:40;" class="e1404sj" data-reactid="219"><div class="b151tin b1hl5n0" data-reactid="220"><!-- react-empty: 221 --><div class="i15y71i b16ircm d15k7t5 b14r4mg omray3711184d" data-reactid="222"><div class="d1cgt90 f1717wh" data-reactid="223"></div><img width="56" height="45" class="a15xy2t" src="https://v.wpimg.pl/NDgwNDE1YSUGFTh3akpsMEVNbC0sE2JmElV0Zmp-YXFRD3pxalhgMxdZPihqUGEtSAQ6I2pBJSJIFSlqNV8pe1RAbDk" alt="d15yrio" data-reactid="224"/><i class="omray3711184e" data-reactid="225"><i><samp><b></b></samp></i></i></div></div></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="226"><td class="a3Fr7j02" data-reactid="227"><div class="ac1tVLjw" data-reactid="228"><div class="a3j7LEFN" data-reactid="229"><div class="a1Mp9g3C a3Fpble7" data-reactid="230"><a href="https://www.wp.pl?src01=20804" class="ap0ohM7D" data-reactid="231"><span style="width:auto;height:47px;fill:#271e59;" class="ak-0W4yM a3NvS14I a3_Qw9eR aAeAQtDt" data-reactid="232"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="a19Bo85f" href="/" data-reactid="233"><div class="ak-0W4yM a3_Qw9eR aAeAQtDt" style="width:auto;height:17px;" data-reactid="234"><span class="a3NvS14I" style="fill:#271e59;" data-reactid="235"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="a1Mp9g3C" data-reactid="236"><div class="a3LkAa1k" data-reactid="237"><div class="a-FgCqGx" data-reactid="238"><div class="aFZ3qpfM" data-reactid="239">Aktorzy</div><ul data-reactid="240"><li data-reactid="241"><a target="_blank" href="https://film.wp.pl/clint-eastwood-6032131045700225c" data-reactid="242">Clint Eastwood</a></li><li data-reactid="243"><a target="_blank" href="https://film.wp.pl/patryk-vega-6031006858396289c" data-reactid="244">Patryk Vega</a></li><li data-reactid="245"><a target="_blank" href="https://film.wp.pl/katie-holmes-6032133434610817c" data-reactid="246">Katie Holmes</a></li><li data-reactid="247"><a target="_blank" href="https://film.wp.pl/sophie-turner-6030955398095489c" data-reactid="248">Sophie Turner</a></li><li data-reactid="249"><a target="_blank" href="https://film.wp.pl/jamie-foxx-6032114707457153c" data-reactid="250">Jamie Foxx</a></li><li data-reactid="251"><a target="_blank" href="https://film.wp.pl/joaquin-phoenix-6032123032503425c" data-reactid="252">Joaquin Phoenix</a></li></ul></div><div class="a-FgCqGx" data-reactid="253"><div class="aFZ3qpfM" data-reactid="254">Osoby</div><ul data-reactid="255"><li data-reactid="256"><a target="_blank" href="https://film.wp.pl/liam-hemsworth-6030943702537345c" data-reactid="257">Liam Hemsworth</a></li><li data-reactid="258"><a target="_blank" href="https://film.wp.pl/piotr-stramowski-6029562954404481c" data-reactid="259">Piotr Stramowski</a></li><li data-reactid="260"><a target="_blank" href="https://film.wp.pl/zbigniew-zamachowski-6032128035300481c" data-reactid="261">Zbigniew Zamachowski</a></li><li data-reactid="262"><a target="_blank" href="https://film.wp.pl/jolanta-fraszynska-6031904752325761c" data-reactid="263">Jolanta Fraszyńska</a></li><li data-reactid="264"><a target="_blank" href="https://film.wp.pl/katarzyna-skrzynecka-6032124009497729c" data-reactid="265">Katarzyna Skrzynecka</a></li><li data-reactid="266"><a target="_blank" href="https://film.wp.pl/jason-statham-6032134937756289c" data-reactid="267">Jason Statham</a></li></ul></div><div class="a-FgCqGx" data-reactid="268"><div class="aFZ3qpfM" data-reactid="269">Popularne osoby</div><ul data-reactid="270"><li data-reactid="271"><a target="_blank" href="https://film.wp.pl/james-cameron-6029808231686785c" data-reactid="272">James Cameron</a></li><li data-reactid="273"><a target="_blank" href="https://film.wp.pl/boguslaw-linda-6083958083404417c" data-reactid="274">Bogusław Linda</a></li><li data-reactid="275"><a target="_blank" href="https://film.wp.pl/antonio-banderas-6032129251197569c" data-reactid="276">Antonio Banderas</a></li><li data-reactid="277"><a target="_blank" href="https://film.wp.pl/weronika-rosati-6031006965015169c" data-reactid="278">Weronika Rosati</a></li><li data-reactid="279"><a target="_blank" href="https://film.wp.pl/denzel-washington-6032126322774657c" data-reactid="280">Denzel Washington</a></li><li data-reactid="281"><a target="_blank" href="https://film.wp.pl/cindy-crawford-6031910577595521c" data-reactid="282">Cindy Crawford</a></li></ul></div><div class="a-FgCqGx" data-reactid="283"><div class="aFZ3qpfM" data-reactid="284">Znane osoby</div><ul data-reactid="285"><li data-reactid="286"><a target="_blank" href="https://film.wp.pl/jared-leto-6032116815107201c" data-reactid="287">Jared Leto</a></li><li data-reactid="288"><a target="_blank" href="https://film.wp.pl/joanna-pacula-6031925116126337c" data-reactid="289">Joanna Pacuła</a></li><li data-reactid="290"><a target="_blank" href="https://film.wp.pl/vin-diesel-6032114301510273c" data-reactid="291">Vind Diesel</a></li><li data-reactid="292"><a target="_blank" href="https://film.wp.pl/cameron-diaz-6032128954950273c" data-reactid="293">Cameron Diaz</a></li><li data-reactid="294"><a target="_blank" href="https://film.wp.pl/borys-szyc-6031904292135553c" data-reactid="295">Borys Szyc</a></li><li data-reactid="296"><a target="_blank" href="https://film.wp.pl/katarzyna-warnke-6029485208437377c" data-reactid="297">Katarzyna Warnke</a></li></ul></div><div class="a-FgCqGx" data-reactid="298"><div class="aFZ3qpfM" data-reactid="299">Filmy Top 6</div><ul data-reactid="300"><li data-reactid="301"><a target="_blank" href="https://film.wp.pl/skazani-na-shawshank-6027628562813569c" data-reactid="302">Skazani na shawshank</a></li><li data-reactid="303"><a target="_blank" href="https://film.wp.pl/nietykalni-6027633858577025c" data-reactid="304">Nietykalni</a></li><li data-reactid="305"><a target="_blank" href="https://film.wp.pl/zielona-mila-6027622516982401c" data-reactid="306">Zielona mila</a></li><li data-reactid="307"><a target="_blank" href="https://film.wp.pl/ojciec-chrzestny-6027627225449601c" data-reactid="308">Ojciec chrzestny</a></li><li data-reactid="309"><a target="_blank" href="https://film.wp.pl/dwunastu-gniewnych-ludzi-6030513665332353c" data-reactid="310">Dwunastu gniewnych ludzi</a></li><li data-reactid="311"><a target="_blank" href="https://film.wp.pl/forrest-gump-6027627597300353c" data-reactid="312">Forrest Gump</a></li></ul></div><div class="a-FgCqGx" data-reactid="313"><div class="aFZ3qpfM" data-reactid="314">Filmy Top 12</div><ul data-reactid="315"><li data-reactid="316"><a target="_blank" href="https://film.wp.pl/lot-nad-kukulczym-gniazdem-6027627141771905c" data-reactid="317">Lot nad kukułczym gniazdem</a></li><li data-reactid="318"><a target="_blank" href="https://film.wp.pl/lista-schindlera-6027634359591553c" data-reactid="319">Lista Schindlera</a></li><li data-reactid="320"><a target="_blank" href="https://film.wp.pl/wladca-pierscieni-6027629911155841c" data-reactid="321">Władca pierścieni</a></li><li data-reactid="322"><a target="_blank" href="https://film.wp.pl/pulp-fiction-6027627712180865c" data-reactid="323">Pulp Fiction</a></li><li data-reactid="324"><a target="_blank" href="https://film.wp.pl/zycie-jest-piekne-6027736921076353c" data-reactid="325">Życie jest piękne</a></li><li data-reactid="326"><a target="_blank" href="https://film.wp.pl/siedem-6027627348574849c" data-reactid="327">Siedem</a></li></ul></div><div class="a-FgCqGx" data-reactid="328"><div class="aFZ3qpfM" data-reactid="329">Nasze serwisy</div><ul data-reactid="330"><li data-reactid="331"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="332">Wiadomości</a></li><li data-reactid="333"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="334">Sport</a></li><li data-reactid="335"><a target="_blank" href="https://www.money.pl" data-reactid="336">Biznes</a></li><li data-reactid="337"><a target="_blank" href="https://tech.wp.pl/" data-reactid="338">Technologie</a></li><li data-reactid="339"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="340">Finanse</a></li><li data-reactid="341"><a target="_blank" href="https://autokult.pl/" data-reactid="342">Motoryzacja</a></li><li data-reactid="343"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="344">Kobieta</a></li><li data-reactid="345"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="346">Gwiazdy</a></li><li data-reactid="347"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="348">Zdrowie</a></li><li data-reactid="349"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="350">Teleshow</a></li><li data-reactid="351"><a target="_blank" href="https://praca.money.pl" data-reactid="352">Praca </a></li><li data-reactid="353"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="354">Pogoda</a></li><li data-reactid="355"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="356">Fitness</a></li><li data-reactid="357"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="358">Gry online</a></li><li data-reactid="359"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="360">Żużel</a></li><li data-reactid="361"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="362">Wynagrodzenia</a></li><li data-reactid="363"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="364">EURO 2020</a></li></ul></div><div class="a-FgCqGx" data-reactid="365"><div class="aFZ3qpfM" data-reactid="366">Inne nasze serwisy</div><ul data-reactid="367"><li data-reactid="368"><a target="_blank" href="https://dom.wp.pl/" data-reactid="369">Dom</a></li><li data-reactid="370"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="371">Książki</a></li><li data-reactid="372"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="373">Kuchnia</a></li><li data-reactid="374"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="375">Horoskop</a></li><li data-reactid="376"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="377">Turystyka</a></li><li data-reactid="378"><a target="_blank" href="https://kafeteria.pl" data-reactid="379">Kafeteria</a></li><li data-reactid="380"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="381">Dobreprogramy</a></li><li data-reactid="382"><a target="_blank" href="https://komorkomania.pl/" data-reactid="383">Komórkomania</a></li><li data-reactid="384"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="385">Gadżetomania</a></li><li data-reactid="386"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="387">Fotoblogia</a></li><li data-reactid="388"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="389">Autocentrum</a></li><li data-reactid="390"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="391">Wawalove</a></li><li data-reactid="392"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="393">WP Wrocław</a></li><li data-reactid="394"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="395">Centrala gier</a></li></ul></div><div class="a-FgCqGx" data-reactid="396"><div class="aFZ3qpfM" data-reactid="397">Polecane</div><ul data-reactid="398"><li data-reactid="399"><a target="_blank" href="https://film.wp.pl/archive" data-reactid="400">Wszystkie artykuły</a></li><li data-reactid="401"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="402">Koronawirus</a></li><li data-reactid="403"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="404">Koronawirus - wiadomości</a></li><li data-reactid="405"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="406">Wielkanoc - przepisy</a></li><li data-reactid="407"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="408">Koronawirus w Polsce</a></li><li data-reactid="409"><a target="_blank" href="https://open.fm/muzyka" data-reactid="410">Open.fm Muzyka</a></li><li data-reactid="411"><a target="_blank" href="https://vibez.pl/" data-reactid="412">Vibez.pl</a></li><li data-reactid="413"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="414">Pogoda w miastach</a></li><li data-reactid="415"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="416">Wiadomości pogodowe</a></li><li data-reactid="417"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="418">Dania na Wielkanoc</a></li></ul></div></div></div><div class="a2bumeFJ" data-reactid="419">Więcej tematów</div></div><div class="a14gugvC" data-reactid="420"><div data-st-area="Footer" class="a29Ld8c- agXrZGKQ menuFooterDesktop" data-reactid="421"><div class="a1LNJWaA" data-reactid="422"><span data-reactid="423"><!-- react-text: 424 -->© 1995-<!-- /react-text --><!-- react-text: 425 -->2021<!-- /react-text --><!-- react-text: 426 --> Grupa WP<!-- /react-text --></span><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="427">Reklama</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="428">O nas</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="429">Prywatność</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="430">Popularne</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="431">Regulamin</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="432">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
    
        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
          <img src="https://film.wp.pl/NDgwNDE1YSUGFTh3akpsMEVNbCAqE2JmElV0ZmpDfHBWQn1zcgl3fEgEJisyHyktAUg9NjMMKC0LGmglJkUnKwlKJDcqVyhiFxtzNCRaIWIRSntqcRMz" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
      </body>
    </html>
  