
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">&quot;Harry Potter: Powrót do Hogwartu&quot;. Magia wróciła. Będziecie płakać - WP Film</title>
        <meta data-react-helmet="true" property="og:site_name" content="film.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="137886252901783"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="film.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="137797082936956"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="161464760542622"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://film.wp.pl/harry-potter-powrot-do-hogwartu-magia-wrocila-bedziecie-plakac-6722076489599968a"/><meta data-react-helmet="true" name="keywords" content="harry potter, hbo, emma watson"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/filmwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://film.wp.pl/harry-potter-powrot-do-hogwartu-magia-wrocila-bedziecie-plakac-6722076489599968a"/><meta data-react-helmet="true" property="article:published_time" content="2022-01-02T16:00:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-01-02T14:59:15+01:00"/><meta data-react-helmet="true" property="artice:tag" content="harry potter, hbo, emma watson"/><meta data-react-helmet="true" name="news_keywords" content="harry potter, hbo, emma watson"/><meta data-react-helmet="true" name="author" content="Marta Ossowska"/><meta data-react-helmet="true" name="description" content="Po 20 latach od premiery filmowej adaptacji &quot;Harry&#x27;ego Pottera i Kamienia Filozoficznego&quot; twórcy kultowej serii spotkali się i powspominali stare, dobre czasy. Nostalgia na pewno udzieli się też widzom"/><meta data-react-helmet="true" property="twitter:description" content="Po 20 latach od premiery filmowej adaptacji &quot;Harry&#x27;ego Pottera i Kamienia Filozoficznego&quot; twórcy kultowej serii spotkali się i powspominali stare, dobre czasy. Nostalgia na pewno udzieli się też widzom"/><meta data-react-helmet="true" property="og:title" content="&quot;Harry Potter: Powrót do Hogwartu&quot;. Magia wróciła. Będziecie płakać"/><meta data-react-helmet="true" property="og:description" content="Po 20 latach od premiery filmowej adaptacji &quot;Harry&#x27;ego Pottera i Kamienia Filozoficznego&quot; twórcy kultowej serii spotkali się i powspominali stare, dobre czasy. Nostalgia na pewno udzieli się też widzom"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YlhYQ3wSVkl7XEQcJAYCCCgaBFQqGBIKLB0bVD0GSBs9A0QMfEUDEz4aBxs0RQIXLw8PVStfBksoWlJPYFhfTHlHXxksWkobeAxaVy5cAkMoC1oZdFtRSW8X"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YlhYQ3wSVkl7XEQcJAYCCCgaBFQqGBIKLB0bVD0GSBs9A0QMfEUDEz4aBxs0RQIXLw8PVStfBksoWlJPYFhfTHlHXxksWkobeAxaVy5cAkMoC1oZdFtRSW8X"/>
        <link data-react-helmet="true" rel="canonical" href="https://film.wp.pl/harry-potter-powrot-do-hogwartu-magia-wrocila-bedziecie-plakac-6722076489599968a"/><link data-react-helmet="true" href="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YltZSn0SUUJ7RQ0TIQ8VHz0FRR0_HxcbOhpFCiFFBgokRR1LYg4OCT0GCgNiDwoYKA5EHHgLVh99U15Xf1JRTmBeCBt9RwZPK1tGGXsPXh8sWwhDfFxUWDA" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://film.wp.pl/harry-potter-powrot-do-hogwartu-magia-wrocila-bedziecie-plakac-6722076489599968a","mainEntityOfPage":"https://film.wp.pl/harry-potter-powrot-do-hogwartu-magia-wrocila-bedziecie-plakac-6722076489599968a","description":"Po 20 latach od premiery filmowej adaptacji \"Harry'ego Pottera i Kamienia Filozoficznego\" twórcy kultowej serii spotkali się i powspominali stare, dobre czasy. Nostalgia na pewno udzieli się też widzom","author":{"@type":"Person","name":"Marta Ossowska","url":"https://film.wp.pl/autor/marta-ossowska/6403143315257473"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":163,"height":60,"url":"https://d.wpimg.pl/1541261110--1946894184/logo-wp-film.png"}},"datePublished":"2022-01-02T16:00:00+01:00","headline":"\"Harry Potter: Powrót do Hogwartu\". Magia wróciła. Będziecie płakać","image":"https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YlhYQ3wSVkl7XEQcJAYCCCgaBFQqGBIKLB0bVD0GSBs9A0QMfEUDEz4aBxs0RQIXLw8PVStfBksoWlJPYFhfTHlHXxksWkobeAxaVy5cAkMoC1oZdFtRSW8X"}</script>
        <link rel="amphtml" href="https://film.wp.pl/harry-potter-powrot-do-hogwartu-magia-wrocila-bedziecie-plakac-6722076489599968a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla film.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g245mu8 {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i245o47 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d24wjhc {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.e24wk4b {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g24xnpi {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a24xq9g {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j24xpmg {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://film.wp.pl/bnE1N2dsTQ8kUzgBSwhAMWcLbG07LD0xGm4RbTssPTEabhFtOyw9MRpuEW07LD0xGm4RbTssPTEabhFtOyw9MRpuEW07LD0xGm4RbTssPTEabhFtOyw9MRpuEW07LD0xGm4RbTssPTEabhFtOyw9MRpuEW07LD0xGm4RbTssPTEabhFtOyw9MRpuEW07LD0xGm4RbTssPTEabhFtOyw9MRpuEW07LD0xGm4RbTssPTEabhFtOyw9MRpuEW07LD0xGm4RbTssPTEabhFtOyw9MRpuEW07LD0xGm4RbTssPTEabhFtOyw9MRpuEW07LD0xGm4RbTssPTEabhFtOyw9MRpuEW07LD0xGm4RbTssPTEabhFtOyw9MRpuEW07LD0xGm4RbTssPTEabhFtOyw9MRpuEW07LD0xGm4RbTssPTEabhFtOyw9MRoTYhARUVhMakI6UxAaAUF2H3kcUENRQShQJ1xKEBEdZ0w" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://film.wp.pl/NmswOXNwYQwSFTlrYQxsMlFNbQcRKBEyLCgQBxEoETIsKBAHESgRMiwoEAcRKBEyLCgQBxEoETIsKBAHESgRMiwoEAcRKBEyLCgQBxEoETIsKBAHESgRMiwoEAcRKBEyLCgQBxEoETIsKBAHESgRMiwoEAcRKBEyLCgQBxEoETIsKBAHESgRMiwoEAcRKBEyLCgQBxEoETIsKBAHESgRMiwoEAcRKBEyLCgQBxEoETIsKBAHESgRMiwoEAcRKBEyLCgQBxEoETIsKBAHESgRMiwoEAcRKBEyLCgQBxEoETIsKBAHESgRMiwoEAcRKBEyLCgQBxEoETIsKBAHESgRMiwoEAcRKBEyLCgQBxEoETIsKBAHESgRMiwoEAcRKBEyLCgQBxEoETIsKBAHEVViTwZVdXphBDoMBx4sd31ZeUNHR3x3d04vDBIWfz15EnhdS0ApaHpEd18QEy4-fRZ5XksUeTlgHi0CUQo" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9cAnhdSB5jHRsTIA1JCiFFWEt-WlNMfF5SV3hTVEp_WVxLf0UBEyEHRQojDUUH">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YlxbAntaSB5jHRsTIA1JCiFFWEt-WlNMfF5SV3hTVEp_WVxLf0UBEyEHRQojDUUH">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl1ZAnpYSB5jHRsTIA1JCiFFWEt-WlNMfF5SV3hTVEp_WVxLf0UBEyEHRQojDUUH">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl1dAnpcSB5jHRsTIA1JCiFFWEt-WlNMfF5SV3hTVEp_WVxLf0UBEyEHRQojDUUH">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YltaTjVbVk5iDkUNPQMKHWMaB1V-W1RKeVxaTnRHUkN-WllJeltVVSsDBxdjGgkdbxc">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YltZSjVbVUpiDkUNPQMKHWMaB1V-W1RKeVxaTnRHUkN-WllJeltVVSsDBxdjGgkdbxc">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YltfTjVbU05iDkUNPQMKHWMaB1V-W1RKeVxaTnRHUkN-WllJeltVVSsDBxdjGgkdbxc">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YlteSDVbUkhiDkUNPQMKHWMaB1V-W1RKeVxaTnRHUkN-WllJeltVVSsDBxdjGgkdbxc">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YltTSjVbX0piDkUNPQMKHWMaB1V-W1RKeVxaTnRHUkN-WllJeltVVSsDBxdjGgkdbxc">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YltdAnxcSB5jHRsTIA1JCiFFX0J9Ul9OeF5TV2BTUUJ1U19LfFhIHCQGBlQ9BABYMA">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YllZAn5YSB5jHRsTIA1JCiFFX0J9Ul9OeF5TV2BTUUJ1U19LfFhIHCQGBlQ9BABYMA">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YlNdAnRcSB5jHRsTIA1JCiFFX0J9Ul9OeF5TV2BTUUJ1U19LfFhIHCQGBlQ9BABYMA">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YltdSjVbUUpiDkUNPQMKHWMaB1V5UldCdV5eTnVHSkN7UlNDeVtWSGIMAhYgRBcUKkgW">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YltSSDVbXkhiDkUNPQMKHWMaB1V5UldCdV5eTnVHSkN7UlNDeVtWSGIMAhYgRBcUKkgW">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YltfTjVbU05iDkUNPQMKHWMaB1V5UldCdV5eTnVHSkN7UlNDeVtWSGIMAhYgRBcUKkgW">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#271e59">
        <script>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</script>
        <meta name="gaf" content="bfafjdfs">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://film.wp.pl/MjkzMjgzYgsKGDtZSAFvHklAbxgMWGFINFh3SDglEjU0JRI1OCUSNTQlEjU4JRI1NCUSNTglEjU0JRI1OCUSNTQlEjU4JRI1NCUSNTglEjU0JRI1OCUSNTQlEjU4JRI1NCUSNTglEjU0JRI1OCUSNTQlEjU4JRI1NCUSNTglEjU0JRI1OCUSNTQlEjU4JRI1NCUSNTglEjU0JRI1OCUSNTQlEjU4JRI1NCUSNTglEjU0JRI1OCUSNTQlEjU4WGFIHlh3SEgdLAxFED5VFQxwW00JPQMJRy8MChwnDgEJaxgOESQOFEd_WV9MflNBCj8PDRY0V1ZcLA4dKSEFEwlwWltMaFgkSnxaTQolHgoWcAwCFiBEEApjGgdff19VPCULGQg0RxcVOR4OCGAaCA0_BR9XKQVKEiINHBs_HhJXIAsMEyxHEAgiCQIWLEcFHykQAh8uAwJXPQYKESwJSkx6WFlKelxTQnRfUkN0XF8bbxc",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://film.wp.pl/NDFhN2JkYSUnCjgBZRBsMGRSbFE6AxE3MgxsHmg0bH5kNxFtFTQRGxk3EW0VNBEbGTcRbRU0ERsZNxFtFTQRGxk3EW0VNBEbGTcRbRU0ERsZNxFtFTQRGxk3EW0VNBEbGTcRbRU0ERsZNxFtFTQRGxk3EW0VNBEbGTcRbRU0ERsZNxFtFTQRGxk3EW0VNBEbGTcRbRU0ERsZNxFtFTQRGxk3EW0VNBEbGTcRbRU0ERsZNxFtFTQRGxk3EW0VNBEbGTcRbRU0ERsZNxFtFTQRGxk3EW0VNBEbGTcRbRU0ERsZNxFtFTQRGxk3EW0VNBEbGTcRbRU0ERsZNxFtFTQRGxk3EW0VNBEbGTcRbRU0ERsZNxFtFTQRGxk3EW0VNBEbGTcRbRU0ERsZNxFtFTQRGxk3EW0VNBEbGTcRbRU0ERsZNxFtFTQRGxk3EW0VNBEbGTcRbWhHbDFkUmwdPRskNyoBLARlHD4uNQQnUGcYKSU2RiRBaBY"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://film.wp.pl/OTljMjBhYDUNCDtZbRNtIE5QbwkyABAnGA5vRmA3bW5ONRI1HTcQCzM1EjUdNxALMzUSNR03EAszNRI1HTcQCzM1EjUdNxALMzUSNR03EAszNRI1HTcQCzM1EjUdNxALMzUSNR03EAszNRI1HTcQCzM1EjUdNxALMzUSNR03EAszNRI1HTcQCzM1EjUdNxALMzUSNR03EAszNRI1HTcQCzM1EjUdNxALMzUSNR03EAszNRI1HTcQCzM1EjUdNxALMzUSNR03EAszNRI1HTcQCzM1EjUdNxALMzUSNR03EAszNRI1HTcQCzM1EjUdNxALMzUSNR03EAszNRI1HTcQCzM1EjUdNxALMzUSNR03EAszNRI1HTcQCzM1EjUdNxALMzUSNR03EAszNRI1HTcQCzM1EjUdNxALMzUSNR03EAszNRI1HTcQCzM1EjUdNxALMzUSNR1KY3YZSHdIbR8_Ph8GJAhtHz8-HwYkCG8bKDUcRCcZYBU"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bfafjdfsh"></div>
    
        <div id="app"><div class="d1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-2008543739"><div class="d1z1kLyn d2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><var class="xvu2c2g8e" data-reactid="5"><var><var><strong></strong></var></var></var><var class="nlk6g0s24e" data-reactid="6"><var><var><em></em></var></var></var><var class="vts68s2e272e" data-reactid="7"><cite><strong><samp></samp></strong></cite></var><var class="dba10k1f40e" data-reactid="8"><var><cite><b></b></cite></var></var><div class="d13J4OTS" data-reactid="9"><var class="cay24y0w96e" data-reactid="10"><var><b><b></b></b></var></var></div><header class="d2dWsoB- header dwpAPPrT" data-reactid="11"><div class="d3OdCjtC d2WU8IRA" style="border-bottom-color:#271e59;" data-reactid="12"><div data-st-area="Header" class="d1eC5C0Q" style="border-bottom-color:#271e59;" data-reactid="13"><div class="d3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="d3IxTUNV" style="background:#271e59;color:#271e59;" data-st-area="Header-back" data-reactid="15"><figure class="d2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="dk-0W4yM d3NvS14I d3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="dEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><span class="d9-RdI2v" data-reactid="21">WP Film</span><div class="dk-0W4yM d3_Qw9eR dAeAQtDt" style="width:auto;height:21px;" data-reactid="22"><span class="d3NvS14I" style="fill:#271e59;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="d1BrwK4m d23jlTkc" data-reactid="25"><div class="d3J86BdW dORJE3jl" data-reactid="26"><div class="d3Zc4X11" data-reactid="27"><input type="checkbox" class="d1Ir1_eR" data-reactid="28"/><label class="doYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="df9-ynMQ dazdhFI5 dk-0W4yM d3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="df9-ynMQ d3CQMUq3 dk-0W4yM d3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="d1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="d3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="d2nQ3EP5" data-reactid="35"><div class="d2wrgdhI" data-reactid="36"><div class="dp7bUWWX" data-reactid="37"><a class="d3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="d3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="d3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="d2zQDZey" data-reactid="57"><div class="d2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="d3yDnEn9 d2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="d1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="dDTDDv1a" data-reactid="61"></figure><figure class="dDTDDv1a" data-reactid="62"></figure><figure class="dDTDDv1a" data-reactid="63"></figure><figure class="dDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="d3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="d3mu7F3s" data-reactid="68"><figure class="d3NveKDW" data-reactid="69"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9bAnhaSB5jHRsTIA1JCiFFWUp5XlNIe1lSTGBbUkp_XVhDel1TVSsDBxdjGgkdbxc" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="dXGGwcFx" href="/aktualnosci" data-reactid="72">Aktualności</a></li><li class="d3mu7F3s" data-reactid="73"><figure class="d3NveKDW" data-reactid="74"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9bAnhaSB5jHRsTIA1JCiFFWU15Ul9NdFxTV3xTVUx5UlxLfllIHCQGBlQ9BABYMA" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="dXGGwcFx" href="/zwiastuny" data-reactid="77">Zwiastuny</a></li><li class="d3mu7F3s" data-reactid="78"><figure class="d3NveKDW" data-reactid="79"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9bAnhaSB5jHRsTIA1JCiFFWkt5WV9PelxdQ2BHU0h8XV1Jf1tQVSsDBxdjGgkdbxc" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="dXGGwcFx" href="/recenzje" data-reactid="82">Recenzje</a></li><li class="d3mu7F3s" data-reactid="83"><figure class="d3NveKDW" data-reactid="84"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9bAnhaSB5jHRsTIA1JCiFFWk5-X15LeltTSWBSVkt0XV1LeFNIHCQGBlQ9BABYMA" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="dXGGwcFx" href="/magazynwpfilm" data-reactid="87">Magazyn WP Film</a></li><li class="d3mu7F3s" data-reactid="88"><figure class="d3NveKDW" data-reactid="89"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9bAnhaSB5jHRsTIA1JCiFFWkl1W1dCe1tcTmBHVkh7Wl1Oe19eT2IMAhYgRBcUKkgW" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="dXGGwcFx" href="/dziejesiewkulturze" data-reactid="92">#Dziejesiewkulturze</a></li><li class="d3mu7F3s" data-reactid="93"><figure class="d3NveKDW" data-reactid="94"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9bAnhaSB5jHRsTIA1JCiFFWkx_Ul9Of11YV2BYV0t_XV5KdFhUVTQFBxtjABcdbxc" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="dXGGwcFx" href="/autor/yola-czaderska-hayek/6028741377180801" data-reactid="97">Wywiady Yoli</a></li><li class="d3mu7F3s" data-reactid="98"><figure class="d3NveKDW" data-reactid="99"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9bAnhaSB5jHRsTIA1JCiFFXk16XVNOf11dV3pTUkt1XV5IdEUBEyEHRQojDUUH" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="101"/></span></figure><a class="dXGGwcFx" href="/patronaty" data-reactid="102">Patronaty</a></li><li class="d3mu7F3s" data-reactid="103"><figure class="d3NveKDW" data-reactid="104"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9bAnhaSB5jHRsTIA1JCiFFWU5-XlFKe1hYV39bVEx-XVpJf11IHCQGBlQ9BABYMA" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="106"/></span></figure><a class="dXGGwcFx" href="/katalogfilmow" data-reactid="107">Katalog Filmów</a></li><li class="d3mu7F3s" data-reactid="108"><figure class="d3NveKDW" data-reactid="109"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9bAnhaSB5jHRsTIA1JCiFFWUx1XFROe1xZV2BbXk54UlNCelpVVSsDBxdjGgkdbxc" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="111"/></span></figure><a class="dXGGwcFx" href="/katalogludzi" data-reactid="112">Katalog Ludzi</a></li><li class="d3mu7F3s" data-reactid="113"><figure class="d3NveKDW" data-reactid="114"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9bAnhaSB5jHRsTIA1JCiFFWk1_WlZDeFxbS2BHVE91Wl9Mf1hTVT0GChkoAggWKQ8ZVD0EAFgw" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="dXGGwcFx" href="/wideo" data-reactid="117">Wideo</a></li><li class="d3mu7F3s" data-reactid="118"><figure class="d3NveKDW" data-reactid="119"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9bAnhaSBwkBg4IKBoIVCoYHgosHRdUPQZEGz0DSAx8RQ8TPhoLGzRFDhcvDwNVK11dSH8OAx5gWgoeLkdTTygLRkN9UgZXfw8ITnkJBRh9WFgYbxc" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="121"/></span></figure><a class="dXGGwcFx" href="/strefa-porad" data-reactid="122">Strefa porad</a></li><li class="d3mu7F3s" data-reactid="123"><figure class="d3NveKDW d2-gdLjw" style="background:#271e59;" data-reactid="124"><span class="dk-0W4yM" data-reactid="125"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/najnowsze" data-reactid="126">Najnowsze</a></li><li class="d3mu7F3s" data-reactid="127"><figure class="d3NveKDW d2-gdLjw" style="background:#271e59;" data-reactid="128"><span class="dk-0W4yM" data-reactid="129"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/popularne" data-reactid="130">Popularne</a></li></ul></div></div></header><!-- react-empty: 131 --><!-- react-empty: 132 --><div class="igf03d0j12e" data-reactid="133"></div><div class="content d2d9_HLt" data-reactid="134"><!-- react-empty: 135 --><div data-reactid="136"><div class="d3gatTWV d3KvVGpi" data-reactid="137"><!-- react-empty: 138 --><a href="https://www.wp.pl?src01=20804" class="d1HaiiFQ" style="background:#271e59;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="139"><span class="d35LEmnc" data-reactid="140">Przejdź na</span><span style="width:40px;height:27px;" class="dk-0W4yM d3_Qw9eR" data-reactid="141"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="142"><div data-reactid="143"><div class="dEanFVXt" data-reactid="144"><div class="d3s-mP2l" data-reactid="145"><div class="dhiCifJ8 d1JVHGQm" data-reactid="146"><div class="d30SROfM" data-reactid="147"><div class="d3iPBXrb" data-reactid="148"><div class="dRQvycma d2G32N3L" data-st-area="Menu-left" data-reactid="149"><a class="sectionsMenu d1H56GIO" href="/aktualnosci" data-reactid="150"><figure class="d3bBevUs" data-reactid="151"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl5eAnlfSB5jHRsTIA1JCiFFWUp5XlNIe1lSTGBbUkp_XVhDel1TVSsDBxdjGgkdbxc" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="d1lXcfrU" data-reactid="154">Aktualności</div></a><a class="sectionsMenu d1H56GIO" href="/zwiastuny" data-reactid="155"><figure class="d3bBevUs" data-reactid="156"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl5eAnlfSB5jHRsTIA1JCiFFWU15Ul9NdFxTV3xTVUx5UlxLfllIHCQGBlQ9BABYMA" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="d1lXcfrU" data-reactid="159">Zwiastuny</div></a><a class="sectionsMenu d1H56GIO" href="/recenzje" data-reactid="160"><figure class="d3bBevUs" data-reactid="161"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl5eAnlfSB5jHRsTIA1JCiFFWkt5WV9PelxdQ2BHU0h8XV1Jf1tQVSsDBxdjGgkdbxc" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="d1lXcfrU" data-reactid="164">Recenzje</div></a><a class="sectionsMenu d1H56GIO" href="/magazynwpfilm" data-reactid="165"><figure class="d3bBevUs" data-reactid="166"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl5eAnlfSB5jHRsTIA1JCiFFWk5-X15LeltTSWBSVkt0XV1LeFNIHCQGBlQ9BABYMA" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="d1lXcfrU" data-reactid="169">Magazyn WP Film</div></a><a class="sectionsMenu d1H56GIO" href="/dziejesiewkulturze" data-reactid="170"><figure class="d3bBevUs" data-reactid="171"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl5eAnlfSB5jHRsTIA1JCiFFWkl1W1dCe1tcTmBHVkh7Wl1Oe19eT2IMAhYgRBcUKkgW" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="d1lXcfrU" data-reactid="174">#Dziejesiewkulturze</div></a><a class="sectionsMenu d1H56GIO" href="/autor/yola-czaderska-hayek/6028741377180801" data-reactid="175"><figure class="d3bBevUs" data-reactid="176"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl5eAnlfSB5jHRsTIA1JCiFFWkx_Ul9Of11YV2BYV0t_XV5KdFhUVTQFBxtjABcdbxc" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="d1lXcfrU" data-reactid="179">Wywiady Yoli</div></a><a class="sectionsMenu d1H56GIO" href="/patronaty" data-reactid="180"><figure class="d3bBevUs" data-reactid="181"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl5eAnlfSB5jHRsTIA1JCiFFXk16XVNOf11dV3pTUkt1XV5IdEUBEyEHRQojDUUH" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="d1lXcfrU" data-reactid="184">Patronaty</div></a><a class="sectionsMenu d1H56GIO" href="/katalogfilmow" data-reactid="185"><figure class="d3bBevUs" data-reactid="186"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="187"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl5eAnlfSB5jHRsTIA1JCiFFWU5-XlFKe1hYV39bVEx-XVpJf11IHCQGBlQ9BABYMA" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="188"/></span></figure><div class="d1lXcfrU" data-reactid="189">Katalog filmów</div></a><a class="sectionsMenu d1H56GIO" href="/katalogludzi" data-reactid="190"><figure class="d3bBevUs" data-reactid="191"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="192"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl5eAnlfSB5jHRsTIA1JCiFFWUx1XFROe1xZV2BbXk54UlNCelpVVSsDBxdjGgkdbxc" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="193"/></span></figure><div class="d1lXcfrU" data-reactid="194">Katalog ludzi</div></a><a class="sectionsMenu d1H56GIO" href="/wideo" data-reactid="195"><figure class="d3bBevUs" data-reactid="196"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="197"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl5eAnlfSB5jHRsTIA1JCiFFWk1_WlZDeFxbS2BHVE91Wl9Mf1hTVT0GChkoAggWKQ8ZVD0EAFgw" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="198"/></span></figure><div class="d1lXcfrU" data-reactid="199">Wideo</div></a><a class="sectionsMenu d1H56GIO" href="/strefa-porad" data-reactid="200"><figure class="d3bBevUs" data-reactid="201"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="202"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl5eAnlfSBwkBgZUOhoEHiNEGxZiDxEfPw0ZHygESB87DxkdPw8CFBJbUk81W15PYwAbHW8X" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="203"/></span></figure><div class="d1lXcfrU" data-reactid="204">Strefa porad</div></a><a class="sectionsMenu d1H56GIO" href="/najnowsze" data-reactid="205"><figure class="d3bBevUs d3TbnkKP" style="background:#271e59;" data-reactid="206"><span class="dk-0W4yM" data-reactid="207"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="d1lXcfrU" data-reactid="208">Najnowsze</div></a><a class="sectionsMenu d1H56GIO" href="/popularne" data-reactid="209"><figure class="d3bBevUs d3TbnkKP" style="background:#271e59;" data-reactid="210"><span class="dk-0W4yM" data-reactid="211"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="d1lXcfrU" data-reactid="212">Popularne</div></a><div data-reactid="213"></div><!-- react-empty: 214 --></div></div></div></div></div><div class="d1t26d10" data-reactid="215"><div class="dhiCifJ8" data-reactid="216"><div class="d30SROfM" data-reactid="217"><article class="article desktop d1CJk4lf d1b86Rja" data-st-area="article-article" data-reactid="218"><!-- react-empty: 219 --><div data-st-area="article-header" data-reactid="220"><div class="d3KaUVlr" data-reactid="221"><div class="d3mfrBxN" data-reactid="222"><div class="d2XbI6sD d2iR_8W5" data-reactid="223"></div></div><a href="/tag/harry%20potter" data-reactid="224"><div class="teaserSubject article desktop d3fecl-B d2yI96rU d2sMRd9I" data-reactid="225">harry potter</div></a><div class="d3pj5t1m dThEub2I" data-reactid="226"><div class="d1TS8ZGX d2er1oZR" data-reactid="227"><div class="subjectsList--btn desktop d2fyxbJu" data-reactid="228"><!-- react-text: 229 -->+<!-- /react-text --><!-- react-text: 230 -->2<!-- /react-text --></div><div class="d2rfnHBj" data-reactid="231"><div class="d3v0El6z" data-reactid="232"><div class="subjectsList--overlay d3msLBK9" data-reactid="233"><div class="dczXPGR_" data-reactid="234"><a class="subjectsList--link d3c2fokE" href="/tag/hbo" data-reactid="235">hbo</a><a class="subjectsList--link d3c2fokE" href="https://film.wp.pl/emma-watson-6032080465839233c" data-reactid="236">emma watson</a></div></div></div></div></div></div><span data-reactid="237"><div class="d2OP5BaX d2H_x0a9 signature" data-reactid="238"><a class="d21Hub9j" href="/autor/marta-ossowska/6403143315257473" data-reactid="239"><div class="du7xf8ZL" data-reactid="240"><div class="d1c8pa3s d3uTmmye dF2GAGkh" data-reactid="241"><div class="d1IDXUQA" data-reactid="242"></div><span class="signature--author d2aU53vl desktop" data-reactid="243"><!-- react-text: 244 --><!-- /react-text --><!-- react-text: 245 -->Marta Ossowska<!-- /react-text --></span></div></div></a><div class="signature--when d2VIX-Kh desktop" data-reactid="246"><time datetime="2022-01-02T16:00:00+01:00" data-reactid="247">Wczoraj, 02-01-2022 16:00</time></div></div><div data-reactid="248"></div></span></div></div><div class="djOqPE5L" data-reactid="249"><h1 class="article--title d1xAmRvR" data-reactid="250"><!-- react-text: 251 -->&quot;Harry Potter: Powrót do Hogwartu&quot;. Magia wróciła. Będziecie płakać<!-- /react-text --></h1><div class="article--lead d1HGmjUl" data-reactid="252"><p>Po 20 latach od premiery filmowej adaptacji "Harry'ego Pottera i Kamienia Filozoficznego" twórcy kultowej serii spotkali się i powspominali stare, dobre czasy. Nostalgia na pewno udzieli się też widzom produkcji HBO. Dlatego przed seansem przygotujcie chusteczki.</p></div><div class="dQ54P8i_" data-reactid="253"><div class="dxU1sB_3 d3hHhfX2" data-reactid="254"><div class="d3V6W5kL" data-reactid="255"><div class="d2QfedaS d4iwoJyx d1sWqqFP" data-reactid="256"><div class="de9J8nRY dKGjqMdC dWefN3Ww d1H1-_iz d1X5Knx4 d3RyCVKb" data-reactid="257"><div class="d2AbYYLR" data-reactid="258"><div class="d1R30uNZ" data-reactid="259"><span style="width:17px;height:16px;fill:#fff;" class="dk-0W4yM d3NvS14I" data-reactid="260"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="de9J8nRY dKGjqMdC dWefN3Ww d3q1_OVS d1X5Knx4 d3RyCVKb" data-reactid="261"><div class="d2AbYYLR" data-reactid="262"><div class="d1R30uNZ" data-reactid="263"><span style="width:17px;height:16px;fill:#fff;" class="dk-0W4yM d3NvS14I" data-reactid="264"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="d3k3s6kF" data-reactid="265"><div class="d1TiOmT3" data-reactid="266"><div class="db0slQwY" data-reactid="267"><span style="width:15px;height:15px;" class="dk-0W4yM" data-reactid="268"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="d3V6W5kL d10Vz3r4" data-reactid="269"><div class="d3AREt4b d2pkAVlT d3hLUTND" data-reactid="270"><span style="width:15px;height:15px;" class="d28uAksm dk-0W4yM" data-reactid="271"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="d28w7SDA" data-reactid="272"><figure class="d1O8neci" data-selector="main-photo" data-reactid="273"><span class="d218mrNK d1aIqa9K d21iJRJh" style="padding-bottom:57.142857142857146%;width:644px;" data-reactid="274"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YltZSn0SUUJ7RQ0TIQ8VHz0FRR0_HxcbOhpFCiFFBgokRR1LYg4OCT0GCgNiDwoYKA5EHHgLVh99U15Xf1JRTmBeCBt9RwZPK1tGGXsPXh8sWwhDfFxUWDA" width="644" height="368" class="d3BQvntU" alt="Daniel Radcliffe, czyli filmowy Harry Potter, spotkał się z kolegami z planu" data-reactid="275"/><!-- react-empty: 276 --></span></figure></div><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="277"><span data-title="Daniel Radcliffe, czyli filmowy Harry Potter, spotkał się z kolegami z planu" class="db3ZJrzb" data-reactid="278">Daniel Radcliffe, czyli filmowy Harry Potter, spotkał się z kolegami z planu</span><span data-source="Materiały prasowe" data-reactid="279"><!-- react-text: 280 -->Źródło: <!-- /react-text --><!-- react-text: 281 -->Materiały prasowe<!-- /react-text --></span></small><div data-reactid="282"><!-- react-empty: 283 --><div class="d2xUHwx3" data-reactid="284"><div class="b258fsm d2782fu" data-reactid="285"><!-- react-empty: 286 --><div class="i264tbh b26pdmm g245mu8 igf3d0j12d" data-reactid="287"><div class="d2cnfiz f277u6g" data-reactid="288"></div><img width="56" height="45" class="a264kcs" src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9dAnlfSBNjHRtUPQZIG2IDRAk5DUgKJgxEGCpEFxQqVVhYMA" alt="d265dsn" data-reactid="289"/><var class="igf3d0j12e" data-reactid="290"><var><var><b></b></var></var></var></div></div></div><div data-reactid="291"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="292"><p>Harry, Ron i&nbsp;Hermiona byli idolami milionów dzieci i&nbsp;nastolatków na przełomie wieków. Wszystko zaczęło się od książek J.K.Rowling, której seria stała się bestsellerem na całym świecie. Do tego fenomenu szybko dołączyły filmowe adaptacje, które wciąż są obowiązkowym punktem każdej ramówki telewizyjnej kilka razy w&nbsp;roku.</p></div></div><div data-reactid="293"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="294"><p>Niespełna 10-letnia Emma Watson również zaczytywała się w&nbsp;"Harrym Potterze", a&nbsp;szczególnie utożsamiała się z&nbsp;postacią Hermiony. Gdy ogłoszono casting do filmu, była przekonana, że zagra swoją ulubioną bohaterkę. I&nbsp;tak po prostu się stało. Wspomnienia z&nbsp;okresu pierwszych przymiarek do ról to doskonały początek nostalgicznej podróży w&nbsp;produkcji HBO "<a href="https://film.wp.pl/1-stycznia-premiera-harry-ron-i-hermiona-znowu-razem-6721032519867264a" rel="noopener noreferrer" target="_blank">Harry Potter -&nbsp;20 rocznica: Powrót do Hogwartu</a>".</p></div></div><div class="d3-XtjyH d1EvE0ES d1699YqJ" data-reactid="295"><h2 class="d2O4Yqk2" data-reactid="296">&quot;Harry Potter 20. rocznica. Powrót do Hogwartu&quot; (2022) - zwiastun</h2><div id="video-player-2077314-3" data-reactid="297"></div><!-- react-empty: 298 --><!-- react-empty: 299 --></div><div data-reactid="300"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="301"><p>"Był dla nas jak tata. Czuć było, że jesteśmy dla niego jak członkowie rodziny", "Po prostu pozwalał nam być dzieciakami. Nie pamiętałem o&nbsp;tym, że jesteśmy w&nbsp;pracy" -&nbsp;mówią po latach odtwórcy kultowych dziecięcych ról o&nbsp;Chrisie Columbusie, reżyserze pierwszych dwóch części serii, który ma na swoim koncie też "Kevina samego w&nbsp;domu". </p></div></div><div class="b258fsm d2782fu" data-reactid="302"><!-- react-empty: 303 --><div class="i264tbh b26pdmm e25xy4m i245o47 igf5f2p20d" data-reactid="304"><div class="d2cnfiz f277u6g" data-reactid="305"></div><img width="56" height="45" class="a264kcs" src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9dAnlfSBNjHRtUPQZIG2IDRAk5DUgKJgxEGCpEFxQqVV5YMA" alt="d265dsn" data-reactid="306"/><var class="igf5f2p20e" data-reactid="307"><var><var><samp></samp></var></var></var></div></div><div data-reactid="308"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="309"><p>To właśnie dzięki jego talentowi do pracy z&nbsp;dziećmi udało się stworzyć niezapomniane obrazy, które do dziś urzekają humorem, naturalnością i&nbsp;szczerą radością z&nbsp;odkrywania nowego świata, czyli szkoły magii w&nbsp;Hogwarcie. </p></div></div><div data-st-area="article-graphicTeaser" data-reactid="310"><a class="d2x8vyoZ d15Zj6Id" title="Świat pokochał go za Neville&#x27;a. Aktor wylicza, za co uwielbia Polskę" href="/swiat-pokochal-go-za-nevillea-aktor-wylicza-za-co-uwielbia-polske-6702957600127904a" data-reactid="311"><figure class="d3Rv_ZbE" data-reactid="312"><div class="dQB5kEjV" data-reactid="313"><span class="d218mrNK d1aIqa9K" data-reactid="314"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YlhcTzVbUk9iDAIWKBgCCiJEDAg4GgYNPUQbFmILFxNiHFpVKQMUCiELElUoBwUfKUVaGX1YBU4oCUYbKwkGV3ldDxlgCFUeK0dSSHhaUhgrDAkffQtFBw" width="275" height="155" class="d3BQvntU d2_iGbjC" alt="" data-reactid="315"/></span></div></figure><div class="d3e2pqSB" data-reactid="316"><!-- react-empty: 317 --><div class="d1PAU4e4" data-reactid="318">Świat pokochał go za Neville&#x27;a. Aktor wylicza, za co uwielbia Polskę</div></div></a></div><div data-reactid="319"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="320"><p>Oglądając archiwalne materiały z&nbsp;planu nie sposób uśmiechnąć się do małych bohaterów, którzy po prostu uwielbiali być ze sobą. W&nbsp;trakcie wspólnej dekady przeżywali pierwsze miłości (nie zgadniecie, w&nbsp;którym koledze była zakochana Emma Watson!), rozczarowania i&nbsp;kryzysy związane z&nbsp;popularnością. To właśnie wskutek tych ostatnich odtwórczyni roli Hermiony chciała porzucić serię po nakręceniu "Zakonu Feniksa".</p></div></div><div data-reactid="321"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="322"><p>- <strong>Czasami czułam się samotna. Sława dość mocno mnie przygniotła. Nikt mnie nie namawiał, żebym dokończyła serię, ale fani życzyli nam sukcesu, a&nbsp;my szczerze się wspieraliśmy</strong> -&nbsp;wyznała Watson.</p></div></div><div data-reactid="323"><div class="d3bv9ljB d1AQPSvq" data-reactid="324"><div class="d2te6rH-" data-reactid="325"><div data-reactid="326"><figure class="d1pySktw" id="2576722786" data-reactid="327"><span class="d218mrNK d1aIqa9K" style="padding-bottom:54.50310559006211%;width:644px;" data-reactid="328"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXp6O7QXGBuAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Emma Watson podczas poruszającej rozmowy z Rupertem Grintem" data-src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YlxfTjVZUktiDAIWKBgCCiJEDAg4GgYNPUQbFmILFxNiHFpVKQMUCiELElUoBwUfKUUPGXpfU0p5X0ZLK1lXV3kPWxxgU1UfLkcOT38OV00vWVpIeAhFBw" data-sizes="auto" width="644" height="351" class="lazyload d3BQvntU" data-reactid="329"/></span><small class="article--photoSource d3uQhJ7L desktop" data-reactid="330"><!-- react-text: 331 --> <!-- /react-text --><!-- react-text: 332 -->Materiały prasowe<!-- /react-text --><!-- react-text: 333 --> <!-- /react-text --></small></figure></div><!-- react-empty: 334 --><!-- react-empty: 335 --></div><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="336"><span data-title="Emma Watson podczas poruszającej rozmowy z Rupertem Grintem" class="db3ZJrzb" data-reactid="337">Emma Watson podczas poruszającej rozmowy z Rupertem Grintem</span><span data-source="Materiały prasowe" data-reactid="338"><!-- react-text: 339 -->Źródło: <!-- /react-text --><!-- react-text: 340 -->Materiały prasowe<!-- /react-text --></span></small></div></div><div data-reactid="341"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="342"><p>Za autentyczność przeżyć filmowych dzieciaków mogą poświadczyć miliony małoletnich fanów, którzy dorastali wraz z&nbsp;nimi. Sama należę do pokolenia, które wraz z&nbsp;premierą ostatniej części "Harry'ego Pottera" żegnało się z&nbsp;dzieciństwem i&nbsp;z&nbsp;niepokojem wkraczało w&nbsp;dorosłość, tak jak Hermiona, Ron i&nbsp;Harry. O&nbsp;odtwórcach tych ról nie myślałam jak o&nbsp;gwiazdach filmowych, ale jak o&nbsp;moich przyjaciołach. Choć polska szkoła to nie to samo co Hogwart (mimo że dementorzy występują w&nbsp;obu światach), w&nbsp;gruncie rzeczy przeżyliśmy to samo. Jestem przekonana, że wówczas podobnie myślały miliony dzieci i&nbsp;nastolatków na całym świecie. Dlatego wspominając to teraz trudno powstrzymać łzy.</p></div></div><div class="b258fsm d2782fu" data-reactid="343"><!-- react-empty: 344 --><div class="i264tbh b26pdmm e25xy4m d24wjhc oml11l2i44d" data-reactid="345"><div class="d2cnfiz f277u6g" data-reactid="346"></div><img width="56" height="45" class="a264kcs" src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9dAnlfSBNjHRtUPQZIG2IDRAk5DUgKJgxEGCpEFxQqVVpLbxc" alt="d265dsn" data-reactid="347"/><var class="oml11l2i44e" data-reactid="348"><var><cite><i></i></cite></var></var></div></div><div data-reactid="349"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="350"><p>Nostalgię produkcji "Harry Potter -&nbsp;20 rocznica: Powrót do Hogwartu", kręconej w&nbsp;filmowych lokalizacjach, podbił też fragment o&nbsp;tych aktorach, których już z&nbsp;nami nie ma m.in. Richarda Harrisa (Dumbledore w&nbsp;pierwszych dwóch częściach), Helen McCrory (Narcyza Malfoy) czy Alana Rickmana (Severus Snape). Okazuje się, że ten ostatni jako jedyny od początku znał zakończenie całej serii, o&nbsp;co poprosił J.K. Rowling.</p></div></div><div data-reactid="351"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="352"><p>- Nigdy nikomu nie powiedział. Chris (Columbus -&nbsp;przyp.red) pytał go, dlaczego coś tak zrobił, a&nbsp;on odpowiadał, że dowie się później -&nbsp;wspomina Radcliffe.</p></div></div><div data-reactid="353"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="354"><p>Na wspominki dała się też namówić plejada brytyjskich gwiazd, która stworzyła genialne kreacje aktorskie m.in. Gary Oldman (Syrius Black), Helena Bonham Carter (Bellatrix Lestrange), Jason Isaacs (Lucjusz Malfoy) i&nbsp;Ralph Fiennes (Lord Voldemort).</p></div></div><div class="dOf50qDO d22APDV5" data-reactid="355"><div data-reactid="356">
      <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:8px;">
    <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
      <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
    </div>
    <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CYMYJrSvmk8" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p>
  </div>
</blockquote>
    </div><!-- react-empty: 357 --><!-- react-empty: 358 --></div><div data-reactid="359"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="360"><p>Dla niektórych odczuwalna jest również nikła obecność J.K. Rowling. Autorka "Harry'ego Pottera" pojawia się na ekranie na chwilę kilkukrotnie, ale jej wypowiedzi pochodzą z&nbsp;wywiadu nagranego w&nbsp;2019 r. Dlaczego tak się stało? <a href="https://ksiazki.wp.pl/jk-rowling-harry-potter-lgbt-transseksualizm-bojkot-6527895513811648a" rel="noopener noreferrer" target="_blank">Brytyjska pisarka od dłuższego czasu jest usuwana z&nbsp;przestrzeni publicznej za swoje transfobiczne wpisy w&nbsp;mediach społecznościowych</a>. Należy jednak pamiętać, że twórcy dokumentu HBO nie pominęli zupełnie udziału autorki, a&nbsp;i&nbsp;aktorzy kilkukrotnie o&nbsp;niej wspominali. </p></div></div><div class="b258fsm d2782fu" data-reactid="361"><!-- react-empty: 362 --><div class="i264tbh b26pdmm e25xy4m e24wk4b pnm12m0l48d" data-reactid="363"><div class="d2cnfiz f277u6g" data-reactid="364"></div><img width="56" height="45" class="a264kcs" src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9dAnlfSBNjHRtUPQZIG2IDRAk5DUgKJgxEGCpEFxQqVVpIbxc" alt="d265dsn" data-reactid="365"/><var class="pnm12m0l48e" data-reactid="366"><var><cite><samp></samp></cite></var></var></div></div><div data-reactid="367"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="368"><p>W końcu nie tylko pisarka, ale również twórcy filmowi przyczynili się do fenomenu "Harry'ego Pottera". Wszyscy z&nbsp;nich są dumni ze swojego dzieła, które dostarczyło milionom ludzi na całym świecie mnóstwa wzruszeń, śmiechu, radości i&nbsp;otuchy. </p></div></div><div data-reactid="369"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="370"><p>- <strong>Dziedzictwem tych filmów będzie to, że pokolenie moich dzieci będzie je pokazywać swoim dzieciom. Będą oglądać je za 50 lat,&nbsp;mnie już nie będzie, ale Hagrid tak</strong> -podsumował Robbie Coltrane.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="371"><a href="https://ksiazki.wp.pl/ile-zarobily-gwiazdy-filmow-harry-potter-jedna-otarla-sie-o-bankructwo-6722002623650784a" class="d2x8vyoZ d15Zj6Id" title="Ile zarobiły gwiazdy filmów &quot;Harry Potter&quot;? Jedna otarła się o bankructwo" target="_blank" data-reactid="372"><figure class="d3Rv_ZbE" data-reactid="373"><div class="dQB5kEjV" data-reactid="374"><span class="d218mrNK d1aIqa9K" data-reactid="375"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YlhcTzVbUk9iDAIWKBgCCiJEDAg4GgYNPUQbFmILFxNiHFpVKQMUCiELElUoBwUfKUVYSXoIBEgoD0Yff1hTV3ldD0tgCwJNf0cPHilZAx91WV8bfQ5FBw" width="275" height="155" class="d3BQvntU d2_iGbjC" alt="" data-reactid="376"/></span></div></figure><div class="d3e2pqSB" data-reactid="377"><!-- react-empty: 378 --><div class="d1PAU4e4" data-reactid="379">Ile zarobiły gwiazdy filmów &quot;Harry Potter&quot;? Jedna otarła się o bankructwo</div></div></a></div><div data-st-area="article-graphicTeaser" data-reactid="380"><a href="https://gwiazdy.wp.pl/potter-wyznaje-milosc-daniel-radcliffe-zakochal-sie-w-kolezance-starszej-o-23-lata-6721317325511552a" class="d2x8vyoZ d15Zj6Id" title="Potter wyznaje miłość. Daniel Radcliffe zakochał się w koleżance starszej o 23 lata" target="_blank" data-reactid="381"><figure class="d3Rv_ZbE" data-reactid="382"><div class="dQB5kEjV" data-reactid="383"><span class="d218mrNK d1aIqa9K" data-reactid="384"><img src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1YlhcTzVbUk9iDAIWKBgCCiJEDAg4GgYNPUQbFmILFxNiHFpVKQMUCiELElUoBwUfKUVbQixaA0l4W0ZMfV0CV3ldWxxgU1BNK0dYT31ZXkN-WwhNeFNFBw" width="275" height="155" class="d3BQvntU d2_iGbjC" alt="" data-reactid="385"/></span></div></figure><div class="d3e2pqSB" data-reactid="386"><!-- react-empty: 387 --><div class="d1PAU4e4" data-reactid="388">Potter wyznaje miłość. Daniel Radcliffe zakochał się w koleżance starszej o 23 lata</div></div></a></div><div data-reactid="389"><div class="article--text dFQN8OU2 dYwaUr3X d21vc1mc" data-reactid="390"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div><div class="d2eZEh2q" data-reactid="391"><div class="d2LFIxqj" data-reactid="392"><div class="d1zfFZMH" data-reactid="393"><span style="width:28px;height:15px;" class="dk-0W4yM" data-reactid="394"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="d20d5IRp" data-reactid="395"><div class="d1vF-9Ct" data-reactid="396"><span data-reactid="397">Oceń jakość naszego artykułu:</span></div><div class="d367eKXi" data-reactid="398">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="dRe-x3WY" data-reactid="399"><span data-reactid="400"><span class="" data-reactid="401"><span style="width:26px;height:26px;" class="d3qgARGI dk-0W4yM" data-reactid="402"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="403"><span style="width:26px;height:26px;" class="d3qgARGI dk-0W4yM" data-reactid="404"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="405"><span style="width:26px;height:26px;" class="d3qgARGI dk-0W4yM" data-reactid="406"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="407"><span style="width:26px;height:26px;" class="d3qgARGI dk-0W4yM" data-reactid="408"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="409"><span style="width:26px;height:26px;" class="d3qgARGI dk-0W4yM" data-reactid="410"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></div></div><div class="b258fsm d2782fu" data-reactid="411"><!-- react-empty: 412 --><div class="i264tbh b26pdmm g24xnpi xvu32h2v128d" data-reactid="413"><div class="d2cnfiz f277u6g" data-reactid="414"></div><img width="56" height="45" class="a264kcs" src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9dAnlfSBNjHRtUPQZIG2IDRAk5DUgKJgxEGCpEFxQqVVhIbxc" alt="d265dsn" data-reactid="415"/><var class="xvu32h2v128e" data-reactid="416"><var><i><i></i></i></var></var></div></div></article></div></div><div class="dhiCifJ8" data-reactid="417"><div class="d30SROfM" data-reactid="418"><div class="d3WA51MZ d1W2VvN5" data-reactid="419"><!-- react-empty: 420 --><div class="dKKDlFpe" data-reactid="421"><div data-reactid="422"><p class="d2D6Fczm" data-reactid="423">Podziel się opinią</p></div><div data-reactid="424"><div class="d2i7kbHv" data-reactid="425"><div class="d2QfedaS d2zYfzyx d1sWqqFP" data-reactid="426"><div class="de9J8nRY dKGjqMdC dWefN3Ww d1H1-_iz d3RyCVKb" data-reactid="427"><div class="d2AbYYLR" data-reactid="428"><div class="d1R30uNZ" data-reactid="429"><span style="width:17px;height:16px;fill:#fff;" class="dk-0W4yM d3NvS14I" data-reactid="430"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="de9J8nRY dKGjqMdC dWefN3Ww d3q1_OVS d3RyCVKb" data-reactid="431"><div class="d2AbYYLR" data-reactid="432"><div class="d1R30uNZ" data-reactid="433"><span style="width:17px;height:16px;fill:#fff;" class="dk-0W4yM d3NvS14I" data-reactid="434"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="d15YYw7X" data-reactid="435"><div class="d3AREt4b d2pkAVlT" data-reactid="436"><span style="width:15px;height:15px;" class="d28uAksm dk-0W4yM" data-reactid="437"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="d3KHlkO5" data-reactid="438"><div class="d2G6aOIF" data-reactid="439"><div class="d380xAbB" data-reactid="440"><a href="https://www.facebook.com/filmwppl" title="https://www.facebook.com/filmwppl" target="_blank" data-reactid="441"><div style="width:37px;height:37px;" data-reactid="442"><svg class="d3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="443"><title id="film" data-reactid="444"><!-- react-text: 445 -->WP <!-- /react-text --><!-- react-text: 446 -->film<!-- /react-text --></title><circle fill="#271e59" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="447"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="448"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="449"><tspan x="50%" text-anchor="middle" y="53" data-reactid="450">film</tspan></text></svg></div></a></div><p class="d2D6Fczm" data-reactid="451">Bądź z nami na bieżąco</p></div><div class="d1_fQNqu" data-reactid="452"><a href="https://www.instagram.com/wirtualnapolska" class="d27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="453"><div class="d3gyVG32" data-reactid="454"><span style="width:16px;height:16px;" class="d-FeE_hr dk-0W4yM" data-reactid="455"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="dGEfdlbT" data-reactid="456">na Instagramie</p></div></a><a href="https://www.facebook.com/filmwppl" title="https://www.facebook.com/filmwppl" target="_blank" data-reactid="457"><div class="d1KgVJpj" data-reactid="458"><div class="du_1VZ96" data-reactid="459"><div class="d1Qq9oHQ" data-reactid="460"><div class="d3UuF-p7" data-reactid="461"><span class="d3BtJj7P" data-reactid="462">👍</span><span class="d1K4IV2V" data-reactid="463">Lubię to!</span></div></div></div><p class="d3OLsf2F" data-reactid="464">na Facebooku</p></div></a></div></div></div><div data-reactid="465"><p class="d2DSIv57" data-reactid="466"><!-- react-text: 467 -->Komentarze<!-- /react-text --><!-- react-text: 468 --><!-- /react-text --></p><span class="d2mhs9Ra" id="comments" data-reactid="469"><div class="ddLGbQpo" data-reactid="470"><div data-reactid="471"><div class="dE0ROtMs d2bpYj8w d2bUm2gQ" data-reactid="472"><div data-reactid="473"><div class="d2QHpjSt" data-reactid="474">Trwa ładowanie</div><div class="dAkCj_Dn" data-reactid="475">.</div><div class="dAkCj_Dn d3EhRzxG" data-reactid="476">.</div><div class="dAkCj_Dn d3b6we4V" data-reactid="477">.</div></div></div></div></div></span></div><div data-reactid="478"><div data-reactid="479"><span data-reactid="480"></span><span data-reactid="481"></span></div></div></div></div></div><div class="d2TqTFZv" data-reactid="482"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="483"><div class="d30SROfM" data-reactid="484"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="485"><div class="d30SROfM" data-reactid="486"><div data-reactid="487"></div><div class="d-x0SWlN" data-reactid="488"><var class="usr67r1b268e" data-reactid="489"><cite><strong><i></i></strong></cite></var></div><div style="height:745px;position:relative;opacity:1;" data-reactid="490"><div class="b258fsm b2hrrwz" data-reactid="491"><!-- react-empty: 492 --><div class="i264tbh b26pdmm a24xq9g oml36l0i144d" data-reactid="493"><div class="d2cnfiz f277u6g" data-reactid="494"></div><img width="56" height="45" class="a264kcs" src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9dAnlfSBNjHRtUPQZIG2IDRAk5DUgKJgxEGCpEFxQqVVhMbxc" alt="d265dsn" data-reactid="495"/><var class="oml36l0i144e" data-reactid="496"><var><samp><cite></cite></samp></var></var></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="497"><div data-reactid="498"></div></div><div class="d2b9DORP" style="opacity:1;" data-reactid="499"></div><div data-reactid="500"><div style="top:0;z-index:40;" class="e246r2i" data-reactid="501"><div class="b258fsm b2hrrwz" data-reactid="502"><!-- react-empty: 503 --><div class="i264tbh b26pdmm d25qu34 j24xpmg dba35k2f140d" data-reactid="504"><div class="d2cnfiz f277u6g" data-reactid="505"></div><img width="56" height="45" class="a264kcs" src="https://v.wpimg.pl/MjkzMjgzYgsKGDtZSAFvHklAbwMOWGFIHlh3SEg1Yl9dAnlfSBNjHRtUPQZIG2IDRAk5DUgKJgxEGCpEFxQqVVhPbxc" alt="d265dsn" data-reactid="506"/><var class="dba35k2f140e" data-reactid="507"><var><samp><var></var></samp></var></var></div></div></div><div class="dVap3Bre" data-reactid="508"></div></div></div></div></div></div></div></div><div class="d1jIbOo6" data-reactid="509"><div class="dEanFVXt" data-reactid="510"><div class="dhiCifJ8" data-reactid="511"><div class="d30SROfM" data-reactid="512"><div data-reactid="513"></div><div data-reactid="514"></div></div></div></div></div></div></div></div></div><div class="d3Fr7j02" data-reactid="515"><div class="dc1tVLjw" data-reactid="516"><div class="d3j7LEFN" data-reactid="517"><div class="d1Mp9g3C d3Fpble7" data-reactid="518"><a href="https://www.wp.pl?src01=20804" class="dp0ohM7D" data-reactid="519"><span style="width:auto;height:47px;fill:#271e59;" class="dk-0W4yM d3NvS14I d3_Qw9eR dAeAQtDt" data-reactid="520"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="d19Bo85f" href="/" data-reactid="521"><div class="dk-0W4yM d3_Qw9eR dAeAQtDt" style="width:auto;height:17px;" data-reactid="522"><span class="d3NvS14I" style="fill:#271e59;" data-reactid="523"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="d1Mp9g3C" data-reactid="524"><div class="d3LkAa1k" data-reactid="525"><div class="d-FgCqGx" data-reactid="526"><div class="dFZ3qpfM" data-reactid="527">Aktorzy</div><ul data-reactid="528"><li data-reactid="529"><a target="_blank" href="https://film.wp.pl/clint-eastwood-6032131045700225c" data-reactid="530">Clint Eastwood</a></li><li data-reactid="531"><a target="_blank" href="https://film.wp.pl/patryk-vega-6031006858396289c" data-reactid="532">Patryk Vega</a></li><li data-reactid="533"><a target="_blank" href="https://film.wp.pl/katie-holmes-6032133434610817c" data-reactid="534">Katie Holmes</a></li><li data-reactid="535"><a target="_blank" href="https://film.wp.pl/sophie-turner-6030955398095489c" data-reactid="536">Sophie Turner</a></li><li data-reactid="537"><a target="_blank" href="https://film.wp.pl/jamie-foxx-6032114707457153c" data-reactid="538">Jamie Foxx</a></li><li data-reactid="539"><a target="_blank" href="https://film.wp.pl/joaquin-phoenix-6032123032503425c" data-reactid="540">Joaquin Phoenix</a></li></ul></div><div class="d-FgCqGx" data-reactid="541"><div class="dFZ3qpfM" data-reactid="542">Osoby</div><ul data-reactid="543"><li data-reactid="544"><a target="_blank" href="https://film.wp.pl/liam-hemsworth-6030943702537345c" data-reactid="545">Liam Hemsworth</a></li><li data-reactid="546"><a target="_blank" href="https://film.wp.pl/piotr-stramowski-6029562954404481c" data-reactid="547">Piotr Stramowski</a></li><li data-reactid="548"><a target="_blank" href="https://film.wp.pl/zbigniew-zamachowski-6032128035300481c" data-reactid="549">Zbigniew Zamachowski</a></li><li data-reactid="550"><a target="_blank" href="https://film.wp.pl/jolanta-fraszynska-6031904752325761c" data-reactid="551">Jolanta Fraszyńska</a></li><li data-reactid="552"><a target="_blank" href="https://film.wp.pl/katarzyna-skrzynecka-6032124009497729c" data-reactid="553">Katarzyna Skrzynecka</a></li><li data-reactid="554"><a target="_blank" href="https://film.wp.pl/jason-statham-6032134937756289c" data-reactid="555">Jason Statham</a></li></ul></div><div class="d-FgCqGx" data-reactid="556"><div class="dFZ3qpfM" data-reactid="557">Popularne osoby</div><ul data-reactid="558"><li data-reactid="559"><a target="_blank" href="https://film.wp.pl/james-cameron-6029808231686785c" data-reactid="560">James Cameron</a></li><li data-reactid="561"><a target="_blank" href="https://film.wp.pl/boguslaw-linda-6083958083404417c" data-reactid="562">Bogusław Linda</a></li><li data-reactid="563"><a target="_blank" href="https://film.wp.pl/antonio-banderas-6032129251197569c" data-reactid="564">Antonio Banderas</a></li><li data-reactid="565"><a target="_blank" href="https://film.wp.pl/weronika-rosati-6031006965015169c" data-reactid="566">Weronika Rosati</a></li><li data-reactid="567"><a target="_blank" href="https://film.wp.pl/denzel-washington-6032126322774657c" data-reactid="568">Denzel Washington</a></li><li data-reactid="569"><a target="_blank" href="https://film.wp.pl/cindy-crawford-6031910577595521c" data-reactid="570">Cindy Crawford</a></li></ul></div><div class="d-FgCqGx" data-reactid="571"><div class="dFZ3qpfM" data-reactid="572">Znane osoby</div><ul data-reactid="573"><li data-reactid="574"><a target="_blank" href="https://film.wp.pl/jared-leto-6032116815107201c" data-reactid="575">Jared Leto</a></li><li data-reactid="576"><a target="_blank" href="https://film.wp.pl/joanna-pacula-6031925116126337c" data-reactid="577">Joanna Pacuła</a></li><li data-reactid="578"><a target="_blank" href="https://film.wp.pl/vin-diesel-6032114301510273c" data-reactid="579">Vind Diesel</a></li><li data-reactid="580"><a target="_blank" href="https://film.wp.pl/cameron-diaz-6032128954950273c" data-reactid="581">Cameron Diaz</a></li><li data-reactid="582"><a target="_blank" href="https://film.wp.pl/borys-szyc-6031904292135553c" data-reactid="583">Borys Szyc</a></li><li data-reactid="584"><a target="_blank" href="https://film.wp.pl/katarzyna-warnke-6029485208437377c" data-reactid="585">Katarzyna Warnke</a></li></ul></div><div class="d-FgCqGx" data-reactid="586"><div class="dFZ3qpfM" data-reactid="587">Filmy Top 6</div><ul data-reactid="588"><li data-reactid="589"><a target="_blank" href="https://film.wp.pl/skazani-na-shawshank-6027628562813569c" data-reactid="590">Skazani na shawshank</a></li><li data-reactid="591"><a target="_blank" href="https://film.wp.pl/nietykalni-6027633858577025c" data-reactid="592">Nietykalni</a></li><li data-reactid="593"><a target="_blank" href="https://film.wp.pl/zielona-mila-6027622516982401c" data-reactid="594">Zielona mila</a></li><li data-reactid="595"><a target="_blank" href="https://film.wp.pl/ojciec-chrzestny-6027627225449601c" data-reactid="596">Ojciec chrzestny</a></li><li data-reactid="597"><a target="_blank" href="https://film.wp.pl/dwunastu-gniewnych-ludzi-6030513665332353c" data-reactid="598">Dwunastu gniewnych ludzi</a></li><li data-reactid="599"><a target="_blank" href="https://film.wp.pl/forrest-gump-6027627597300353c" data-reactid="600">Forrest Gump</a></li></ul></div><div class="d-FgCqGx" data-reactid="601"><div class="dFZ3qpfM" data-reactid="602">Filmy Top 12</div><ul data-reactid="603"><li data-reactid="604"><a target="_blank" href="https://film.wp.pl/lot-nad-kukulczym-gniazdem-6027627141771905c" data-reactid="605">Lot nad kukułczym gniazdem</a></li><li data-reactid="606"><a target="_blank" href="https://film.wp.pl/lista-schindlera-6027634359591553c" data-reactid="607">Lista Schindlera</a></li><li data-reactid="608"><a target="_blank" href="https://film.wp.pl/wladca-pierscieni-6027629911155841c" data-reactid="609">Władca pierścieni</a></li><li data-reactid="610"><a target="_blank" href="https://film.wp.pl/pulp-fiction-6027627712180865c" data-reactid="611">Pulp Fiction</a></li><li data-reactid="612"><a target="_blank" href="https://film.wp.pl/zycie-jest-piekne-6027736921076353c" data-reactid="613">Życie jest piękne</a></li><li data-reactid="614"><a target="_blank" href="https://film.wp.pl/siedem-6027627348574849c" data-reactid="615">Siedem</a></li></ul></div><div class="d-FgCqGx" data-reactid="616"><div class="dFZ3qpfM" data-reactid="617">Nasze serwisy</div><ul data-reactid="618"><li data-reactid="619"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="620">Wiadomości</a></li><li data-reactid="621"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="622">Sport</a></li><li data-reactid="623"><a target="_blank" href="https://www.money.pl" data-reactid="624">Biznes</a></li><li data-reactid="625"><a target="_blank" href="https://tech.wp.pl/" data-reactid="626">Technologie</a></li><li data-reactid="627"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="628">Finanse</a></li><li data-reactid="629"><a target="_blank" href="https://autokult.pl/" data-reactid="630">Motoryzacja</a></li><li data-reactid="631"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="632">Kobieta</a></li><li data-reactid="633"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="634">Gwiazdy</a></li><li data-reactid="635"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="636">Zdrowie</a></li><li data-reactid="637"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="638">Teleshow</a></li><li data-reactid="639"><a target="_blank" href="https://praca.money.pl" data-reactid="640">Praca </a></li><li data-reactid="641"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="642">Pogoda</a></li><li data-reactid="643"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="644">Fitness</a></li><li data-reactid="645"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="646">Gry online</a></li><li data-reactid="647"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="648">Żużel</a></li><li data-reactid="649"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="650">Wynagrodzenia</a></li><li data-reactid="651"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="652">EURO 2020</a></li></ul></div><div class="d-FgCqGx" data-reactid="653"><div class="dFZ3qpfM" data-reactid="654">Inne nasze serwisy</div><ul data-reactid="655"><li data-reactid="656"><a target="_blank" href="https://dom.wp.pl/" data-reactid="657">Dom</a></li><li data-reactid="658"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="659">Książki</a></li><li data-reactid="660"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="661">Kuchnia</a></li><li data-reactid="662"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="663">Horoskop</a></li><li data-reactid="664"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="665">Turystyka</a></li><li data-reactid="666"><a target="_blank" href="https://kafeteria.pl" data-reactid="667">Kafeteria</a></li><li data-reactid="668"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="669">Dobreprogramy</a></li><li data-reactid="670"><a target="_blank" href="https://komorkomania.pl/" data-reactid="671">Komórkomania</a></li><li data-reactid="672"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="673">Gadżetomania</a></li><li data-reactid="674"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="675">Fotoblogia</a></li><li data-reactid="676"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="677">Autocentrum</a></li><li data-reactid="678"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="679">Wawalove</a></li><li data-reactid="680"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="681">WP Wrocław</a></li><li data-reactid="682"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="683">Centrala gier</a></li></ul></div><div class="d-FgCqGx" data-reactid="684"><div class="dFZ3qpfM" data-reactid="685">Polecane</div><ul data-reactid="686"><li data-reactid="687"><a target="_blank" href="https://film.wp.pl/archive" data-reactid="688">Wszystkie artykuły</a></li><li data-reactid="689"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="690">Koronawirus</a></li><li data-reactid="691"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="692">Koronawirus - wiadomości</a></li><li data-reactid="693"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="694">Wielkanoc - przepisy</a></li><li data-reactid="695"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="696">Koronawirus w Polsce</a></li><li data-reactid="697"><a target="_blank" href="https://open.fm/muzyka" data-reactid="698">Open.fm Muzyka</a></li><li data-reactid="699"><a target="_blank" href="https://vibez.pl/" data-reactid="700">Vibez.pl</a></li><li data-reactid="701"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="702">Pogoda w miastach</a></li><li data-reactid="703"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="704">Wiadomości pogodowe</a></li><li data-reactid="705"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="706">Dania na Wielkanoc</a></li></ul></div></div></div><div class="d2bumeFJ" data-reactid="707">Więcej tematów</div></div><div class="d14gugvC" data-reactid="708"><div data-st-area="Footer" class="d29Ld8c- dgXrZGKQ menuFooterDesktop" data-reactid="709"><div class="d1LNJWaA" data-reactid="710"><span data-reactid="711"><!-- react-text: 712 -->© 1995-<!-- /react-text --><!-- react-text: 713 -->2022<!-- /react-text --><!-- react-text: 714 --> Grupa WP<!-- /react-text --></span><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="715">Reklama</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="716">O nas</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="https://holding.wp.pl/poufnosc" target="_blank" rel="noopener" data-reactid="717">Prywatność</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="718">Popularne</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="719">Regulamin</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="720">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://film.wp.pl/MjkzMjgzYgsKGDtZSAFvHklAbw4IWGFIHlh3SEgIeVxbSX9dUEh0WUQJJQUQVCoDDUU-GBFHKwMHF2sLBA4kBQVHJxkIHCtMGxZwGgYRIkwdR3hEU1gw" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    