
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="jfppvtet">
        
        <title data-react-helmet="true">Szef Państwowej Komisji ds. Pedofilii widział film Vegi. &quot;Potworne&quot; - WP Film</title>
        <meta data-react-helmet="true" property="og:site_name" content="film.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="137886252901783"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="film.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="137797082936956"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="161464760542622"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://film.wp.pl/szef-panstwowej-komisji-ds-pedofilii-widzial-film-vegi-niepojete-zlo-6606041103931009v"/><meta data-react-helmet="true" name="keywords" content="patryk vega, pedofilia, błażej kmieciak"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/filmwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wideo.wp.pl/szef-panstwowej-komisji-ds-pedofilii-widzial-film-vegi-niepojete-zlo-6606041103931009v"/><meta data-react-helmet="true" property="article:published_time" content="2021-02-08T17:53:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-02-08T17:53:48+01:00"/><meta data-react-helmet="true" property="artice:tag" content="patryk vega, pedofilia, błażej kmieciak"/><meta data-react-helmet="true" name="news_keywords" content="patryk vega, pedofilia, błażej kmieciak"/><meta data-react-helmet="true" name="author" content="oprac. Grzegorz Kłos"/><meta data-react-helmet="true" name="description" content="Gościem programu &quot;Newsroom&quot; Wirtualnej Polski był prof. Błażej Kmieciak. W rozmowie z Patrycjuszem Wyżgą Szef Państwowej Komisji ds. Pedofilii odniósł się do najnowszego filmu Patryka Vegi &quot;Oczy diabła&quot;,"/><meta data-react-helmet="true" property="twitter:description" content="Gościem programu &quot;Newsroom&quot; Wirtualnej Polski był prof. Błażej Kmieciak. W rozmowie z Patrycjuszem Wyżgą Szef Państwowej Komisji ds. Pedofilii odniósł się do najnowszego filmu Patryka Vegi &quot;Oczy diabła&quot;,"/><meta data-react-helmet="true" property="og:title" content="Szef Państwowej Komisji ds. Pedofilii widział film Vegi. &quot;Potworne&quot;"/><meta data-react-helmet="true" property="og:description" content="Gościem programu &quot;Newsroom&quot; Wirtualnej Polski był prof. Błażej Kmieciak. W rozmowie z Patrycjuszem Wyżgą Szef Państwowej Komisji ds. Pedofilii odniósł się do najnowszego filmu Patryka Vegi &quot;Oczy diabła&quot;,"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WEQAYltnQn4CXAJ9RSIKOgxFRz0JMRRgCgcfflpnS39IXB19WCUIKwwJHicaMlgz"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WEQAYltnQn4CXAJ9RSIKOgxFRz0JMRRgCgcfflpnS39IXB19WCUIKwwJHicaMlgz"/>
        <link data-react-helmet="true" rel="canonical" href="https://wideo.wp.pl/szef-panstwowej-komisji-ds-pedofilii-widzial-film-vegi-niepojete-zlo-6606041103931009v"/>
        
        <link rel="amphtml" href="https://film.wp.pl/szef-panstwowej-komisji-ds-pedofilii-widzial-film-vegi-niepojete-zlo-6606041103931009v?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla film.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j2d39mw {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.g2d37py {
      min-height:208px;width:auto;
    }</style><style data-react-helmet="true" >div.i2dv9v7 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.b2dvbs5 {
      min-height:258px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://film.wp.pl/eG5sejBzSiZUERNZbQFHGBdJRzUdJToYaiw6NR0lOhhqLDo1HSU6GGosOjUdJToYaiw6NR0lOhhqLDo1HSU6GGosOjUdJToYaiw6NR0lOhhqLDo1HSU6GGosOjUdJToYaiw6NR0lOhhqLDo1HSU6GGosOjUdJToYaiw6NR0lOhhqLDo1HSU6GGosOjUdJToYaiw6NR0lOhhqLDo1HSU6GGosOjUdJToYaiw6NR0lOhhqLDo1HSU6GGosOjUdJToYaiw6NR0lOhhqLDo1HSU6GGosOjUdJToYaiw6NR0lOhhqLDo1HSU6GGosOjUdJToYaiw6NR0lOhhqLDo1HSU6GGosOjUdJToYaiw6NR0lOhhqLDo1HSU6GGosOjUdJToYaiw6NR0lOhhqLDo1HSU6GGosOjUdJToYaiw6NR0lOhhqLDo1HSU6GGpRSUg3WF9lGgARCzYTBmgGXVJEcUpWaFgSDARsGRY0Fw4" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://film.wp.pl/OGw0eTRzYCYWUhNnfQFtGFUKRwsNJRAYKG86Cw0lEBgobzoLDSUQGChvOgsNJRAYKG86Cw0lEBgobzoLDSUQGChvOgsNJRAYKG86Cw0lEBgobzoLDSUQGChvOgsNJRAYKG86Cw0lEBgobzoLDSUQGChvOgsNJRAYKG86Cw0lEBgobzoLDSUQGChvOgsNJRAYKG86Cw0lEBgobzoLDSUQGChvOgsNJRAYKG86Cw0lEBgobzoLDSUQGChvOgsNJRAYKG86Cw0lEBgobzoLDSUQGChvOgsNJRAYKG86Cw0lEBgobzoLDSUQGChvOgsNJRAYKG86Cw0lEBgobzoLDSUQGChvOgsNJRAYKG86Cw0lEBgobzoLDSUQGChvOgsNJRAYKG86Cw0lEBgobzoLDVhjZQISX3Z9CTsmA1kGe2FUeGlEAFZ7a0MuJhZRVTFlH3l3TwcDZGZJdnUUVAQyYRt4dE9TUzV8EywoVU0" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_Yl9iAntNRFRjHSUTIx1FQCFFZkt9Sl8GfF5sV3tDWAB_WWJLfFUNWSEHewogHUlN">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_YlxlAnhKRFRjHSUTIx1FQCFFZkt9Sl8GfF5sV3tDWAB_WWJLfFUNWSEHewogHUlN">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_Yl1nAnlIRFRjHSUTIx1FQCFFZkt9Sl8GfF5sV3tDWAB_WWJLfFUNWSEHewogHUlN">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_Yl1jAnlMRFRjHSUTIx1FQCFFZkt9Sl8GfF5sV3tDWAB_WWJLfFUNWSEHewogHUlN">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_YltkTjZLWgRiDnsNPhMGV2MaOVV9S1gAeVxkTndXXgl-WmdJeUtZHysDORdgCgVXbxc">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_YltnSjZLWQBiDnsNPhMGV2MaOVV9S1gAeVxkTndXXgl-WmdJeUtZHysDORdgCgVXbxc">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_YlthTjZLXwRiDnsNPhMGV2MaOVV9S1gAeVxkTndXXgl-WmdJeUtZHysDORdgCgVXbxc">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_YltgSDZLXgJiDnsNPhMGV2MaOVV9S1gAeVxkTndXXgl-WmdJeUtZHysDORdgCgVXbxc">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_YlttSjZLUwBiDnsNPhMGV2MaOVV9S1gAeVxkTndXXgl-WmdJeUtZHysDORdgCgVXbxc">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_YltjAn9MRFRjHSUTIx1FQCFFYUJ-QlMEeF5tV2NDXQh1U2FLf0hEViQGOFQ-FAwSMA">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_YllnAn1IRFRjHSUTIx1FQCFFYUJ-QlMEeF5tV2NDXQh1U2FLf0hEViQGOFQ-FAwSMA">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_YlNjAndMRFRjHSUTIx1FQCFFYUJ-QlMEeF5tV2NDXQh1U2FLf0hEViQGOFQ-FAwSMA">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_YltjSjZLXQBiDnsNPhMGV2MaOVV6QlsIdV5gTnZXRgl7Um1DektaAmIMPBYjVBteKkgo">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_YltsSDZLUgJiDnsNPhMGV2MaOVV6QlsIdV5gTnZXRgl7Um1DektaAmIMPBYjVBteKkgo">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_YlthTjZLXwRiDnsNPhMGV2MaOVV6QlsIdV5gTnZXRgl7Um1DektaAmIMPBYjVBteKkgo">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#271e59">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
        </script>
        <script src="https://film.wp.pl/OTE2YmJwYDUkUC9eZQxtIGcIex8hVWN2GhBjTxUoEAsabQYyFSgQCxptBjIVKBALGm0GMhUoEAsabQYyFSgQCxptBjIVKBALGm0GMhUoEAsabQYyFSgQCxptBjIVKBALGm0GMhUoEAsabQYyFSgQCxptBjIVKBALGm0GMhUoEAsabQYyFSgQCxptBjIVKBALGm0GMhUoEHZpECxPcFVgMyRUdwc5SD0ieAN_Hy8cJjA2D2tef0J_ZmNtZAcsBz8iMVctSzofOzkpDz8EJhphIzUcKQFvRQknP1c_QDoWIScxRTYaLx1iPypfMB4gHmIwNh8pCC4YKT0pWzBAPR4rLixTNUAsHiM5aEQ8CiNaIT0gQjYHLwMqeT9eNkB8QX9idQZoXHpEdmd0AmlUPFEfAwRtOAkoE3JyI14qGSsDJjB4RzcJLxEmOiBWfx46HiFpL1QpHTwDKiBjUz0bGRsgIDYPaVx6UT8mIFQ1FHdGbSk"></script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
           
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://film.wp.pl/OWFlOGNiYDYnDjl0YRJtI2RWbSQ-ARAkMghta2w2bW1kMxAYETYQCBkzEBgRNhAIGTMQGBE2EAgZMxAYETYQCBkzEBgRNhAIGTMQGBE2EAgZMxAYETYQCBkzEBgRNhAIGTMQGBE2EAgZMxAYETYQCBkzEBgRNhAIGTMQGBE2EAgZMxAYETYQCBkzEBgRNhAIGTMQGBE2EAgZMxAYETYQCBkzEBgRNhAIGTMQGBE2EAgZMxAYETYQCBkzEBgRNhAIGTMQGBE2EAgZMxAYETYQCBkzEBgRNhAIGTMQGBE2EAgZMxAYETYQCBkzEBgRNhAIGTMQGBE2EAgZMxAYETYQCBkzEBgRNhAIGTMQGBE2EAgZMxAYETYQCBkzEBgRNhAIGTMQGBE2EAgZMxAYETYQCBkzEBgRNhAIGTMQGBE2EAgZMxAYETYQCBkzEBgRNhAIGTMQGGxFbSJkVm1oORklJCoFLXFhHj89NQAmJWMaKDY2QiU0bBQ"></script><script crossorigin defer nomodule id="wpjslib" src="https://film.wp.pl/YjMxOGIydgssGjl0ZgJ7Hm9CbSQ5EQYZORxta2sme1BvJxAYFiYGNRInEBgWJgY1EicQGBYmBjUSJxAYFiYGNRInEBgWJgY1EicQGBYmBjUSJxAYFiYGNRInEBgWJgY1EicQGBYmBjUSJxAYFiYGNRInEBgWJgY1EicQGBYmBjUSJxAYFiYGNRInEBgWJgY1EicQGBYmBjUSJxAYFiYGNRInEBgWJgY1EicQGBYmBjUSJxAYFiYGNRInEBgWJgY1EicQGBYmBjUSJxAYFiYGNRInEBgWJgY1EicQGBYmBjUSJxAYFiYGNRInEBgWJgY1EicQGBYmBjUSJxAYFiYGNRInEBgWJgY1EicQGBYmBjUSJxAYFiYGNRInEBgWJgY1EicQGBYmBjUSJxAYFiYGNRInEBgWJgY1EicQGBYmBjUSJxAYFiYGNRInEBgWJgY1EicQGBZbdUg4WnVlZg4pAD4UJiVmDikAPhQmJWQKPgs9ViU0awQ"></script>

          
        </div>
        <div id="app" style="height: 100%;"><div class="d1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="287498695"><table class="d1z1kLyn d2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp class="ewv2e2s24e" data-reactid="7"><samp><samp><i></i></samp></samp></samp><div class="b2e60oc" data-reactid="8"><!-- react-empty: 9 --><div class="i2f2e76 b2fmyib e2smf6g j2d39mw tml6m0e72d" data-reactid="10"><div class="d2ll0ep" data-reactid="11"></div><img class="a2f258i" src="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_Yl9jAnpPRFljHSVUPhZEUWIDegk6HURAJgx6GClUG14qVWNYMw" alt="d2f2yod" data-reactid="12"/><div class="e2gilto" data-reactid="13"><samp class="tml6m0e72e" data-reactid="14"><samp><samp><em></em></samp></samp></samp></div></div></div><samp class="cut68l2m816e" data-reactid="15"><cite><i><strong></strong></i></cite></samp><samp class="jcb10u1p120e" data-reactid="16"><samp><cite><var></var></cite></samp></samp><header class="d2dWsoB- header dwpAPPrT" data-reactid="17"><div class="d3OdCjtC d2WU8IRA" style="border-bottom-color:#271e59;" data-reactid="18"><div data-st-area="Header" class="d1eC5C0Q" data-reactid="19"><div class="d3TeSS9P" data-reactid="20"><a href="https://www.wp.pl?src01=20804" class="d3IxTUNV" style="background:#271e59;color:#271e59;" data-st-area="Header-back" data-reactid="21"><figure class="d2WN26Gj" data-reactid="22"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="dk-0W4yM d3NvS14I d3_Qw9eR" data-reactid="23"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="dEDSrt49" data-reactid="24"><a data-st-area="Header-logo" href="/" data-reactid="25"><span data-reactid="26"><h2 class="d9-RdI2v" data-reactid="27">WP Film</h2><span style="width:auto;height:21px;fill:#271e59;" class="dk-0W4yM d3NvS14I d3_Qw9eR dAeAQtDt" data-reactid="28"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></span></a></div></div><div class="d2nQ3EP5" data-reactid="29"><div class="d2wrgdhI" data-reactid="30"><div class="dp7bUWWX" data-reactid="31"><a class="d3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="32"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="33"><g fill="none" data-reactid="34"><path d="M0-4h24v25H0z" data-reactid="35"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="36"></path></g></svg><span data-reactid="37">Poczta</span></a><a class="d3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="38"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="39"><g data-reactid="40"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="41"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="42"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="43"></circle></g></svg><span data-reactid="44">TV ONLINE</span></a><a class="d3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="45"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="46"><g fill="none" data-reactid="47"><path d="M0 0h24v25H0z" data-reactid="48"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="49"></path></g></svg><span data-reactid="50">Program TV</span></a></div><div class="d2zQDZey" data-reactid="51"><div class="d2HMfvpj" data-oneloginButton="true" data-reactid="52"></div></div><span class="d3yDnEn9 d2mk8_1e" data-hamburger-container="true" data-reactid="53"><div class="d1gmo6aw" data-hamburger-icon="true" data-reactid="54"><figure class="dDTDDv1a" data-reactid="55"></figure><figure class="dDTDDv1a" data-reactid="56"></figure><figure class="dDTDDv1a" data-reactid="57"></figure><figure class="dDTDDv1a" data-reactid="58"></figure></div><span data-reactid="59">Menu</span></span></div></div></div><div data-st-area="Menu" class="d3d-ngZ0" data-reactid="60"><ul data-reactid="61"><li class="d3mu7F3s" data-reactid="62"><figure class="d3NveKDW" data-reactid="63"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="64"><img src="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_Yl9lAntKRFRjHSUTIx1FQCFFZ0p6Tl8Ce1lsTGNLXgB_XWZDeU1fHysDORdgCgVXbxc" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="65"/></span></figure><a class="dXGGwcFx" href="/aktualnosci" data-reactid="66">Aktualności</a></li><li class="d3mu7F3s" data-reactid="67"><figure class="d3NveKDW" data-reactid="68"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="69"><img src="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_Yl9lAntKRFRjHSUTIx1FQCFFZ016QlMHdFxtV39DWQZ5UmJLfUlEViQGOFQ-FAwSMA" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="70"/></span></figure><a class="dXGGwcFx" href="/zwiastuny" data-reactid="71">Zwiastuny</a></li><li class="d3mu7F3s" data-reactid="72"><figure class="d3NveKDW" data-reactid="73"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_Yl9lAntKRFRjHSUTIx1FQCFFZEt6SVMFelxjQ2NXXwJ8XWNJfEtcHysDORdgCgVXbxc" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="dXGGwcFx" href="/recenzje" data-reactid="76">Recenzje</a></li><li class="d3mu7F3s" data-reactid="77"><figure class="d3NveKDW" data-reactid="78"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_Yl9lAntKRFRjHSUTIx1FQCFFZE59T1IBelttSWNCWgF0XWNLe0NEViQGOFQ-FAwSMA" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="dXGGwcFx" href="/magazynwpfilm" data-reactid="81">Magazyn WP Film</a></li><li class="d3mu7F3s" data-reactid="82"><figure class="d3NveKDW" data-reactid="83"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_Yl9lAntKRFRjHSUTIx1FQCFFZEl2S1sIe1tiTmNXWgJ7WmNOeE9SBWIMPBYjVBteKkgo" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="dXGGwcFx" href="/dziejesiewkulturze" data-reactid="86">#Dziejesiewkulturze</a></li><li class="d3mu7F3s" data-reactid="87"><figure class="d3NveKDW" data-reactid="88"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_Yl9lAntKRFRjHSUTIx1FQCFFZEx8QlMEf11mV2NIWwF_XWBKd0hYHzQFORtgEBtXbxc" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="dXGGwcFx" href="/autor/yola-czaderska-hayek/6028741377180801" data-reactid="91">Wywiady Yoli</a></li><li class="d3mu7F3s" data-reactid="92"><figure class="d3NveKDW" data-reactid="93"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_Yl9lAntKRFRjHSUTIx1FQCFFYE15TV8Ef11jV3lDXgF1XWBId1UNWSEHewogHUlN" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="dXGGwcFx" href="/patronaty" data-reactid="96">Patronaty</a></li><li class="d3mu7F3s" data-reactid="97"><figure class="d3NveKDW" data-reactid="98"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_Yl9lAntKRFRjHSUTIx1FQCFFZ059Tl0Ae1hmV3xLWAZ-XWRJfE1EViQGOFQ-FAwSMA" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="dXGGwcFx" href="/katalogfilmow" data-reactid="101">Katalog Filmów</a></li><li class="d3mu7F3s" data-reactid="102"><figure class="d3NveKDW" data-reactid="103"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="104"><img src="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_Yl9lAntKRFRjHSUTIx1FQCFFZ0x2TFgEe1xnV2NLUgR4Um1CeUpZHysDORdgCgVXbxc" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="105"/></span></figure><a class="dXGGwcFx" href="/katalogludzi" data-reactid="106">Katalog Ludzi</a></li><li class="d3mu7F3s" data-reactid="107"><figure class="d3NveKDW" data-reactid="108"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="109"><img src="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_Yl9lAntKRFRjHSUTIx1FQCFFZE18SloJeFxlS2NXWAV1WmFMfEhfHz0GNBkrEgRcKQ8nVD4UDBIw" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="110"/></span></figure><a class="dXGGwcFx" href="/wideo" data-reactid="111">Wideo</a></li><li class="d3mu7F3s" data-reactid="112"><figure class="d3NveKDW d2-gdLjw" style="background:#271e59;" data-reactid="113"><span class="dk-0W4yM" data-reactid="114"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/najnowsze" data-reactid="115">Najnowsze</a></li><li class="d3mu7F3s" data-reactid="116"><figure class="d3NveKDW d2-gdLjw" style="background:#271e59;" data-reactid="117"><span class="dk-0W4yM" data-reactid="118"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/popularne" data-reactid="119">Popularne</a></li></ul></div></div></header><!-- react-empty: 120 --><div data-reactid="121"></div><div class="b2e60oc" data-reactid="122"><!-- react-empty: 123 --><div class="i2f2e76 b2fmyib e2evj0c g2d37py ohg3g0c36d" data-reactid="124"><div class="d2ll0ep" data-reactid="125"></div><img class="a2f258i" src="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_Yl9jAnpPRFljHSVUPhZEUWIDegk6HURAJgx6GClUG14qVWZYMw" alt="d2f2yod" data-reactid="126"/><div class="e2gilto" data-reactid="127"><samp class="ohg3g0c36e" data-reactid="128"><samp><samp><var></var></samp></samp></samp></div></div></div><div class="content d2d9_HLt" data-reactid="129"><div data-reactid="130"><div data-reactid="131"><div class="dNpG5hhy d1p6Aa4S" data-reactid="132"><article class="article desktop videoView d3Xw7shO d1jQnOhQ" data-st-area="article-article" data-reactid="133"><span itemscope="" itemtype="http://schema.org/VideoObject" data-reactid="134"><meta itemprop="headline" itemtype="http://schema.org/Text" content="Szef Państwowej Komisji ds. Pedofilii widział film Vegi. &quot;Potworne&quot;" data-reactid="135"/><meta itemprop="text" itemtype="http://schema.org/Text" content="Gościem programu &quot;Newsroom&quot; Wirtualnej Polski był prof. Błażej Kmieciak. W rozmowie z Patrycjuszem Wyżgą Szef Państwowej Komisji ds. Pedofilii odniósł się do najnowszego filmu Patryka Vegi &quot;Oczy diabła&quot;, w którym kontrowersyjny reżyser poruszył kwestię handlu dziećmi. - W tym filmie jest pokazany cały proceder haniebnych czynów, dlatego wystosowaliśmy pismo do prokuratora krajowego, chcąc wiedzieć, jakie działania są w związku z tym podjęte - mówi Kmieciak. Zdaniem szefa komisji najgorsze w filmie Vegi są nie tylko potworne czyny, ale fakt, ilu jest odbiorców tego typu treści. Mówiąc o &quot;konsumentach zła&quot; Kmieciak powołuje się na dane policji i pozarządowych organizacji międzynarodowych." data-reactid="136"/><meta itemprop="description" itemtype="http://schema.org/description" content="Gościem programu &quot;Newsroom&quot; Wirtualnej Polski był prof. Błażej Kmieciak. W rozmowie z Patrycjuszem Wyżgą Szef Państwowej Komisji ds. Pedofilii odniósł się do najnowszego filmu Patryka Vegi &quot;Oczy diabła&quot;, w którym kontrowersyjny reżyser poruszył kwestię handlu dziećmi. - W tym filmie jest pokazany cały proceder haniebnych czynów, dlatego wystosowaliśmy pismo do prokuratora krajowego, chcąc wiedzieć, jakie działania są w związku z tym podjęte - mówi Kmieciak. Zdaniem szefa komisji najgorsze w filmie Vegi są nie tylko potworne czyny, ale fakt, ilu jest odbiorców tego typu treści. Mówiąc o &quot;konsumentach zła&quot; Kmieciak powołuje się na dane policji i pozarządowych organizacji międzynarodowych." data-reactid="137"/><meta itemprop="name" itemtype="http://schema.org/name" content="Szef Państwowej Komisji ds. Pedofilii widział film Vegi. &quot;Potworne&quot;" data-reactid="138"/><meta itemprop="uploadDate" itemtype="http://schema.org/uploadDate" content="2021-02-08T16:53:00.000Z" data-reactid="139"/><meta itemprop="dateCreated" content="2021-02-08T16:53:00.000Z" data-reactid="140"/><img src="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WEQAYhJ6DT4OHR46GjYeIFQbXGJZZUh_S1kHYFpnCjwfHVJjACUdbAc" alt="Szef Państwowej Komisji ds. Pedofilii widział film Vegi. &quot;Potworne&quot;" itemprop="thumbnailUrl" itemtype="http://schema.org/thumbnail" style="display:none;" data-reactid="141"/></span><!-- react-empty: 142 --><div data-reactid="143"><div class="d2-WMjDs" data-reactid="144"><div class="d3-XtjyH d1EvE0ES" data-reactid="145"><div id="video-player-2063663-undefined" data-reactid="146"></div><!-- react-empty: 147 --><!-- react-empty: 148 --></div></div><div class="dPs0uenq" data-reactid="149"><div class="d2q4tcpr" data-reactid="150"><div style="position:relative;overflow:hidden;width:100%;height:275px;" data-reactid="151"><div style="position:absolute;top:0;left:0;right:0;bottom:0;overflow:hidden;-webkit-overflow-scrolling:touch;margin-right:0;margin-bottom:0;" data-reactid="152"><div data-st-area="article-header" data-reactid="153"><div class="d3KaUVlr" data-reactid="154"><div class="d3mfrBxN" data-reactid="155"><div class="d2XbI6sD d2iR_8W5" data-reactid="156"></div></div><a href="/wideo" data-reactid="157"><div class="teaserSubject article desktop d3fecl-B d2yI96rU d2sMRd9I" data-reactid="158">Wideo</div></a><div class="d3pj5t1m dThEub2I" data-reactid="159"><div class="d1TS8ZGX d2er1oZR" data-reactid="160"><div class="subjectsList--btn desktop d2fyxbJu" data-reactid="161"><!-- react-text: 162 -->+<!-- /react-text --><!-- react-text: 163 -->3<!-- /react-text --></div><div class="d2rfnHBj" data-reactid="164"><div class="d3v0El6z" data-reactid="165"><div class="subjectsList--overlay d3msLBK9" data-reactid="166"><div class="dczXPGR_" data-reactid="167"><a class="subjectsList--link d3c2fokE" href="/patryk-vega-6031006858396289c" data-reactid="168">patryk vega</a><a class="subjectsList--link d3c2fokE" href="/tag/pedofilia" data-reactid="169">pedofilia</a><a class="subjectsList--link d3c2fokE" href="/tag/b%C5%82a%C5%BCej%20kmieciak" data-reactid="170">błażej kmieciak</a></div></div></div></div></div></div><span data-reactid="171"><div class="d2OP5BaX d2H_x0a9 signature dbuVrMpG" data-reactid="172"><a class="d21Hub9j" href="/autor/grzegorz-klos/6098497732092545" data-reactid="173"><div class="du7xf8ZL" data-reactid="174"><div class="d1c8pa3s d3uTmmye dF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="175"><div class="d3m1D4Gp" data-reactid="176"><div class="d2NCIuTn" data-reactid="177"><div class="dQB5kEjV" data-reactid="178"><span class="d218mrNK d1aIqa9K d2wUF4Ie" data-reactid="179"><img src="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_YlhgAnxPRFYkBjAIKwoEHioYIAovDRsePQZ6Gz4TREZ8RTETPQoHUTRFMBcsHw8fKQkzQntMXwRgW2Aef1dfAXpeeEN_Q18df100SitNXVZ7DGAZbAc" width="25" height="25" class="d3BQvntU d2_iGbjC" alt="" data-reactid="180"/></span></div></div></div><span class="signature--author d2aU53vl desktop" itemprop="name" data-reactid="181">oprac. Grzegorz Kłos</span></div></div></a><div class="signature--when d2VIX-Kh desktop" data-reactid="182"><time datetime="2021-02-08T17:53:00+01:00" data-reactid="183">Wczoraj, 08-02-2021 17:53</time></div></div><div data-reactid="184"></div></span></div></div><h1 class="d3eKhnyS" itemprop="headline" data-reactid="185"><!-- react-text: 186 -->Szef Państwowej Komisji ds. Pedofilii widział film Vegi. &quot;Potworne&quot;<!-- /react-text --></h1><div class="d3iJTJ6k" data-reactid="187"><div class="d18Oyg8D d3dc1zHa" data-reactid="188">Gościem programu "Newsroom" Wirtualnej Polski był prof. Błażej Kmieciak. W rozmowie z Patrycjuszem Wyżgą Szef Państwowej Komisji ds. Pedofilii odniósł się do najnowszego filmu Patryka Vegi "Oczy diabła", w którym kontrowersyjny reżyser poruszył kwestię handlu dziećmi. - W tym filmie jest pokazany cały proceder haniebnych czynów, dlatego wystosowaliśmy pismo do prokuratora krajowego, chcąc wiedzieć, jakie działania są w związku z tym podjęte - mówi Kmieciak. Zdaniem szefa komisji najgorsze w filmie Vegi są nie tylko potworne czyny, ale fakt, ilu jest odbiorców tego typu treści. Mówiąc o "konsumentach zła" Kmieciak powołuje się na dane policji i pozarządowych organizacji międzynarodowych.</div><button class="d2Ma6dw_" data-reactid="189">Rozwiń</button></div></div><div style="position:absolute;height:6px;display:none;right:2px;bottom:2px;left:2px;border-radius:3px;" data-reactid="190"><div style="position:relative;display:block;height:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="191"></div></div><div style="position:absolute;width:6px;display:none;right:2px;bottom:2px;top:2px;border-radius:3px;" data-reactid="192"><div style="position:relative;display:block;width:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="193"></div></div></div></div><div class="b2e60oc" data-reactid="194"><!-- react-empty: 195 --><div class="i2f2e76 b2fmyib d2eoeyu i2dv9v7 yrq34s1g408d" data-reactid="196"><div class="d2ll0ep" data-reactid="197"></div><img class="a2f258i" src="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_Yl9jAnpPRFljHSVUPhZEUWIDegk6HURAJgx6GClUG14qVWZObAc" alt="d2f2yod" data-reactid="198"/><div class="e2gilto" data-reactid="199"><samp class="yrq34s1g408e" data-reactid="200"><samp><b><em></em></b></samp></samp></div></div></div></div></div></article></div><div class="dNpG5hhy" data-reactid="201"><div class="dkkEynDd" data-reactid="202"></div><div class="d3moh_xl" data-reactid="203"><div class="dhiCifJ8" data-reactid="204"><div class="d30SROfM" data-reactid="205"><div data-reactid="206"><div data-reactid="207"><span data-reactid="208"></span><span data-reactid="209"></span></div></div></div></div></div><div class="dXJMTNZi" data-reactid="210"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="211"><div class="d30SROfM" data-reactid="212"><div class="e2d4by8" data-reactid="213"><div data-reactid="214"><div class="b2e60oc" data-reactid="215"><!-- react-empty: 216 --><div class="i2f2e76 b2fmyib d2eoeyu b2dvbs5 von37y1i444d" data-reactid="217"><div class="d2ll0ep" data-reactid="218"></div><img class="a2f258i" src="https://v.wpimg.pl/MjUzNzk0Ygs0GDhJREtvHndAbBMCEmFIIFh0WER_Yl9jAnpPRFljHSVUPhZEUWIDegk6HURAJgx6GClUG14qVWZNbAc" alt="d2f2yod" data-reactid="219"/><div class="e2gilto" data-reactid="220"><samp class="von37y1i444e" data-reactid="221"><samp><strong><i></i></strong></samp></samp></div></div></div></div></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="222"><td class="d3Fr7j02" data-reactid="223"><div class="dc1tVLjw" data-reactid="224"><div class="d3j7LEFN" data-reactid="225"><div class="d1Mp9g3C d3Fpble7" data-reactid="226"><a href="https://www.wp.pl?src01=20804" class="dp0ohM7D" data-reactid="227"><span style="width:auto;height:47px;fill:#271e59;" class="dk-0W4yM d3NvS14I d3_Qw9eR dAeAQtDt" data-reactid="228"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="d19Bo85f" href="/" data-reactid="229"><span style="width:auto;height:17px;fill:#271e59;" class="dk-0W4yM d3NvS14I d3_Qw9eR dAeAQtDt" data-reactid="230"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="d1Mp9g3C" data-reactid="231"><div class="d3LkAa1k" data-reactid="232"><div class="d-FgCqGx" data-reactid="233"><div class="dFZ3qpfM" data-reactid="234">Aktorzy</div><ul data-reactid="235"><li data-reactid="236"><a target="_blank" href="https://film.wp.pl/clint-eastwood-6032131045700225c" data-reactid="237">Clint Eastwood</a></li><li data-reactid="238"><a target="_blank" href="https://film.wp.pl/patryk-vega-6031006858396289c" data-reactid="239">Patryk Vega</a></li><li data-reactid="240"><a target="_blank" href="https://film.wp.pl/katie-holmes-6032133434610817c" data-reactid="241">Katie Holmes</a></li><li data-reactid="242"><a target="_blank" href="https://film.wp.pl/sophie-turner-6030955398095489c" data-reactid="243">Sophie Turner</a></li><li data-reactid="244"><a target="_blank" href="https://film.wp.pl/jamie-foxx-6032114707457153c" data-reactid="245">Jamie Foxx</a></li><li data-reactid="246"><a target="_blank" href="https://film.wp.pl/joaquin-phoenix-6032123032503425c" data-reactid="247">Joaquin Phoenix</a></li></ul></div><div class="d-FgCqGx" data-reactid="248"><div class="dFZ3qpfM" data-reactid="249">Osoby</div><ul data-reactid="250"><li data-reactid="251"><a target="_blank" href="https://film.wp.pl/liam-hemsworth-6030943702537345c" data-reactid="252">Liam Hemsworth</a></li><li data-reactid="253"><a target="_blank" href="https://film.wp.pl/piotr-stramowski-6029562954404481c" data-reactid="254">Piotr Stramowski</a></li><li data-reactid="255"><a target="_blank" href="https://film.wp.pl/zbigniew-zamachowski-6032128035300481c" data-reactid="256">Zbigniew Zamachowski</a></li><li data-reactid="257"><a target="_blank" href="https://film.wp.pl/jolanta-fraszynska-6031904752325761c" data-reactid="258">Jolanta Fraszyńska</a></li><li data-reactid="259"><a target="_blank" href="https://film.wp.pl/katarzyna-skrzynecka-6032124009497729c" data-reactid="260">Katarzyna Skrzynecka</a></li><li data-reactid="261"><a target="_blank" href="https://film.wp.pl/jason-statham-6032134937756289c" data-reactid="262">Jason Statham</a></li></ul></div><div class="d-FgCqGx" data-reactid="263"><div class="dFZ3qpfM" data-reactid="264">Popularne osoby</div><ul data-reactid="265"><li data-reactid="266"><a target="_blank" href="https://film.wp.pl/james-cameron-6029808231686785c" data-reactid="267">James Cameron</a></li><li data-reactid="268"><a target="_blank" href="https://film.wp.pl/boguslaw-linda-6083958083404417c" data-reactid="269">Bogusław Linda</a></li><li data-reactid="270"><a target="_blank" href="https://film.wp.pl/antonio-banderas-6032129251197569c" data-reactid="271">Antonio Banderas</a></li><li data-reactid="272"><a target="_blank" href="https://film.wp.pl/weronika-rosati-6031006965015169c" data-reactid="273">Weronika Rosati</a></li><li data-reactid="274"><a target="_blank" href="https://film.wp.pl/denzel-washington-6032126322774657c" data-reactid="275">Denzel Washington</a></li><li data-reactid="276"><a target="_blank" href="https://film.wp.pl/cindy-crawford-6031910577595521c" data-reactid="277">Cindy Crawford</a></li></ul></div><div class="d-FgCqGx" data-reactid="278"><div class="dFZ3qpfM" data-reactid="279">Znane osoby</div><ul data-reactid="280"><li data-reactid="281"><a target="_blank" href="https://film.wp.pl/jared-leto-6032116815107201c" data-reactid="282">Jared Leto</a></li><li data-reactid="283"><a target="_blank" href="https://film.wp.pl/joanna-pacula-6031925116126337c" data-reactid="284">Joanna Pacuła</a></li><li data-reactid="285"><a target="_blank" href="https://film.wp.pl/vin-diesel-6032114301510273c" data-reactid="286">Vind Diesel</a></li><li data-reactid="287"><a target="_blank" href="https://film.wp.pl/cameron-diaz-6032128954950273c" data-reactid="288">Cameron Diaz</a></li><li data-reactid="289"><a target="_blank" href="https://film.wp.pl/borys-szyc-6031904292135553c" data-reactid="290">Borys Szyc</a></li><li data-reactid="291"><a target="_blank" href="https://film.wp.pl/katarzyna-warnke-6029485208437377c" data-reactid="292">Katarzyna Warnke</a></li></ul></div><div class="d-FgCqGx" data-reactid="293"><div class="dFZ3qpfM" data-reactid="294">Filmy Top 6</div><ul data-reactid="295"><li data-reactid="296"><a target="_blank" href="https://film.wp.pl/skazani-na-shawshank-6027628562813569c" data-reactid="297">Skazani na shawshank</a></li><li data-reactid="298"><a target="_blank" href="https://film.wp.pl/nietykalni-6027633858577025c" data-reactid="299">Nietykalni</a></li><li data-reactid="300"><a target="_blank" href="https://film.wp.pl/zielona-mila-6027622516982401c" data-reactid="301">Zielona mila</a></li><li data-reactid="302"><a target="_blank" href="https://film.wp.pl/ojciec-chrzestny-6027627225449601c" data-reactid="303">Ojciec chrzestny</a></li><li data-reactid="304"><a target="_blank" href="https://film.wp.pl/dwunastu-gniewnych-ludzi-6030513665332353c" data-reactid="305">Dwunastu gniewnych ludzi</a></li><li data-reactid="306"><a target="_blank" href="https://film.wp.pl/forrest-gump-6027627597300353c" data-reactid="307">Forrest Gump</a></li></ul></div><div class="d-FgCqGx" data-reactid="308"><div class="dFZ3qpfM" data-reactid="309">Filmy Top 12</div><ul data-reactid="310"><li data-reactid="311"><a target="_blank" href="https://film.wp.pl/lot-nad-kukulczym-gniazdem-6027627141771905c" data-reactid="312">Lot nad kukułczym gniazdem</a></li><li data-reactid="313"><a target="_blank" href="https://film.wp.pl/lista-schindlera-6027634359591553c" data-reactid="314">Lista Schindlera</a></li><li data-reactid="315"><a target="_blank" href="https://film.wp.pl/wladca-pierscieni-6027629911155841c" data-reactid="316">Władca pierścieni</a></li><li data-reactid="317"><a target="_blank" href="https://film.wp.pl/pulp-fiction-6027627712180865c" data-reactid="318">Pulp Fiction</a></li><li data-reactid="319"><a target="_blank" href="https://film.wp.pl/zycie-jest-piekne-6027736921076353c" data-reactid="320">Życie jest piękne</a></li><li data-reactid="321"><a target="_blank" href="https://film.wp.pl/siedem-6027627348574849c" data-reactid="322">Siedem</a></li></ul></div><div class="d-FgCqGx" data-reactid="323"><div class="dFZ3qpfM" data-reactid="324">Nasze serwisy</div><ul data-reactid="325"><li data-reactid="326"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="327">Wiadomości</a></li><li data-reactid="328"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="329">Sport</a></li><li data-reactid="330"><a target="_blank" href="https://www.money.pl" data-reactid="331">Biznes</a></li><li data-reactid="332"><a target="_blank" href="https://tech.wp.pl/" data-reactid="333">Technologie</a></li><li data-reactid="334"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="335">Finanse</a></li><li data-reactid="336"><a target="_blank" href="https://autokult.pl/" data-reactid="337">Motoryzacja</a></li><li data-reactid="338"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="339">Kobieta</a></li><li data-reactid="340"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="341">Gwiazdy</a></li><li data-reactid="342"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="343">Zdrowie</a></li><li data-reactid="344"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="345">Teleshow</a></li><li data-reactid="346"><a target="_blank" href="https://praca.money.pl" data-reactid="347">Praca </a></li><li data-reactid="348"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="349">Pogoda</a></li><li data-reactid="350"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="351">Fitness</a></li><li data-reactid="352"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="353">Gry online</a></li><li data-reactid="354"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="355">Żużel</a></li></ul></div><div class="d-FgCqGx" data-reactid="356"><div class="dFZ3qpfM" data-reactid="357">Inne nasze serwisy</div><ul data-reactid="358"><li data-reactid="359"><a target="_blank" href="https://dom.wp.pl/" data-reactid="360">Dom</a></li><li data-reactid="361"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="362">Książki</a></li><li data-reactid="363"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="364">Kuchnia</a></li><li data-reactid="365"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="366">Horoskop</a></li><li data-reactid="367"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="368">Turystyka</a></li><li data-reactid="369"><a target="_blank" href="https://kafeteria.pl" data-reactid="370">Kafeteria</a></li><li data-reactid="371"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="372">Dobreprogramy</a></li><li data-reactid="373"><a target="_blank" href="https://komorkomania.pl/" data-reactid="374">Komórkomania</a></li><li data-reactid="375"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="376">Gadżetomania</a></li><li data-reactid="377"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="378">Fotoblogia</a></li><li data-reactid="379"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="380">Autocentrum</a></li><li data-reactid="381"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="382">Wawalove</a></li><li data-reactid="383"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="384">WP Wrocław</a></li><li data-reactid="385"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="386">Centrala gier</a></li></ul></div><div class="d-FgCqGx" data-reactid="387"><div class="dFZ3qpfM" data-reactid="388">Polecane</div><ul data-reactid="389"><li data-reactid="390"><a target="_blank" href="https://film.wp.pl/archive" data-reactid="391">Wszystkie artykuły</a></li><li data-reactid="392"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="393">Koronawirus</a></li><li data-reactid="394"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="395">Koronawirus - wiadomości</a></li><li data-reactid="396"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="397">Wielkanoc - przepisy</a></li><li data-reactid="398"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="399">Koronawirus w Polsce</a></li><li data-reactid="400"><a target="_blank" href="https://open.fm/muzyka" data-reactid="401">Open.fm Muzyka</a></li><li data-reactid="402"><a target="_blank" href="https://vibez.pl/" data-reactid="403">Vibez.pl</a></li><li data-reactid="404"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="405">Pogoda w miastach</a></li><li data-reactid="406"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="407">Wiadomości pogodowe</a></li><li data-reactid="408"><a target="_blank" href="https://kuchnia.wp.pl/tlusty-czwartek-6428720559986817c" data-reactid="409">Tłusty czwartek</a></li></ul></div></div></div><div class="d2bumeFJ" data-reactid="410">Więcej tematów</div></div><div class="d14gugvC" data-reactid="411"><div data-st-area="Footer" class="d29Ld8c- dgXrZGKQ menuFooterDesktop" data-reactid="412"><div class="d1LNJWaA" data-reactid="413"><span data-reactid="414"><!-- react-text: 415 -->© 1995-<!-- /react-text --><!-- react-text: 416 -->2021<!-- /react-text --><!-- react-text: 417 --> Grupa WP<!-- /react-text --></span><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="418">Reklama</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="419">O nas</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="420">Prywatność</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="421">Popularne</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="422">Regulamin</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="423">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
          <img src="https://film.wp.pl/MjUzNzk0Ygs0GDhJREtvHndAbB4EEmFIIFh0WERCeFthSXpKUwJ4WXoJJhUcHioDM0U9CB0NKwM5F2gbCEQkBTtHJAkEVitMJRZzCgpbIkwjR3tUXxIw" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                    height="0"
                    width="0"
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
        
      </body>
    </html>
  