
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Noc niespodzianek. Znamy laureatów 94. gali Oscarów - WP Film</title>
        <meta data-react-helmet="true" property="og:site_name" content="film.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="137886252901783"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="film.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="137797082936956"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="161464760542622"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://film.wp.pl/noc-niespodzianek-znamy-laureatow-94-gali-oscarow-6752133234387872a"/><meta data-react-helmet="true" name="keywords" content="oscary 2022, gala oscarów, gala oscarowa, gala wręczenia oscarów, laureaci oscarów"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wppopkultura"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://film.wp.pl/noc-niespodzianek-znamy-laureatow-94-gali-oscarow-6752133234387872a"/><meta data-react-helmet="true" property="article:published_time" content="2022-03-29T13:25:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-03-29T14:01:17+02:00"/><meta data-react-helmet="true" property="artice:tag" content="oscary 2022, gala oscarów, gala oscarowa, gala wręczenia oscarów, laureaci oscarów"/><meta data-react-helmet="true" name="news_keywords" content="oscary 2022, gala oscarów, gala oscarowa, gala wręczenia oscarów, laureaci oscarów"/><meta data-react-helmet="true" name="author" content="Monika Rosmanowska"/><meta data-react-helmet="true" name="description" content="Oscary 2022 przechodzą do historii. Czarny koń wyścigu – &quot;CODA&quot; z najważniejszą statuetką wieczoru. Najlepszą aktorką została Jessica Chastain, aktorem Will Smith, a reżyserką – tu dużego zaskoczenia nie"/><meta data-react-helmet="true" property="twitter:description" content="Oscary 2022 przechodzą do historii. Czarny koń wyścigu – &quot;CODA&quot; z najważniejszą statuetką wieczoru. Najlepszą aktorką została Jessica Chastain, aktorem Will Smith, a reżyserką – tu dużego zaskoczenia nie"/><meta data-react-helmet="true" property="og:title" content="Noc niespodzianek. Znamy laureatów 94. gali Oscarów"/><meta data-react-helmet="true" property="og:description" content="Oscary 2022 przechodzą do historii. Czarny koń wyścigu – &quot;CODA&quot; z najważniejszą statuetką wieczoru. Najlepszą aktorką została Jessica Chastain, aktorem Will Smith, a reżyserką – tu dużego zaskoczenia nie"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXBwTngCd012d2ofJBYgCCs0KlcqCDAKLzM1Vz0Wahs-LWoPfFUhEz00KRg0VSAXLCEhVi8fdU52dyFIYB9zH3hpcR11SmhCKiEnVH9KJkMtJXZJfR5yS2w5"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXBwTngCd012d2ofJBYgCCs0KlcqCDAKLzM1Vz0Wahs-LWoPfFUhEz00KRg0VSAXLCEhVi8fdU52dyFIYB9zH3hpcR11SmhCKiEnVH9KJkMtJXZJfR5yS2w5"/>
        <link data-react-helmet="true" rel="canonical" href="https://film.wp.pl/noc-niespodzianek-znamy-laureatow-94-gali-oscarow-6752133234387872a"/><link data-react-helmet="true" href="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGpMfnQ9VisTKR88ITUWYx03Dz4lMgljCilVLzQsVjtLah4nNzUVLANqHyMmIB1iGCBKenx2HXxXIEwrcmhNKUJ1V3YgIBtgSHUZdyckSn1KIU1_Zjg" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGpCfnQ9VisTKR88ITUWYx03Dz4lMgljCilVLzQsVjtLah4nNzUVLANqHyMmIB1iGCBKenx2HXxXIEwrcmhNKUJ1V3YgIBtgSHUZdyckSn1KIU1_Zjg" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGpLfHR1AWIcLBYrNiAJIlQiCDs0JA49VDUWYSU1EGIMdFUqLTYJIRs8VSspJxwpVScffnB9SilLaB94IXNUeR59SmN8IRwvV3dKLX0mGH5KdR55dWcE" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://film.wp.pl/noc-niespodzianek-znamy-laureatow-94-gali-oscarow-6752133234387872a","mainEntityOfPage":"https://film.wp.pl/noc-niespodzianek-znamy-laureatow-94-gali-oscarow-6752133234387872a","description":"Oscary 2022 przechodzą do historii. Czarny koń wyścigu – \"CODA\" z najważniejszą statuetką wieczoru. Najlepszą aktorką została Jessica Chastain, aktorem Will Smith, a reżyserką – tu dużego zaskoczenia nie","author":{"@type":"Person","name":"Monika Rosmanowska","url":"https://film.wp.pl/autor/monika-rosmanowska/6115802613143169"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":163,"height":60,"url":"https://d.wpimg.pl/1541261110--1946894184/logo-wp-film.png"}},"datePublished":"2022-03-29T13:25:00+02:00","dateModified":"2022-03-29T14:01:17+02:00","headline":"Noc niespodzianek. Znamy laureatów 94. gali Oscarów","image":"https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXBwTngCd012d2ofJBYgCCs0KlcqCDAKLzM1Vz0Wahs-LWoPfFUhEz00KRg0VSAXLCEhVi8fdU52dyFIYB9zH3hpcR11SmhCKiEnVH9KJkMtJXZJfR5yS2w5"}</script>
        <link rel="amphtml" href="https://film.wp.pl/noc-niespodzianek-znamy-laureatow-94-gali-oscarow-6752133234387872a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla film.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g3v1y7k {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i3v1zhj {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d3vsuun {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g3vtz2u {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a3vu1ms {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j3vu0zs {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://film.wp.pl/L21haW4uY1NQChdkGw5ubRNSQwhrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrV2AQREpbdRsGOFNFAQJ4B1t7HAVaV3hZFCVcHwsSJBYI" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://film.wp.pl/static/3.7.426/99aaaa0e7e6087f04392cdaf3a738c6a.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXFyAXhNah5gMzUQIB1rCiJrdkh-SnFMf3B8VHhDdkp8d3JIf1UjEyIpawkjHWcH">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXJ1AXtKah5gMzUQIB1rCiJrdkh-SnFMf3B8VHhDdkp8d3JIf1UjEyIpawkjHWcH">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXN3AXpIah5gMzUQIB1rCiJrdkh-SnFMf3B8VHhDdkp8d3JIf1UjEyIpawkjHWcH">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXNzAXpMah5gMzUQIB1rCiJrdkh-SnFMf3B8VHhDdkp8d3JIf1UjEyIpawkjHWcH">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXV0TTVLdE5hIGsOPRMoHWA0KVZ-S3ZKenJ0TXRXcEN9dHdKekt3VSgtKRRjCisdbDk">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXV3STVLd0phIGsOPRMoHWA0KVZ-S3ZKenJ0TXRXcEN9dHdKekt3VSgtKRRjCisdbDk">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXVxTTVLcU5hIGsOPRMoHWA0KVZ-S3ZKenJ0TXRXcEN9dHdKekt3VSgtKRRjCisdbDk">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXVwSzVLcEhhIGsOPRMoHWA0KVZ-S3ZKenJ0TXRXcEN9dHdKekt3VSgtKRRjCisdbDk">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXV9STVLfUphIGsOPRMoHWA0KVZ-S3ZKenJ0TXRXcEN9dHdKekt3VSgtKRRjCisdbDk">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXVzAXxMah5gMzUQIB1rCiJrcUF9Qn1Oe3B9VGBDc0J2fXFIfEhqHCcoKFc9FCJYMw">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXd3AX5Iah5gMzUQIB1rCiJrcUF9Qn1Oe3B9VGBDc0J2fXFIfEhqHCcoKFc9FCJYMw">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YX1zAXRMah5gMzUQIB1rCiJrcUF9Qn1Oe3B9VGBDc0J2fXFIfEhqHCcoKFc9FCJYMw">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXVzSTVLc0phIGsOPRMoHWA0KVZ5QnVCdnBwTXVXaEN4fH1AeUt0SGEiLBUgVDUUKWY4">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXV8SzVLfEhhIGsOPRMoHWA0KVZ5QnVCdnBwTXVXaEN4fH1AeUt0SGEiLBUgVDUUKWY4">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXVxTTVLcU5hIGsOPRMoHWA0KVZ5QnVCdnBwTXVXaEN4fH1AeUt0SGEiLBUgVDUUKWY4">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#271e59">
        <script>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</script>
        
        <script src="https://film.wp.pl/NDEyMzEzYSUkGztJagFsG2dDbyUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURGxomEiUaJREbGiYSJRolERsaJhIlGiURZmlbOFh_WGE3MRg5EyZVfWpyV3lIc1U-JS4WABsrGykhN1cnCWcH" />
    
        <meta name="gaf" content="bfuamutc">
      <script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://film","wp","pl/dmQ2cTY2SwwwUBVndklGGXMIQSYyEEhPDhBZdgZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm07Mg5tPAsGbTsyDm08CwZtOzIObTwLBm1GQXNHQW57HQMMNxwJJ2ZAElBgFBAkMFxZDzdHAjksRgdLI1cIPT1BWV9iBlVnYBQUHzRUDy1kA0IMNUQwODZGF1BhAlVxa3FUXGEUEzwtXwhQN1sPOXdFFEMhXkZmbAAiAz5RTjowVxcdPlYZPThcAQZ8SA01NEtJATBHETE4RgsafAtXeT5TCAR8XRA3OEALGnwEVGFrA1deYwFXZ2EFXFpjU0Ep"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://film.wp.pl/LTM3ODYwYzUsUTl3dgxuIG8JbScpHxMnOVdtaHsobm5vbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwtvH20xe01uezpDJTc1Hi5iYkQ_LiobJTZgQCglKVkmJ29O"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://film.wp.pl/LTM3ODYwYzUsUTl3dgxuIG8JbScpHxMnOVdtaHsobm5vbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSbBAbBigTCxJsEBsGKBMLEmwQGwYoEwsSEWNmLFV2dmJEPy4qGyU2YkQ_LiobJTZgQCglKVkmJ29O"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bfuamutch"></div>
    
        <div id="app"><div class="g1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-497462229"><div class="g1z1kLyn g2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="gee2e2i66e" data-reactid="5"></div><div class="kii6m0y198e" data-reactid="6"></div><div class="wuu68l2w2244e" data-reactid="7"></div><div class="omm10u1p330e" data-reactid="8"></div><div class="sqq89d2g2937e" data-reactid="9"></div><div class="g13J4OTS" data-reactid="10"><div class="dbb24x0v792e" data-reactid="11"></div></div><header class="g2dWsoB- header gwpAPPrT" data-reactid="12"><div class="g3OdCjtC g2WU8IRA" style="border-bottom-color:#271e59;margin-top:0;" data-reactid="13"><div data-st-area="Header" class="g1eC5C0Q" style="border-bottom-color:#271e59;" data-reactid="14"><div class="g3TeSS9P" data-reactid="15"><a href="https://www.wp.pl?src01=20804" class="g3IxTUNV" style="background:#271e59;color:#271e59;" data-st-area="Header-back" data-reactid="16"><figure class="g2WN26Gj" data-reactid="17"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="gk-0W4yM g3NvS14I g3_Qw9eR" data-reactid="18"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="gEDSrt49" data-reactid="19"><a data-st-area="Header-logo" href="/" data-reactid="20"><span data-reactid="21"><span class="g9-RdI2v" data-reactid="22">WP Film</span><div class="gk-0W4yM g3_Qw9eR gAeAQtDt" style="width:auto;height:21px;" data-reactid="23"><span class="g3NvS14I" style="fill:#271e59;" data-reactid="24"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></div><span style="height:21px;" class="g3e-n_0c gk-0W4yM g3_Qw9eR" data-reactid="25"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 26 --></div><div class="g1BrwK4m g23jlTkc" data-reactid="27"><div class="g3J86BdW gORJE3jl" data-reactid="28"><div class="g3Zc4X11" data-reactid="29"><input type="checkbox" class="g1Ir1_eR" data-reactid="30"/><label class="goYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="gf9-ynMQ gazdhFI5 gk-0W4yM g3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="gf9-ynMQ g3CQMUq3 gk-0W4yM g3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="g1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="g3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="g2nQ3EP5" data-reactid="37"><div class="g2wrgdhI" data-reactid="38"><div class="gp7bUWWX" data-reactid="39"><a class="g3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="g3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="g3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="g2zQDZey" data-reactid="59"><div class="g2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="g3yDnEn9 g2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="g1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="gDTDDv1a" data-reactid="63"></figure><figure class="gDTDDv1a" data-reactid="64"></figure><figure class="gDTDDv1a" data-reactid="65"></figure><figure class="gDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="g3d-ngZ0" data-reactid="68"><ul data-reactid="69"><li class="g3mu7F3s" data-reactid="70"><figure class="g3NveKDW" data-reactid="71"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="72"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXF1AXhKah5gMzUQIB1rCiJrd0l5TnFIeHd8T2BLcEp8c3ZAek1xVSgtKRRjCisdbDk" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="73"/></span></figure><a class="gXGGwcFx" href="/aktualnosci" data-reactid="74">Aktualności</a></li><li class="g3mu7F3s" data-reactid="75"><figure class="g3NveKDW" data-reactid="76"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="77"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXF1AXhKah5gMzUQIB1rCiJrd055Qn1Nd3J9VHxDd0x6fHJIfklqHCcoKFc9FCJYMw" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="78"/></span></figure><a class="gXGGwcFx" href="/zwiastuny" data-reactid="79">Zwiastuny</a></li><li class="g3mu7F3s" data-reactid="80"><figure class="g3NveKDW" data-reactid="81"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="82"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXF1AXhKah5gMzUQIB1rCiJrdEh5SX1PeXJzQGBXcUh_c3NKf0tyVSgtKRRjCisdbDk" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="83"/></span></figure><a class="gXGGwcFx" href="/recenzje" data-reactid="84">Recenzje</a></li><li class="g3mu7F3s" data-reactid="85"><figure class="g3NveKDW" data-reactid="86"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="87"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXF1AXhKah5gMzUQIB1rCiJrdE1-T3xLeXV9SmBCdEt3c3NIeENqHCcoKFc9FCJYMw" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="88"/></span></figure><a class="gXGGwcFx" href="/magazynwpfilm" data-reactid="89">Magazyn WP Film</a></li><li class="g3mu7F3s" data-reactid="90"><figure class="g3NveKDW" data-reactid="91"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="92"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXF1AXhKah5gMzUQIB1rCiJrdEp1S3VCeHVyTWBXdEh4dHNNe098T2EiLBUgVDUUKWY4" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="93"/></span></figure><a class="gXGGwcFx" href="/dziejesiewkulturze" data-reactid="94">#Dziejesiewkulturze</a></li><li class="g3mu7F3s" data-reactid="95"><figure class="g3NveKDW" data-reactid="96"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="97"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXF1AXhKah5gMzUQIB1rCiJrdE9_Qn1OfHN2VGBIdUt8c3BJdEh2VTcrKRhjEDUdbDk" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="98"/></span></figure><a class="gXGGwcFx" href="/autor/yola-czaderska-hayek/6028741377180801" data-reactid="99">Wywiady Yoli</a></li><li class="g3mu7F3s" data-reactid="100"><figure class="g3NveKDW" data-reactid="101"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="102"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXF1AXhKah5gMzUQIB1rCiJrcE56TXFOfHNzVHpDcEt2c3BLdFUjEyIpawkjHWcH" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="103"/></span></figure><a class="gXGGwcFx" href="/patronaty" data-reactid="104">Patronaty</a></li><li class="g3mu7F3s" data-reactid="105"><figure class="g3NveKDW" data-reactid="106"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="107"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXF1AXhKah5gMzUQIB1rCiJrd01-TnNKeHZ2VH9Ldkx9c3RKf01qHCcoKFc9FCJYMw" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="108"/></span></figure><a class="gXGGwcFx" href="/katalogfilmow" data-reactid="109">Katalog Filmów</a></li><li class="g3mu7F3s" data-reactid="110"><figure class="g3NveKDW" data-reactid="111"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="112"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXF1AXhKah5gMzUQIB1rCiJrd091THZOeHJ3VGBLfE57fH1Bekp3VSgtKRRjCisdbDk" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="113"/></span></figure><a class="gXGGwcFx" href="/katalogludzi" data-reactid="114">Katalog Ludzi</a></li><li class="g3mu7F3s" data-reactid="115"><figure class="g3NveKDW" data-reactid="116"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="117"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXF1AXhKah5gMzUQIB1rCiJrdE5_SnRDe3J1SGBXdk92dHFPf0hxVT4oJBooEioWKiE3Vz0UIlgz" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="118"/></span></figure><a class="gXGGwcFx" href="/wideo" data-reactid="119">Wideo</a></li><li class="g3mu7F3s" data-reactid="120"><figure class="g3NveKDW" data-reactid="121"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="122"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXF1AXhKahwnKCALKAoqVCk2MAksDTVUPihqGD0Tagx_ayEQPgopGzdrIBQvHyFVKHNzS38eIR5jdCQdLldxTyslaEB9QiRXfCEmTXkZJxh-dnYbbwc" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="123"/></span></figure><a class="gXGGwcFx" href="/strefa-porad" data-reactid="124">Strefa porad</a></li><li class="g3mu7F3s" data-reactid="125"><figure class="g3NveKDW g2-gdLjw" style="background:#271e59;" data-reactid="126"><span class="gk-0W4yM" data-reactid="127"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/najnowsze" data-reactid="128">Najnowsze</a></li><li class="g3mu7F3s" data-reactid="129"><figure class="g3NveKDW g2-gdLjw" style="background:#271e59;" data-reactid="130"><span class="gk-0W4yM" data-reactid="131"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/popularne" data-reactid="132">Popularne</a></li></ul></div></div></header><!-- react-empty: 133 --><!-- react-empty: 134 --><div class="ehh03g0m99e" data-reactid="135"></div><div class="content g2d9_HLt" data-reactid="136"><!-- react-empty: 137 --><div data-reactid="138"><div class="g3gatTWV g3KvVGpi" data-reactid="139"><a href="https://www.wp.pl?src01=20804" class="g1HaiiFQ" style="background:#271e59;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="140"><span class="g35LEmnc" data-reactid="141">Przejdź na</span><span style="width:40px;height:27px;" class="gk-0W4yM g3_Qw9eR" data-reactid="142"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="143"><div data-reactid="144"><div class="gEanFVXt" data-reactid="145"><div class="g1HfPBAj" data-reactid="146"><div class="ghiCifJ8 g1JVHGQm" data-reactid="147"><div class="g30SROfM" data-reactid="148"><div class="g3iPBXrb" data-reactid="149"><div class="gRQvycma g2G32N3L" data-st-area="Menu-left" data-reactid="150"><a class="sectionsMenu g1H56GIO" href="/aktualnosci" data-reactid="151"><figure class="g3bBevUs" data-reactid="152"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="153"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXBwAXlPah5gMzUQIB1rCiJrd0l5TnFIeHd8T2BLcEp8c3ZAek1xVSgtKRRjCisdbDk" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="154"/></span></figure><div class="g1lXcfrU" data-reactid="155">Aktualności</div></a><a class="sectionsMenu g1H56GIO" href="/zwiastuny" data-reactid="156"><figure class="g3bBevUs" data-reactid="157"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="158"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXBwAXlPah5gMzUQIB1rCiJrd055Qn1Nd3J9VHxDd0x6fHJIfklqHCcoKFc9FCJYMw" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="159"/></span></figure><div class="g1lXcfrU" data-reactid="160">Zwiastuny</div></a><a class="sectionsMenu g1H56GIO" href="/recenzje" data-reactid="161"><figure class="g3bBevUs" data-reactid="162"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="163"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXBwAXlPah5gMzUQIB1rCiJrdEh5SX1PeXJzQGBXcUh_c3NKf0tyVSgtKRRjCisdbDk" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="164"/></span></figure><div class="g1lXcfrU" data-reactid="165">Recenzje</div></a><a class="sectionsMenu g1H56GIO" href="/magazynwpfilm" data-reactid="166"><figure class="g3bBevUs" data-reactid="167"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="168"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXBwAXlPah5gMzUQIB1rCiJrdE1-T3xLeXV9SmBCdEt3c3NIeENqHCcoKFc9FCJYMw" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="169"/></span></figure><div class="g1lXcfrU" data-reactid="170">Magazyn WP Film</div></a><a class="sectionsMenu g1H56GIO" href="/dziejesiewkulturze" data-reactid="171"><figure class="g3bBevUs" data-reactid="172"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="173"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXBwAXlPah5gMzUQIB1rCiJrdEp1S3VCeHVyTWBXdEh4dHNNe098T2EiLBUgVDUUKWY4" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="174"/></span></figure><div class="g1lXcfrU" data-reactid="175">#Dziejesiewkulturze</div></a><a class="sectionsMenu g1H56GIO" href="/autor/yola-czaderska-hayek/6028741377180801" data-reactid="176"><figure class="g3bBevUs" data-reactid="177"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="178"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXBwAXlPah5gMzUQIB1rCiJrdE9_Qn1OfHN2VGBIdUt8c3BJdEh2VTcrKRhjEDUdbDk" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="179"/></span></figure><div class="g1lXcfrU" data-reactid="180">Wywiady Yoli</div></a><a class="sectionsMenu g1H56GIO" href="/patronaty" data-reactid="181"><figure class="g3bBevUs" data-reactid="182"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="183"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXBwAXlPah5gMzUQIB1rCiJrcE56TXFOfHNzVHpDcEt2c3BLdFUjEyIpawkjHWcH" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="184"/></span></figure><div class="g1lXcfrU" data-reactid="185">Patronaty</div></a><a class="sectionsMenu g1H56GIO" href="/katalogfilmow" data-reactid="186"><figure class="g3bBevUs" data-reactid="187"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="188"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXBwAXlPah5gMzUQIB1rCiJrd01-TnNKeHZ2VH9Ldkx9c3RKf01qHCcoKFc9FCJYMw" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="189"/></span></figure><div class="g1lXcfrU" data-reactid="190">Katalog filmów</div></a><a class="sectionsMenu g1H56GIO" href="/katalogludzi" data-reactid="191"><figure class="g3bBevUs" data-reactid="192"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="193"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXBwAXlPah5gMzUQIB1rCiJrd091THZOeHJ3VGBLfE57fH1Bekp3VSgtKRRjCisdbDk" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="194"/></span></figure><div class="g1lXcfrU" data-reactid="195">Katalog ludzi</div></a><a class="sectionsMenu g1H56GIO" href="/wideo" data-reactid="196"><figure class="g3bBevUs" data-reactid="197"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="198"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXBwAXlPah5gMzUQIB1rCiJrdE5_SnRDe3J1SGBXdk92dHFPf0hxVT4oJBooEioWKiE3Vz0UIlgz" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="199"/></span></figure><div class="g1lXcfrU" data-reactid="200">Wideo</div></a><a class="sectionsMenu g1H56GIO" href="/strefa-porad" data-reactid="201"><figure class="g3bBevUs" data-reactid="202"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="203"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXBwAXlPahwnKChXOgomHiBqNRViHzMfPCM3HCgUah84ITcePx8gFBF1fEw1S3xPYC41Hm8H" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="204"/></span></figure><div class="g1lXcfrU" data-reactid="205">Strefa porad</div></a><a class="sectionsMenu g1H56GIO" href="/najnowsze" data-reactid="206"><figure class="g3bBevUs g3TbnkKP" style="background:#271e59;" data-reactid="207"><span class="gk-0W4yM" data-reactid="208"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="g1lXcfrU" data-reactid="209">Najnowsze</div></a><a class="sectionsMenu g1H56GIO" href="/popularne" data-reactid="210"><figure class="g3bBevUs g3TbnkKP" style="background:#271e59;" data-reactid="211"><span class="gk-0W4yM" data-reactid="212"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="g1lXcfrU" data-reactid="213">Popularne</div></a><!-- react-empty: 214 --></div></div></div></div></div><div class="g1t26d10" data-reactid="215"><div class="ghiCifJ8" data-reactid="216"><div class="g30SROfM" data-reactid="217"><article class="article desktop g1CJk4lf g1b86Rja" data-st-area="article-article" data-reactid="218"><!-- react-empty: 219 --><div data-st-area="article-header" data-reactid="220"><div class="g3KaUVlr" data-reactid="221"><div class="g3mfrBxN" data-reactid="222"><div class="g2XbI6sD g2iR_8W5" data-reactid="223"><span class="gKKyV23D" data-reactid="224">Materiał Partnera</span></div></div><a href="/tag/oscary%202022" data-reactid="225"><div class="teaserSubject article desktop g3fecl-B g2yI96rU g2sMRd9I" data-reactid="226">oscary 2022</div></a><div class="g3pj5t1m gThEub2I" data-reactid="227"><div class="g1TS8ZGX g2er1oZR" data-reactid="228"><div class="subjectsList--btn desktop g2fyxbJu" data-reactid="229"><!-- react-text: 230 -->+<!-- /react-text --><!-- react-text: 231 -->4<!-- /react-text --></div><div class="g2rfnHBj" data-reactid="232"><div class="g3v0El6z" data-reactid="233"><div class="subjectsList--overlay g3msLBK9" data-reactid="234"><div class="gczXPGR_" data-reactid="235"><a class="subjectsList--link g3c2fokE" href="/tag/gala%20oscar%C3%B3w" data-reactid="236">gala oscarów</a><a class="subjectsList--link g3c2fokE" href="/tag/gala%20oscarowa" data-reactid="237">gala oscarowa</a><a class="subjectsList--link g3c2fokE" href="/tag/gala%20wr%C4%99czenia%20oscar%C3%B3w" data-reactid="238">gala wręczenia oscarów</a><a class="subjectsList--link g3c2fokE" href="/tag/laureaci%20oscar%C3%B3w" data-reactid="239">laureaci oscarów</a></div></div></div></div></div></div><span data-reactid="240"><div class="g2OP5BaX g2H_x0a9 signature" data-reactid="241"><a class="g21Hub9j" href="/autor/monika-rosmanowska/6115802613143169" data-reactid="242"><div class="gu7xf8ZL" data-reactid="243"><div class="g1c8pa3s g3uTmmye gF2GAGkh" data-reactid="244"><div class="g3m1D4Gp" data-reactid="245"><div class="g2NCIuTn" data-reactid="246"><div class="gQB5kEjV" data-reactid="247"><span class="g218mrNK g1aIqa9K g2wUF4Ie" data-reactid="248"><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXZwAX9PahwnKCALKAoqVCk2MAksDTVUPihqGD0Tagx_ayEQPgopGzdrIBQvHyFVLHMnQCkfJE5jc3cfeVdxSHYiaBsrHnxXK3ZyHSlCfUN_fHRIbwc" width="25" height="25" class="g3BQvntU g2_iGbjC" alt="" data-reactid="249"/></span></div></div></div><span class="signature--author g2aU53vl desktop" data-reactid="250"><!-- react-text: 251 --><!-- /react-text --><!-- react-text: 252 -->Monika Rosmanowska<!-- /react-text --></span></div></div></a><div class="signature--when g2VIX-Kh desktop" data-reactid="253"><span data-reactid="254">Dzisiaj, 29-03-2022 13:25</span></div></div><div data-reactid="255"></div></span></div></div><span class="g3UDvLzB g_Ow4H33" data-reactid="256">Partnerem jest CANAL+</span><div class="gjOqPE5L" data-reactid="257"><h1 class="article--title g1xAmRvR" data-reactid="258"><!-- react-text: 259 -->Noc niespodzianek. Znamy laureatów 94. gali Oscarów<!-- /react-text --></h1><div class="article--lead g1HGmjUl" data-reactid="260"><p>Oscary 2022 przechodzą do historii. Czarny koń wyścigu – "CODA" z najważniejszą statuetką wieczoru. Najlepszą aktorką została Jessica Chastain, aktorem Will Smith, a reżyserką – tu dużego zaskoczenia nie było – Jane Campion. "Sukienka" Taudeusza Łysiaka tym razem nie triumfowała.</p></div><div class="gQ54P8i_" data-reactid="261"><div class="gxU1sB_3 g3hHhfX2" data-reactid="262"><!-- react-empty: 263 --><div class="g3V6W5kL g10Vz3r4" data-reactid="264"><div class="g3AREt4b g2pkAVlT g3hLUTND" data-reactid="265"><span style="width:15px;height:15px;" class="g28uAksm gk-0W4yM" data-reactid="266"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="g1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:61%;" data-reactid="267"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGpMfnQ9VisTKR88ITUWYx03Dz4lMgljCilVLzQsVjtLah4nNzUVLANqHyMmIB1iGCBKenx2HXxXIEwrcmhNKUJ1V3YgIBtgSHUZdyckSn1KIU1_Zjg" data-reactid="268"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGpCfnQ9VisTKR88ITUWYx03Dz4lMgljCilVLzQsVjtLah4nNzUVLANqHyMmIB1iGCBKenx2HXxXIEwrcmhNKUJ1V3YgIBtgSHUZdyckSn1KIU1_Zjg" data-reactid="269"/><img src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGpLfHR1AWIcLBYrNiAJIlQiCDs0JA49VDUWYSU1EGIMdFUqLTYJIRs8VSspJxwpVScffnB9SilLaB94IXNUeR59SmN8IRwvV3dKLX0mGH5KdR55dWcE" alt="  " class="g2M9GK-e" style="width:100%;height:auto;" data-reactid="270"/><!-- react-empty: 271 --></picture><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="272"><span data-title="  " class="gb3ZJrzb" data-reactid="273">  </span><span data-source="Adobe Stock" data-reactid="274"><!-- react-text: 275 -->Źródło: <!-- /react-text --><!-- react-text: 276 -->Adobe Stock<!-- /react-text --></span></small><div data-reactid="277"><!-- react-empty: 278 --><div class="g2xUHwx3" data-reactid="279"><div class="b3w4r5y d3y4dt6" data-reactid="280"><!-- react-empty: 281 --><div class="i3x14ot b3xlozy g3v1y7k ehh3g0m99d" data-reactid="282"><div class="d43jqwb f3y45js" data-reactid="283"></div><img width="56" height="45" class="a3x0vq4" src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXFzAXlPahNgMzVXPRZqG2Etago5HWoKJSJqGypUNRQpe3ZbMA" alt="d3x1p5z" data-reactid="284"/><div class="ehh3g0m99e" data-reactid="285"></div></div></div></div><div data-reactid="286"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="287"><p>– To był wieczór pełen niespodzianek –&nbsp;komentowali w&nbsp;CANAL+ dziennikarka i&nbsp;felietonistka Karolina Korwin-Piotrowska oraz krytyk filmowy Błażej Hrapkowicz. Kolejny rok z&nbsp;rzędu galę wręczenia nagród Amerykańskiej Akademii Sztuki i&nbsp;Wiedzy Filmowej mogliśmy oglądać na żywo tylko na antenie CANAL+ PREMIUM oraz w&nbsp;serwisie <a href="https://ad.doubleclick.net/ddm/trackclk/N1033062.110317WP.PL/B27493793.332532503;dc_trk_aid=524482539;dc_trk_cid=168952995;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=" rel="noopener noreferrer nofollow sponsored" target="_blank">CANAL+ online.</a></p></div></div><div data-reactid="288"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="289"><h2 data-reactid="290">Czarny koń rozdania</h2></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="291"><p>Trudno odmówić słuszności stwierdzeniu krytyków. Dynamiczną, pełną dobrej muzyki i&nbsp;filmowych wstawek honorujących 60 lat Jamesa Bonda i&nbsp;50 lat "Ojca chrzestnego" galę zakłóciło zachowanie Willa Smitha. Podczas prezentacji najlepszego filmu dokumentalnego po żarcie na temat swojej żony –&nbsp;Jady Pinkett Smith aktor spoliczkował wręczającego statuetkę komika Chrisa Rocka. Niemniej –&nbsp;jak podkreślają znawcy kina –&nbsp;to była naprawdę dobra gala, która przyniosła sporo zaskoczeń.</p></div></div><div data-reactid="292"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="293"><blockquote>Najwięcej statuetek zdobyła "Diuna" Denisa Villeneuve'a. Obraz nagrodzono w&nbsp;sześciu kategoriach: za muzykę, dźwięk, zdjęcia, efekty specjalne, scenografię oraz montaż.</blockquote></div></div><div data-reactid="294"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="295"><p>Jednak główna nagroda –&nbsp;wręczana przez wspaniały duet: Lady Gagę oraz Lizę Minnelli statuetka dla najlepszego filmu –&nbsp;powędrowała do czarnego konia tego rozdania –&nbsp;filmu "CODA" w&nbsp;reżyserii Sian Heder (remake’u obrazu "Rozumiemy się bez słów" z&nbsp;2014 r. –&nbsp;również najlepszy scenariusz adaptowany). Jeden z&nbsp;faworytów –&nbsp;"Psie pazury" musiał zadowolić się "jedynie" nagrodą za najlepszą reżyserię dla Jane Campion. To kolejny rok z&nbsp;rzędu, gdy Oscar w&nbsp;tej kategorii trafia w&nbsp;ręce kobiety. W&nbsp;ubiegłym statuetkę odebrała Chloe Zhao za "<a href="https://ad.doubleclick.net/ddm/trackclk/N1033062.110317WP.PL/B27493793.332532602;dc_trk_aid=524758177;dc_trk_cid=168952995;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=" rel="noopener noreferrer nofollow sponsored" target="_blank">Nomadland</a>". Co więcej, Jane Campion jest pierwszą kobietą w&nbsp;historii, która po raz drugi była nominowana w&nbsp;tej zdominowanej przez mężczyzn kategorii.</p></div></div><div style="min-height:auto;" data-reactid="296"><div class="g3bv9ljB g1AQPSvq" data-reactid="297"><div class="g2te6rH-" data-reactid="298"><div data-reactid="299"><figure class="g1pySktw" id="678426225" data-reactid="300"><span class="g218mrNK g1aIqa9K" style="padding-bottom:66.61490683229813%;width:644px;" data-reactid="301"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXp6O7QXGBuAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="&quot;Nomadland&quot; - zeszłoroczny zdobywca 3 Oscarów, w tym za najlepszy film. /© 2020 20 TH CENTURY STUDIOS. ALL RIGHTS RESERVED. " data-src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXJxTTVOd0NhIiwVKAggCiFqIgs4CiQNPmo1FWIbNRNhMnRWKRM2CiIlPFYoFycfKmt0QXpKckt8d2hKfUwhV3oncUpgG3RLLGl1TXoZdU53diBIfkpnBw" data-sizes="auto" width="644" height="429" class="lazyload g3BQvntU" data-reactid="302"/></span><small class="article--photoSource g3uQhJ7L desktop" data-reactid="303"><!-- react-text: 304 --> <!-- /react-text --><!-- react-text: 305 -->materiały partnera<!-- /react-text --><!-- react-text: 306 --> <!-- /react-text --></small></figure></div><!-- react-empty: 307 --><!-- react-empty: 308 --></div><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="309"><span data-title="&quot;Nomadland&quot; - zeszłoroczny zdobywca 3 Oscarów, w tym za najlepszy film. /© 2020 20 TH CENTURY STUDIOS. ALL RIGHTS RESERVED. " class="gb3ZJrzb" data-reactid="310">&quot;Nomadland&quot; - zeszłoroczny zdobywca 3 Oscarów, w tym za najlepszy film. /© 2020 20 TH CENTURY STUDIOS. ALL RIGHTS RESERVED. </span><span data-source="materiały partnera" data-reactid="311"><!-- react-text: 312 -->Źródło: <!-- /react-text --><!-- react-text: 313 -->materiały partnera<!-- /react-text --></span></small></div></div><div data-reactid="314"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="315"><p>Najlepszą aktorką pierwszoplanową została –&nbsp;dwukrotnie nominowana do Oscara –&nbsp;Jessica Chastain ("Oczy Tammy Faye"), jedna z&nbsp;najbardziej wpływowych osób na świecie według magazynu "Times". Z&nbsp;kolei najlepszym aktorem pierwszoplanowym okrzyknięto Willa Smitha, odtwórcę głównej roli w&nbsp;"<a href="https://ad.doubleclick.net/ddm/trackclk/N1033062.110317WP.PL/B27493793.332623587;dc_trk_aid=524482761;dc_trk_cid=168952995;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=" rel="noopener noreferrer nofollow sponsored" target="_blank">King Richard: Zwycięska rodzina</a>". Podczas odbierania statuetki aktor przeprosił za swój wcześniejszy wybuch wszystkich z&nbsp;wyjątkiem Chrisa Rocka.</p></div></div><div class="b3w4r5y d3y4dt6" data-reactid="316"><!-- react-empty: 317 --><div class="i3x14ot b3xlozy e3wu9hy i3v1zhj jhh5k2u165d" data-reactid="318"><div class="d43jqwb f3y45js" data-reactid="319"></div><img width="56" height="45" class="a3x0vq4" src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXFzAXlPahNgMzVXPRZqG2Etago5HWoKJSJqGypUNRQpe3BbMA" alt="d3x1p5z" data-reactid="320"/><div class="jhh5k2u165e" data-reactid="321"></div></div></div><div data-reactid="322"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="323"><h2 data-reactid="324">Minuta ciszy dla Ukrainy</h2></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="325"><p>Drugi plan należał do Ariany DeBose z&nbsp;"West Side Story" Stevena Spielberga, pierwszej jawnie nieheteronormatywnej laureatki Oscara oraz Troy’a Kotsura z&nbsp;filmu "CODA", drugiego głuchego aktora, który otrzymuje Oscara. Mocne przemówienie Ariany DeBose Karolina Korwin-Piotrowska nazwała jednym z&nbsp;najbardziej poruszających w&nbsp;historii.</p></div></div><div data-reactid="326"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="327"><p>Oscara za najlepszą piosenkę "No Time To Die" odebrała Billie Eilish. Z&nbsp;kolei najlepszym filmem dokumentalnym został "Summer of Soul". Oscara w&nbsp;kategorii scenariusz oryginalny otrzymał Kenneth Branagh za "Belfast". A&nbsp;nagroda za najlepsze kostiumy powędrowała do twórców "Cruelli". Najlepsza pełnometrażowa animacja to... "Nasze magiczne Encanto".</p></div></div><div data-reactid="328"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="329"><p>Niestety nagrody nie dostała polska "Sukienka" w&nbsp;reżyserii Tadeusza Łysiaka. Statuetka powędrowała do "The Long Goodbye" Riza Ahmeda.</p></div></div><div data-reactid="330"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="331"><p>Podczas tegorocznej gali pojawiły się także nawiązania do wojny na Ukrainie. Czy wystarczające? Ocenę pozostawiamy czytelnikom. Ukraińców wsparli m.in. pochodząca z&nbsp;Ukrainy Mila Kunis, Francis Ford Coppola, Robert De Niro i&nbsp;Al Pacino. Ofiary wojny uczczono również minutą ciszy.</p></div></div><div class="b3w4r5y d3y4dt6" data-reactid="332"><!-- react-empty: 333 --><div class="i3x14ot b3xlozy e3wu9hy d3vsuun pnn11w2t363d" data-reactid="334"><div class="d43jqwb f3y45js" data-reactid="335"></div><img width="56" height="45" class="a3x0vq4" src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXFzAXlPahNgMzVXPRZqG2Etago5HWoKJSJqGypUNRQpe3RIbwc" alt="d3x1p5z" data-reactid="336"/><div class="pnn11w2t363e" data-reactid="337"></div></div></div><div data-reactid="338"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="339"><h2 data-reactid="340">Nominowani i nagrodzeni </h2></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="341"><p>Laureatów Oscarów już znamy, ale pewnie nie każdy miał okazję zobaczyć nominowane obrazy. </p></div></div><div data-reactid="342"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="343"><blockquote>W serwisach <a href="https://ad.doubleclick.net/ddm/trackclk/N1033062.110317WP.PL/B27493793.332533859;dc_trk_aid=524482758;dc_trk_cid=168952995;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=" rel="noopener noreferrer nofollow" target="_blank">PREMIERY CANAL+</a> oraz <a href="https://ad.doubleclick.net/ddm/trackclk/N1033062.110317WP.PL/B27493793.332623200;dc_trk_aid=524481981;dc_trk_cid=168952995;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=" rel="noopener noreferrer nofollow sponsored" target="_blank">CANAL+ online</a> dostępne są największe oscarowe hity: "Diuna" –&nbsp;kinowa adaptacja przełomowego bestsellera Franka Herberta o&nbsp;tym samym tytule; "Nie czas umierać" –&nbsp;najnowsza odsłona kultowej serii przygód Jamesa Bonda; "Dom Gucci" –&nbsp;inspirowany historią modowego imperium rodziny Gucci z&nbsp;Lady Gagą w&nbsp;roli głównej czy "Free Guy" –&nbsp;komedia Disneya w&nbsp;gwiazdorskiej obsadzie.</blockquote></div></div><div data-reactid="344"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="345"><p>W serwisach znajdziemy także nagrodzone w&nbsp;ubiegłych latach: "Minari" w&nbsp;reżyserii Lee Isaaca Chunga –&nbsp;subtelną, czułą opowieść o&nbsp;życiu koreańskiej rodziny, która z&nbsp;tętniącej życiem Kalifornii przeprowadza się na sielską, amerykańską prowincję w&nbsp;Arkansas oraz "Obiecującą. Młodą. Kobietę" –&nbsp;reżyserski debiut brytyjskiej scenarzystki i&nbsp;aktorki Emerald Fennell o&nbsp;kobiecej zemście za ciche "zalegalizowanie" gwałtu i&nbsp;tolerowanie bezkarności sprawców. Warto wrócić również do wspaniałego "Nomadland", adaptacji książki Jessiki Bruder "Nomadland. W&nbsp;drodze za pracą" oraz komediodramatu "Na rauszu" w&nbsp;reżyserii Thomasa Vinterberga.</p></div></div><div style="min-height:auto;" data-reactid="346"><div class="g3bv9ljB g1AQPSvq" data-reactid="347"><div class="g2te6rH-" data-reactid="348"><div data-reactid="349"><figure class="g1pySktw" id="2663280821" data-reactid="350"><span class="g218mrNK g1aIqa9K" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="351"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXp6O7QXGBuAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="&quot;Na rauszu&quot; - laureat Oscarów 2021 w kaltegorii Najlepszy film międzynarodowy. / © 2021 Best Film CO. Wszelkie prawa zastrzeżone." data-src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXJxTTVJc0hhIiwVKAggCiFqIgs4CiQNPmo1FWIbNRNhMnRWKRM2CiIlPFYoFycfKmtyTXxDdUt-ImhIeEt9V3p1JBpgQnUYLWkhHH1MfE93JXJBfxlnBw" data-sizes="auto" width="644" height="362" class="lazyload g3BQvntU" data-reactid="352"/></span><small class="article--photoSource g3uQhJ7L desktop" data-reactid="353"><!-- react-text: 354 --> <!-- /react-text --><!-- react-text: 355 -->materiały partnera<!-- /react-text --><!-- react-text: 356 --> <!-- /react-text --></small></figure></div><!-- react-empty: 357 --><!-- react-empty: 358 --></div><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="359"><span data-title="&quot;Na rauszu&quot; - laureat Oscarów 2021 w kaltegorii Najlepszy film międzynarodowy. / © 2021 Best Film CO. Wszelkie prawa zastrzeżone." class="gb3ZJrzb" data-reactid="360">&quot;Na rauszu&quot; - laureat Oscarów 2021 w kaltegorii Najlepszy film międzynarodowy. / © 2021 Best Film CO. Wszelkie prawa zastrzeżone.</span><span data-source="materiały partnera" data-reactid="361"><!-- react-text: 362 -->Źródło: <!-- /react-text --><!-- react-text: 363 -->materiały partnera<!-- /react-text --><!-- react-text: 364 -->, fot: <!-- /react-text --><!-- react-text: 365 -->Henrik Ohsten<!-- /react-text --></span></small></div></div><div data-reactid="366"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="367"><p>Dodatkowo w&nbsp;cyklu "Marzec z&nbsp;Oscarami" w&nbsp;Ale kino+ można zobaczyć komedię "Goło i&nbsp;wesoło" (28 marca, godz. 20.10) oraz obsypanego statuetkami "Artystę" (29 marca, godz. 20.10). W&nbsp;CANAL+ online dostępne są już także inne filmy prezentowane w&nbsp;tym cyklu: "Tragedia Posejdona", "Mash", "Carol", "Bezdroża" oraz "Debiutanci".</p></div></div><div data-reactid="368"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="369"><p>Bo kto powiedział, że Oscarami można się cieszyć podczas jednego wieczoru?</p></div></div><div data-reactid="370"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="371">Partnerem jest CANAL+</div></div></div></div><div class="b3w4r5y d3y4dt6" data-reactid="372"><!-- react-empty: 373 --><div class="i3x14ot b3xlozy g3vtz2u eww32o2d1056d" data-reactid="374"><div class="d43jqwb f3y45js" data-reactid="375"></div><img width="56" height="45" class="a3x0vq4" src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXFzAXlPahNgMzVXPRZqG2Etago5HWoKJSJqGypUNRQpe3ZLbwc" alt="d3x1p5z" data-reactid="376"/><div class="eww32o2d1056e" data-reactid="377"></div></div></div></article></div></div><div class="ghiCifJ8" data-reactid="378"><div class="g30SROfM" data-reactid="379"><div class="" data-reactid="380"><div class="g2vGrZQT g3Qc_5T-" data-reactid="381"><p class="g1_FdpF0" data-reactid="382"><span data-reactid="383">WP Film</span><!-- react-text: 384 --> <!-- /react-text --><!-- react-text: 385 --> na<!-- /react-text --><!-- react-text: 386 -->:<!-- /react-text --></p><div class="gnGyMaPx" data-reactid="387"><a href="https://www.instagram.com/wirtualnapolska" class="gNtmDNS0" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="388"><div class="gAsx3rXb g214eboQ" data-reactid="389"><span style="width:30px;height:30px;" class="gk-0W4yM" data-reactid="390"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="g2eFfOuI" data-reactid="391">Instagramie</span></div></a><a href="https://www.facebook.com/wppopkultura" class="gNtmDNS0" title="https://www.facebook.com/wppopkultura" target="_blank" data-reactid="392"><div class="gAsx3rXb g214eboQ" data-reactid="393"><span style="width:30px;height:30px;" class="gk-0W4yM" data-reactid="394"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="g3yYywer" data-reactid="395"><div class="g1Qq9oHQ" data-reactid="396"><div class="g3UuF-p7" data-reactid="397"><span class="g3BtJj7P" data-reactid="398">👍</span><span class="g1K4IV2V" data-reactid="399">Lubię to!</span></div></div></div></div></a></div></div></div><!-- react-empty: 400 --><div data-reactid="401"><div data-reactid="402"><span data-reactid="403"></span><span data-reactid="404"></span></div></div></div></div></div><div class="g2TqTFZv" data-reactid="405"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="406"><div class="g30SROfM" data-reactid="407"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="408"><div class="g30SROfM" data-reactid="409"><div data-reactid="410"></div><div class="g-x0SWlN" data-reactid="411"><div class="vtt67j1s2211e" data-reactid="412"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="413"><div class="b3w4r5y b48o3ab" data-reactid="414"><!-- react-empty: 415 --><div class="i3x14ot b3xlozy a3vu1ms pnn36w0t1188d" data-reactid="416"><div class="d43jqwb f3y45js" data-reactid="417"></div><img width="56" height="45" class="a3x0vq4" src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXFzAXlPahNgMzVXPRZqG2Etago5HWoKJSJqGypUNRQpe3ZPbwc" alt="d3x1p5z" data-reactid="418"/><div class="pnn36w0t1188e" data-reactid="419"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="420"><div data-reactid="421"></div></div><div class="g2b9DORP" style="opacity:1;" data-reactid="422"></div><div data-reactid="423"><div style="top:0;z-index:40;" class="e3v32fu" data-reactid="424"><div class="b3w4r5y b48o3ab" data-reactid="425"><!-- react-empty: 426 --><div class="i3x14ot b3xlozy d3wn5gg j3vu0zs ecc35u2p1155d" data-reactid="427"><div class="d43jqwb f3y45js" data-reactid="428"></div><img width="56" height="45" class="a3x0vq4" src="https://v.wpimg.pl/NDEyMzEzYSUkGztJagFsMGdDbxMsWGJmMFt3WGo1YXFzAXlPahNgMzVXPRZqG2Etago5HWoKJSJqGypUNRQpe3ZMbwc" alt="d3x1p5z" data-reactid="429"/><div class="ecc35u2p1155e" data-reactid="430"></div></div></div></div><div class="gVap3Bre" data-reactid="431"></div></div></div></div></div></div></div></div><div class="g1jIbOo6" data-reactid="432"><div class="gEanFVXt" data-reactid="433"><div class="ghiCifJ8" data-reactid="434"><div class="g30SROfM" data-reactid="435"><div data-reactid="436"></div><div data-reactid="437"></div></div></div></div></div></div></div></div></div><div class="g3Fr7j02" data-reactid="438"><div class="gc1tVLjw" data-reactid="439"><div class="g3j7LEFN" data-reactid="440"><div class="g1Mp9g3C g3Fpble7" data-reactid="441"><a href="https://www.wp.pl?src01=20804" class="gp0ohM7D" data-reactid="442"><span style="width:auto;height:47px;fill:#271e59;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="443"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="g19Bo85f" href="/" data-reactid="444"><div class="gk-0W4yM g3_Qw9eR gAeAQtDt" style="width:auto;height:17px;" data-reactid="445"><span class="g3NvS14I" style="fill:#271e59;" data-reactid="446"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="g1Mp9g3C" data-reactid="447"><div class="g3LkAa1k" data-reactid="448"><div class="g-FgCqGx" data-reactid="449"><div class="gFZ3qpfM" data-reactid="450">Aktorzy</div><ul data-reactid="451"><li data-reactid="452"><a target="_blank" href="https://film.wp.pl/clint-eastwood-6032131045700225c" data-reactid="453">Clint Eastwood</a></li><li data-reactid="454"><a target="_blank" href="https://film.wp.pl/patryk-vega-6031006858396289c" data-reactid="455">Patryk Vega</a></li><li data-reactid="456"><a target="_blank" href="https://film.wp.pl/katie-holmes-6032133434610817c" data-reactid="457">Katie Holmes</a></li><li data-reactid="458"><a target="_blank" href="https://film.wp.pl/sophie-turner-6030955398095489c" data-reactid="459">Sophie Turner</a></li><li data-reactid="460"><a target="_blank" href="https://film.wp.pl/jamie-foxx-6032114707457153c" data-reactid="461">Jamie Foxx</a></li><li data-reactid="462"><a target="_blank" href="https://film.wp.pl/joaquin-phoenix-6032123032503425c" data-reactid="463">Joaquin Phoenix</a></li></ul></div><div class="g-FgCqGx" data-reactid="464"><div class="gFZ3qpfM" data-reactid="465">Osoby</div><ul data-reactid="466"><li data-reactid="467"><a target="_blank" href="https://film.wp.pl/liam-hemsworth-6030943702537345c" data-reactid="468">Liam Hemsworth</a></li><li data-reactid="469"><a target="_blank" href="https://film.wp.pl/piotr-stramowski-6029562954404481c" data-reactid="470">Piotr Stramowski</a></li><li data-reactid="471"><a target="_blank" href="https://film.wp.pl/zbigniew-zamachowski-6032128035300481c" data-reactid="472">Zbigniew Zamachowski</a></li><li data-reactid="473"><a target="_blank" href="https://film.wp.pl/jolanta-fraszynska-6031904752325761c" data-reactid="474">Jolanta Fraszyńska</a></li><li data-reactid="475"><a target="_blank" href="https://film.wp.pl/katarzyna-skrzynecka-6032124009497729c" data-reactid="476">Katarzyna Skrzynecka</a></li><li data-reactid="477"><a target="_blank" href="https://film.wp.pl/jason-statham-6032134937756289c" data-reactid="478">Jason Statham</a></li></ul></div><div class="g-FgCqGx" data-reactid="479"><div class="gFZ3qpfM" data-reactid="480">Popularne osoby</div><ul data-reactid="481"><li data-reactid="482"><a target="_blank" href="https://film.wp.pl/james-cameron-6029808231686785c" data-reactid="483">James Cameron</a></li><li data-reactid="484"><a target="_blank" href="https://film.wp.pl/boguslaw-linda-6083958083404417c" data-reactid="485">Bogusław Linda</a></li><li data-reactid="486"><a target="_blank" href="https://film.wp.pl/antonio-banderas-6032129251197569c" data-reactid="487">Antonio Banderas</a></li><li data-reactid="488"><a target="_blank" href="https://film.wp.pl/weronika-rosati-6031006965015169c" data-reactid="489">Weronika Rosati</a></li><li data-reactid="490"><a target="_blank" href="https://film.wp.pl/denzel-washington-6032126322774657c" data-reactid="491">Denzel Washington</a></li><li data-reactid="492"><a target="_blank" href="https://film.wp.pl/cindy-crawford-6031910577595521c" data-reactid="493">Cindy Crawford</a></li></ul></div><div class="g-FgCqGx" data-reactid="494"><div class="gFZ3qpfM" data-reactid="495">Znane osoby</div><ul data-reactid="496"><li data-reactid="497"><a target="_blank" href="https://film.wp.pl/jared-leto-6032116815107201c" data-reactid="498">Jared Leto</a></li><li data-reactid="499"><a target="_blank" href="https://film.wp.pl/joanna-pacula-6031925116126337c" data-reactid="500">Joanna Pacuła</a></li><li data-reactid="501"><a target="_blank" href="https://film.wp.pl/vin-diesel-6032114301510273c" data-reactid="502">Vind Diesel</a></li><li data-reactid="503"><a target="_blank" href="https://film.wp.pl/cameron-diaz-6032128954950273c" data-reactid="504">Cameron Diaz</a></li><li data-reactid="505"><a target="_blank" href="https://film.wp.pl/borys-szyc-6031904292135553c" data-reactid="506">Borys Szyc</a></li><li data-reactid="507"><a target="_blank" href="https://film.wp.pl/katarzyna-warnke-6029485208437377c" data-reactid="508">Katarzyna Warnke</a></li></ul></div><div class="g-FgCqGx" data-reactid="509"><div class="gFZ3qpfM" data-reactid="510">Filmy Top 6</div><ul data-reactid="511"><li data-reactid="512"><a target="_blank" href="https://film.wp.pl/skazani-na-shawshank-6027628562813569c" data-reactid="513">Skazani na shawshank</a></li><li data-reactid="514"><a target="_blank" href="https://film.wp.pl/nietykalni-6027633858577025c" data-reactid="515">Nietykalni</a></li><li data-reactid="516"><a target="_blank" href="https://film.wp.pl/zielona-mila-6027622516982401c" data-reactid="517">Zielona mila</a></li><li data-reactid="518"><a target="_blank" href="https://film.wp.pl/ojciec-chrzestny-6027627225449601c" data-reactid="519">Ojciec chrzestny</a></li><li data-reactid="520"><a target="_blank" href="https://film.wp.pl/dwunastu-gniewnych-ludzi-6030513665332353c" data-reactid="521">Dwunastu gniewnych ludzi</a></li><li data-reactid="522"><a target="_blank" href="https://film.wp.pl/forrest-gump-6027627597300353c" data-reactid="523">Forrest Gump</a></li></ul></div><div class="g-FgCqGx" data-reactid="524"><div class="gFZ3qpfM" data-reactid="525">Filmy Top 12</div><ul data-reactid="526"><li data-reactid="527"><a target="_blank" href="https://film.wp.pl/lot-nad-kukulczym-gniazdem-6027627141771905c" data-reactid="528">Lot nad kukułczym gniazdem</a></li><li data-reactid="529"><a target="_blank" href="https://film.wp.pl/lista-schindlera-6027634359591553c" data-reactid="530">Lista Schindlera</a></li><li data-reactid="531"><a target="_blank" href="https://film.wp.pl/wladca-pierscieni-6027629911155841c" data-reactid="532">Władca pierścieni</a></li><li data-reactid="533"><a target="_blank" href="https://film.wp.pl/pulp-fiction-6027627712180865c" data-reactid="534">Pulp Fiction</a></li><li data-reactid="535"><a target="_blank" href="https://film.wp.pl/zycie-jest-piekne-6027736921076353c" data-reactid="536">Życie jest piękne</a></li><li data-reactid="537"><a target="_blank" href="https://film.wp.pl/siedem-6027627348574849c" data-reactid="538">Siedem</a></li></ul></div><div class="g-FgCqGx" data-reactid="539"><div class="gFZ3qpfM" data-reactid="540">Nasze serwisy</div><ul data-reactid="541"><li data-reactid="542"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="543">Wiadomości</a></li><li data-reactid="544"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="545">Sport</a></li><li data-reactid="546"><a target="_blank" href="https://www.money.pl" data-reactid="547">Biznes</a></li><li data-reactid="548"><a target="_blank" href="https://tech.wp.pl/" data-reactid="549">Technologie</a></li><li data-reactid="550"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="551">Finanse</a></li><li data-reactid="552"><a target="_blank" href="https://autokult.pl/" data-reactid="553">Motoryzacja</a></li><li data-reactid="554"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="555">Kobieta</a></li><li data-reactid="556"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="557">Gwiazdy</a></li><li data-reactid="558"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="559">Zdrowie</a></li><li data-reactid="560"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="561">Teleshow</a></li><li data-reactid="562"><a target="_blank" href="https://praca.money.pl" data-reactid="563">Praca </a></li><li data-reactid="564"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="565">Pogoda</a></li><li data-reactid="566"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="567">Fitness</a></li><li data-reactid="568"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="569">Gry online</a></li><li data-reactid="570"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="571">Żużel</a></li><li data-reactid="572"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="573">Wynagrodzenia</a></li><li data-reactid="574"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="575">EURO 2020</a></li></ul></div><div class="g-FgCqGx" data-reactid="576"><div class="gFZ3qpfM" data-reactid="577">Inne nasze serwisy</div><ul data-reactid="578"><li data-reactid="579"><a target="_blank" href="https://dom.wp.pl/" data-reactid="580">Dom</a></li><li data-reactid="581"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="582">Książki</a></li><li data-reactid="583"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="584">Kuchnia</a></li><li data-reactid="585"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="586">Horoskop</a></li><li data-reactid="587"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="588">Turystyka</a></li><li data-reactid="589"><a target="_blank" href="https://kafeteria.pl" data-reactid="590">Kafeteria</a></li><li data-reactid="591"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="592">Dobreprogramy</a></li><li data-reactid="593"><a target="_blank" href="https://komorkomania.pl/" data-reactid="594">Komórkomania</a></li><li data-reactid="595"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="596">Gadżetomania</a></li><li data-reactid="597"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="598">Fotoblogia</a></li><li data-reactid="599"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="600">Autocentrum</a></li><li data-reactid="601"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="602">Wawalove</a></li><li data-reactid="603"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="604">WP Wrocław</a></li><li data-reactid="605"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="606">Centrala gier</a></li></ul></div><div class="g-FgCqGx" data-reactid="607"><div class="gFZ3qpfM" data-reactid="608">Polecane</div><ul data-reactid="609"><li data-reactid="610"><a target="_blank" href="https://film.wp.pl/archive" data-reactid="611">Wszystkie artykuły</a></li><li data-reactid="612"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="613">Koronawirus</a></li><li data-reactid="614"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="615">Koronawirus - wiadomości</a></li><li data-reactid="616"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="617">Wielkanoc - przepisy</a></li><li data-reactid="618"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="619">Koronawirus w Polsce</a></li><li data-reactid="620"><a target="_blank" href="https://open.fm/muzyka" data-reactid="621">Open.fm Muzyka</a></li><li data-reactid="622"><a target="_blank" href="https://vibez.pl/" data-reactid="623">Vibez.pl</a></li><li data-reactid="624"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="625">Pogoda w miastach</a></li><li data-reactid="626"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="627">Wiadomości pogodowe</a></li><li data-reactid="628"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="629">Dania na Wielkanoc</a></li></ul></div></div></div><div class="g2bumeFJ" data-reactid="630">Więcej tematów</div></div><div class="g14gugvC" data-reactid="631"><div data-st-area="Footer" class="g29Ld8c- ggXrZGKQ menuFooterDesktop" data-reactid="632"><div class="g1LNJWaA" data-reactid="633"><span data-reactid="634"><!-- react-text: 635 -->© 1995-<!-- /react-text --><!-- react-text: 636 -->2022<!-- /react-text --><!-- react-text: 637 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="638">Reklama</a><a href="http://onas.wp.pl/" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="639">O nas</a><a href="https://holding.wp.pl/poufnosc" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="640">Prywatność</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="641">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="642">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="643">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://film.wp.pl/NDFreTF5YSUnEBNnaU5sMGRIRzApF2JmGVBfdhlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZahEbGS06CxlqERsZLToLGWoRGxktOgsZamxoZAdHbmQaPHxyQlNgcw16dXRdFjwpQmAjLxRaJzRDcyIvHghyJ1Y6LSkcWD41WigiYAIJaTZUJStgBFhhaAFsOQ" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    