
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Złożyli hołd tragicznie zmarłej Halynie Hutchins. Przypomniano o jej wizycie w Polsce - WP Film</title>
        <meta data-react-helmet="true" property="og:site_name" content="film.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="137886252901783"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="film.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="137797082936956"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="161464760542622"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://film.wp.pl/zlozyli-hold-tragicznie-zmarlej-halynie-hutchins-przypomniano-o-jej-wizycie-w-polsce-6705028458236896a"/><meta data-react-helmet="true" name="keywords" content="Halyna Hutchins, energacamerimage, hidden"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/filmwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://film.wp.pl/zlozyli-hold-tragicznie-zmarlej-halynie-hutchins-przypomniano-o-jej-wizycie-w-polsce-6705028458236896a"/><meta data-react-helmet="true" property="article:published_time" content="2021-11-15T11:06:09+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-11-15T10:50:38+01:00"/><meta data-react-helmet="true" property="artice:tag" content="Halyna Hutchins, energacamerimage, hidden"/><meta data-react-helmet="true" name="news_keywords" content="Halyna Hutchins, energacamerimage, hidden"/><meta data-react-helmet="true" name="author" content="Magdalena Drozdek"/><meta data-react-helmet="true" name="description" content="Tragiczna śmierć Halyny Hutchins, amerykańsko-ukraińskiej autorki zdjęć, wstrząsnęła całym światem filmowym. Jej przyjaciele, znamienici operatorzy, zebrali się w Toruniu, podczas EnergaCamerimage, by złożyć"/><meta data-react-helmet="true" property="twitter:description" content="Tragiczna śmierć Halyny Hutchins, amerykańsko-ukraińskiej autorki zdjęć, wstrząsnęła całym światem filmowym. Jej przyjaciele, znamienici operatorzy, zebrali się w Toruniu, podczas EnergaCamerimage, by złożyć"/><meta data-react-helmet="true" property="og:title" content="Złożyli hołd tragicznie zmarłej Halynie Hutchins. Przypomniano o jej wizycie w Polsce"/><meta data-react-helmet="true" property="og:description" content="Tragiczna śmierć Halyny Hutchins, amerykańsko-ukraińskiej autorki zdjęć, wstrząsnęła całym światem filmowym. Jej przyjaciele, znamienici operatorzy, zebrali się w Toruniu, podczas EnergaCamerimage, by złożyć"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGV7S3sCaAx-eysQIR8jUD87Yx4_DyFUOCRjCSFVMEUmeztIYh44Rj84LABiHzxXKjBiSyxLZVQpY39UfBxgDGJgK0B-V2gNKjBgSCwbNAIpYSxLekxiFzI"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGV7S3sCaAx-eysQIR8jUD87Yx4_DyFUOCRjCSFVMEUmeztIYh44Rj84LABiHzxXKjBiSyxLZVQpY39UfBxgDGJgK0B-V2gNKjBgSCwbNAIpYSxLekxiFzI"/>
        <link data-react-helmet="true" rel="canonical" href="https://film.wp.pl/zlozyli-hold-tragicznie-zmarlej-halynie-hutchins-przypomniano-o-jej-wizycie-w-polsce-6705028458236896a"/><link data-react-helmet="true" href="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGV_SX0CZgZ-eysQIR8jUD87Yx4_DyFUOCRjCSFVMEUmeztIYh44Rj84LABiHzxXKjBiSyxLZVQpY39UfBxgDGJgK0B-V2gNKjBgSCwbNAIpYSxLekxiFzI" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://film.wp.pl/zlozyli-hold-tragicznie-zmarlej-halynie-hutchins-przypomniano-o-jej-wizycie-w-polsce-6705028458236896a","mainEntityOfPage":"https://film.wp.pl/zlozyli-hold-tragicznie-zmarlej-halynie-hutchins-przypomniano-o-jej-wizycie-w-polsce-6705028458236896a","description":"Tragiczna śmierć Halyny Hutchins, amerykańsko-ukraińskiej autorki zdjęć, wstrząsnęła całym światem filmowym. Jej przyjaciele, znamienici operatorzy, zebrali się w Toruniu, podczas EnergaCamerimage, by złożyć","author":{"@type":"Person","name":"Magdalena Drozdek","url":"https://film.wp.pl/autor/magdalena-drozdek/5979273638397057"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":163,"height":60,"url":"https://d.wpimg.pl/1541261110--1946894184/logo-wp-film.png"}},"datePublished":"2021-11-15T11:06:09+01:00","headline":"Złożyli hołd tragicznie zmarłej Halynie Hutchins. Przypomniano o jej wizycie w Polsce","image":"https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGV7S3sCaAx-eysQIR8jUD87Yx4_DyFUOCRjCSFVMEUmeztIYh44Rj84LABiHzxXKjBiSyxLZVQpY39UfBxgDGJgK0B-V2gNKjBgSCwbNAIpYSxLekxiFzI"}</script>
        <link rel="amphtml" href="https://film.wp.pl/zlozyli-hold-tragicznie-zmarlej-halynie-hutchins-przypomniano-o-jej-wizycie-w-polsce-6705028458236896a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla film.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g38gp3v {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i38gqdu {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d397lqz {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.e397mdz {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.f397n0y {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g398pz5 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a398sj3 {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j398rw4 {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://film.wp.pl/b21qc3BoTVNQExUAbRRAbRNLQWwdMD1tbi48bB0wPW1uLjxsHTA9bW4uPGwdMD1tbi48bB0wPW1uLjxsHTA9bW4uPGwdMD1tbi48bB0wPW1uLjxsHTA9bW4uPGwdMD1tbi48bB0wPW1uLjxsHTA9bW4uPGwdMD1tbi48bB0wPW1uLjxsHTA9bW4uPGwdMD1tbi48bB0wPW1uLjxsHTA9bW4uPGwdMD1tbi48bB0wPW1uLjxsHTA9bW4uPGwdMD1tbi48bB0wPW1uLjxsHTA9bW4uPGwdMD1tbi48bB0wPW1uLjxsHTA9bW4uPGwdMD1tbi48bB0wPW1uLjxsHTA9bW4uPGwdMD1tbi48bB0wPW1uLjxsHTA9bW4uPGwdMD1tbi48bB0wPW1uLjxsHTA9bW4uPGwdMD1tbi48bB0wPW1uLjxsHTA9bW5TTxE3TVgQHgIXUjYGAR0CX1QdcVZRHVwQCl1sDBFBEww" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://film.wp.pl/cm1jaDdzTAxQCBd3SwFBMhNQQxs7JTwybjU-GzslPDJuNT4bOyU8Mm41Phs7JTwybjU-GzslPDJuNT4bOyU8Mm41Phs7JTwybjU-GzslPDJuNT4bOyU8Mm41Phs7JTwybjU-GzslPDJuNT4bOyU8Mm41Phs7JTwybjU-GzslPDJuNT4bOyU8Mm41Phs7JTwybjU-GzslPDJuNT4bOyU8Mm41Phs7JTwybjU-GzslPDJuNT4bOyU8Mm41Phs7JTwybjU-GzslPDJuNT4bOyU8Mm41Phs7JTwybjU-GzslPDJuNT4bOyU8Mm41Phs7JTwybjU-GzslPDJuNT4bOyU8Mm41Phs7JTwybjU-GzslPDJuNT4bOyU8Mm41Phs7JTwybjU-GzslPDJuNT4bO1hPT0RIW2ZLCRcMRQMCa1dUVEMCU1JrXUMCDFALUSFTH1VdCV0HdFBJWl9SDgAiVxtUXgkJVyVKEwACExc" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF6AXhNflFhIz0QIB1_RSN7fkh-SmUDfmB0VHhDYgV9Z3pIf1U3XCM5YwkjHXNI">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGJ9AXtKflFhIz0QIB1_RSN7fkh-SmUDfmB0VHhDYgV9Z3pIf1U3XCM5YwkjHXNI">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGN_AXpIflFhIz0QIB1_RSN7fkh-SmUDfmB0VHhDYgV9Z3pIf1U3XCM5YwkjHXNI">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGN7AXpMflFhIz0QIB1_RSN7fkh-SmUDfmB0VHhDYgV9Z3pIf1U3XCM5YwkjHXNI">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGV8TTVLYAFgMGMOPRM8UmEkIVZ-S2IFe2J8TXRXZAx8ZH9KektjGik9IRRjCj9SbSk">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGV_STVLYwVgMGMOPRM8UmEkIVZ-S2IFe2J8TXRXZAx8ZH9KektjGik9IRRjCj9SbSk">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGV5TTVLZQFgMGMOPRM8UmEkIVZ-S2IFe2J8TXRXZAx8ZH9KektjGik9IRRjCj9SbSk">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGV4SzVLZAdgMGMOPRM8UmEkIVZ-S2IFe2J8TXRXZAx8ZH9KektjGik9IRRjCj9SbSk">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGV1STVLaQVgMGMOPRM8UmEkIVZ-S2IFe2J8TXRXZAx8ZH9KektjGik9IRRjCj9SbSk">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGV7AXxMflFhIz0QIB1_RSN7eUF9QmkBemB1VGBDZw13bXlIfEh-UyY4IFc9FDYXMg">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGd_AX5IflFhIz0QIB1_RSN7eUF9QmkBemB1VGBDZw13bXlIfEh-UyY4IFc9FDYXMg">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YG17AXRMflFhIz0QIB1_RSN7eUF9QmkBemB1VGBDZw13bXlIfEh-UyY4IFc9FDYXMg">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGV7STVLZwVgMGMOPRM8UmEkIVZ5QmENd2B4TXVXfAx5bHVAeUtgB2AyJBUgVCFbKHYw">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGV0SzVLaAdgMGMOPRM8UmEkIVZ5QmENd2B4TXVXfAx5bHVAeUtgB2AyJBUgVCFbKHYw">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGV5TTVLZQFgMGMOPRM8UmEkIVZ5QmENd2B4TXVXfAx5bHVAeUtgB2AyJBUgVCFbKHYw">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#271e59">
        <script>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</script>
        <meta name="gaf" content="bepdgamo">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://film.wp.pl/OTMyMzQ5YDUsGztJfk5tIG9Dbwg6F2N2Elt3WA5qEAsSJhIlDmoQCxImEiUOahALEiYSJQ5qEAsSJhIlDmoQCxImEiUOahALEiYSJQ5qEAsSJhIlDmoQCxImEiUOahALEiYSJQ5qEAsSJhIlDmoQCxImEiUOahALEiYSJQ5qEAsSJhIlDmoQCxImEiUOahALEiYSJQ5qEAsSJhIlDmoQCxImEiUOahB2YVs4WGsXYDMsH2MQIgo9InBIawkhXCFpLxw9HjZUIjtrCygROFE8aX9KeUxiDGkkPxwrFigIfnIsHTspPVo7J3BJfUx0BwxkfElrCjlBIjhwHyQWPBs4JGMJIV9jAH0SNxUiAChZJnklFiEefEE9NSoQLgA_XCp5NxQsCD1QJXklGCEDP1wqeSUMORk5XCEnYAk_AChFIDkjECwUPhggeSccJ1cmXDUtLhAoVyYYPzshCi4ffAN4ZHhJf0JlAHdmfk91Q2dUbSk",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://film.wp.pl/YmY1NzUxdgw4UzhJegN7GXsLbBklEAYeLVVsVncne1d7bhElCicGMgZuESUKJwYyBm4RJQonBjIGbhElCicGMgZuESUKJwYyBm4RJQonBjIGbhElCicGMgZuESUKJwYyBm4RJQonBjIGbhElCicGMgZuESUKJwYyBm4RJQonBjIGbhElCicGMgZuESUKJwYyBm4RJQonBjIGbhElCicGMgZuESUKJwYyBm4RJQonBjIGbhElCicGMgZuESUKJwYyBm4RJQonBjIGbhElCicGMgZuESUKJwYyBm4RJQonBjIGbhElCicGMgZuESUKJwYyBm4RJQonBjIGbhElCicGMgZuESUKJwYyBm4RJQonBjIGbhElCicGMgZuESUKJwYyBm4RJQonBjIGbhElCicGMgZuESUKJwYyBm4RJQonBjIGbhElCicGMgZuESUKJwYyBm4RJXdUexh7C2xVIggzHjVYLEx6DykHKl0nGHgLPgwpHyQJdwU"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://film.wp.pl/ZmY5ZThhdQw4VyxnRxN4GXsPeDcYAAUeLVF4eEo3eFd7agULNzcFMgZqBQs3NwUyBmoFCzc3BTIGagULNzcFMgZqBQs3NwUyBmoFCzc3BTIGagULNzcFMgZqBQs3NwUyBmoFCzc3BTIGagULNzcFMgZqBQs3NwUyBmoFCzc3BTIGagULNzcFMgZqBQs3NwUyBmoFCzc3BTIGagULNzcFMgZqBQs3NwUyBmoFCzc3BTIGagULNzcFMgZqBQs3NwUyBmoFCzc3BTIGagULNzcFMgZqBQs3NwUyBmoFCzc3BTIGagULNzcFMgZqBQs3NwUyBmoFCzc3BTIGagULNzcFMgZqBQs3NwUyBmoFCzc3BTIGagULNzcFMgZqBQs3NwUyBmoFCzc3BTIGagULNzcFMgZqBQs3NwUyBmoFCzc3BTIGagULNzcFMgZqBQs3NwUyBmoFCzdKdk8sF2B2Rx8qBypZMzZHHyoHKlkzNkUbPQwpGzAnShU"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bepdgamoh"></div>
    
        <div id="app"><div class="d1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="434200354"><table class="d1z1kLyn d2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="pvk2c2f52e" data-reactid="7"><em><em><strong></strong></em></em></em><em class="plk6g0p156e" data-reactid="8"><em><em><var></var></em></em></em><em class="itd68s2u1768e" data-reactid="9"><b><strong><cite></cite></strong></b></em><em class="pbk10k1a260e" data-reactid="10"><em><b><i></i></b></em></em><div class="d13J4OTS" data-reactid="11"><em class="oaj24y0k624e" data-reactid="12"><em><i><i></i></i></em></em></div><header class="d2dWsoB- header dwpAPPrT" data-reactid="13"><div class="d3OdCjtC d2WU8IRA" style="border-bottom-color:#271e59;" data-reactid="14"><div data-st-area="Header" class="d1eC5C0Q" style="border-bottom-color:#271e59;" data-reactid="15"><div class="d3TeSS9P" data-reactid="16"><a href="https://www.wp.pl?src01=20804" class="d3IxTUNV" style="background:#271e59;color:#271e59;" data-st-area="Header-back" data-reactid="17"><figure class="d2WN26Gj" data-reactid="18"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="dk-0W4yM d3NvS14I d3_Qw9eR" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="dEDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span data-reactid="22"><h2 class="d9-RdI2v" data-reactid="23">WP Film</h2><div class="dk-0W4yM d3_Qw9eR dAeAQtDt" style="width:auto;height:21px;" data-reactid="24"><span class="d3NvS14I" style="fill:#271e59;" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 26 --></div><div class="d1BrwK4m d23jlTkc" data-reactid="27"><div class="d3J86BdW dORJE3jl" data-reactid="28"><div class="d3Zc4X11" data-reactid="29"><input type="checkbox" class="d1Ir1_eR" data-reactid="30"/><label class="doYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="df9-ynMQ dazdhFI5 dk-0W4yM d3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="df9-ynMQ d3CQMUq3 dk-0W4yM d3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="d1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="d3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="d2nQ3EP5" data-reactid="37"><div class="d2wrgdhI" data-reactid="38"><div class="dp7bUWWX" data-reactid="39"><a class="d3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="d3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="d3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="d2zQDZey" data-reactid="59"><div class="d2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="d3yDnEn9 d2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="d1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="dDTDDv1a" data-reactid="63"></figure><figure class="dDTDDv1a" data-reactid="64"></figure><figure class="dDTDDv1a" data-reactid="65"></figure><figure class="dDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="d3d-ngZ0" data-reactid="68"><ul data-reactid="69"><li class="d3mu7F3s" data-reactid="70"><figure class="d3NveKDW" data-reactid="71"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="72"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF9AXhKflFhIz0QIB1_RSN7f0l5TmUHeWd0T2BLZAV9Y35Aek1lGik9IRRjCj9SbSk" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="73"/></span></figure><a class="dXGGwcFx" href="/aktualnosci" data-reactid="74">Aktualności</a></li><li class="d3mu7F3s" data-reactid="75"><figure class="d3NveKDW" data-reactid="76"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="77"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF9AXhKflFhIz0QIB1_RSN7f055QmkCdmJ1VHxDYwN7bHpIfkl-UyY4IFc9FDYXMg" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="78"/></span></figure><a class="dXGGwcFx" href="/zwiastuny" data-reactid="79">Zwiastuny</a></li><li class="d3mu7F3s" data-reactid="80"><figure class="d3NveKDW" data-reactid="81"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="82"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF9AXhKflFhIz0QIB1_RSN7fEh5SWkAeGJ7QGBXZQd-Y3tKf0tmGik9IRRjCj9SbSk" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="83"/></span></figure><a class="dXGGwcFx" href="/recenzje" data-reactid="84">Recenzje</a></li><li class="d3mu7F3s" data-reactid="85"><figure class="d3NveKDW" data-reactid="86"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="87"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF9AXhKflFhIz0QIB1_RSN7fE1-T2gEeGV1SmBCYAR2Y3tIeEN-UyY4IFc9FDYXMg" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="88"/></span></figure><a class="dXGGwcFx" href="/magazynwpfilm" data-reactid="89">Magazyn WP Film</a></li><li class="d3mu7F3s" data-reactid="90"><figure class="d3NveKDW" data-reactid="91"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="92"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF9AXhKflFhIz0QIB1_RSN7fEp1S2ENeWV6TWBXYAd5ZHtNe09oAGAyJBUgVCFbKHYw" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="93"/></span></figure><a class="dXGGwcFx" href="/dziejesiewkulturze" data-reactid="94">#Dziejesiewkulturze</a></li><li class="d3mu7F3s" data-reactid="95"><figure class="d3NveKDW" data-reactid="96"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="97"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF9AXhKflFhIz0QIB1_RSN7fE9_QmkBfWN-VGBIYQR9Y3hJdEhiGjY7IRhjECFSbSk" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="98"/></span></figure><a class="dXGGwcFx" href="/autor/yola-czaderska-hayek/6028741377180801" data-reactid="99">Wywiady Yoli</a></li><li class="d3mu7F3s" data-reactid="100"><figure class="d3NveKDW" data-reactid="101"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="102"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF9AXhKflFhIz0QIB1_RSN7eE56TWUBfWN7VHpDZAR3Y3hLdFU3XCM5YwkjHXNI" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="103"/></span></figure><a class="dXGGwcFx" href="/patronaty" data-reactid="104">Patronaty</a></li><li class="d3mu7F3s" data-reactid="105"><figure class="d3NveKDW" data-reactid="106"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="107"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF9AXhKflFhIz0QIB1_RSN7f01-TmcFeWZ-VH9LYgN8Y3xKf01-UyY4IFc9FDYXMg" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="108"/></span></figure><a class="dXGGwcFx" href="/katalogfilmow" data-reactid="109">Katalog Filmów</a></li><li class="d3mu7F3s" data-reactid="110"><figure class="d3NveKDW" data-reactid="111"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="112"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF9AXhKflFhIz0QIB1_RSN7f091TGIBeWJ_VGBLaAF6bHVBekpjGik9IRRjCj9SbSk" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="113"/></span></figure><a class="dXGGwcFx" href="/katalogludzi" data-reactid="114">Katalog Ludzi</a></li><li class="d3mu7F3s" data-reactid="115"><figure class="d3NveKDW" data-reactid="116"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="117"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF9AXhKflFhIz0QIB1_RSN7fE5_SmAMemJ9SGBXYgB3ZHlPf0hlGj84LBooEj5ZKzE_Vz0UNhcy" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="118"/></span></figure><a class="dXGGwcFx" href="/wideo" data-reactid="119">Wideo</a></li><li class="d3mu7F3s" data-reactid="120"><figure class="d3NveKDW" data-reactid="121"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="122"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF9AXhKflMmOCgLKAo-GygmOAksDSEbPzhiGD0TfkN-eykQPgo9VDZ7KBQvHzUaKWN7S38eNVFiZCwdLldlACo1YEB9QjAYfTEuTXkZM1d_Zn4bbwc" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="123"/></span></figure><a class="dXGGwcFx" href="/strefa-porad" data-reactid="124">Strefa porad</a></li><li class="d3mu7F3s" data-reactid="125"><figure class="d3NveKDW d2-gdLjw" style="background:#271e59;" data-reactid="126"><span class="dk-0W4yM" data-reactid="127"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/najnowsze" data-reactid="128">Najnowsze</a></li><li class="d3mu7F3s" data-reactid="129"><figure class="d3NveKDW d2-gdLjw" style="background:#271e59;" data-reactid="130"><span class="dk-0W4yM" data-reactid="131"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/popularne" data-reactid="132">Popularne</a></li></ul></div></div></header><!-- react-empty: 133 --><!-- react-empty: 134 --><div class="pgk03d0u78e" data-reactid="135"></div><div class="content d2d9_HLt" data-reactid="136"><!-- react-empty: 137 --><div data-reactid="138"><div class="d3gatTWV d3KvVGpi" data-reactid="139"><a href="https://www.wp.pl?src01=20804" class="d1HaiiFQ" style="background:#271e59;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="140"><span class="d35LEmnc" data-reactid="141">Przejdź na</span><span style="width:40px;height:27px;" class="dk-0W4yM d3_Qw9eR" data-reactid="142"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="143"><div data-reactid="144"><div class="dEanFVXt" data-reactid="145"><div class="d3s-mP2l" data-reactid="146"><div class="dhiCifJ8 d1JVHGQm" data-reactid="147"><div class="d30SROfM" data-reactid="148"><div class="d3iPBXrb" data-reactid="149"><div class="dRQvycma d2G32N3L" data-st-area="Menu-left" data-reactid="150"><a class="sectionsMenu d1H56GIO" href="/aktualnosci" data-reactid="151"><figure class="d3bBevUs" data-reactid="152"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="153"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGB4AXlPflFhIz0QIB1_RSN7f0l5TmUHeWd0T2BLZAV9Y35Aek1lGik9IRRjCj9SbSk" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="154"/></span></figure><div class="d1lXcfrU" data-reactid="155">Aktualności</div></a><a class="sectionsMenu d1H56GIO" href="/zwiastuny" data-reactid="156"><figure class="d3bBevUs" data-reactid="157"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="158"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGB4AXlPflFhIz0QIB1_RSN7f055QmkCdmJ1VHxDYwN7bHpIfkl-UyY4IFc9FDYXMg" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="159"/></span></figure><div class="d1lXcfrU" data-reactid="160">Zwiastuny</div></a><a class="sectionsMenu d1H56GIO" href="/recenzje" data-reactid="161"><figure class="d3bBevUs" data-reactid="162"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="163"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGB4AXlPflFhIz0QIB1_RSN7fEh5SWkAeGJ7QGBXZQd-Y3tKf0tmGik9IRRjCj9SbSk" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="164"/></span></figure><div class="d1lXcfrU" data-reactid="165">Recenzje</div></a><a class="sectionsMenu d1H56GIO" href="/magazynwpfilm" data-reactid="166"><figure class="d3bBevUs" data-reactid="167"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="168"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGB4AXlPflFhIz0QIB1_RSN7fE1-T2gEeGV1SmBCYAR2Y3tIeEN-UyY4IFc9FDYXMg" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="169"/></span></figure><div class="d1lXcfrU" data-reactid="170">Magazyn WP Film</div></a><a class="sectionsMenu d1H56GIO" href="/dziejesiewkulturze" data-reactid="171"><figure class="d3bBevUs" data-reactid="172"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="173"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGB4AXlPflFhIz0QIB1_RSN7fEp1S2ENeWV6TWBXYAd5ZHtNe09oAGAyJBUgVCFbKHYw" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="174"/></span></figure><div class="d1lXcfrU" data-reactid="175">#Dziejesiewkulturze</div></a><a class="sectionsMenu d1H56GIO" href="/autor/yola-czaderska-hayek/6028741377180801" data-reactid="176"><figure class="d3bBevUs" data-reactid="177"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="178"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGB4AXlPflFhIz0QIB1_RSN7fE9_QmkBfWN-VGBIYQR9Y3hJdEhiGjY7IRhjECFSbSk" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="179"/></span></figure><div class="d1lXcfrU" data-reactid="180">Wywiady Yoli</div></a><a class="sectionsMenu d1H56GIO" href="/patronaty" data-reactid="181"><figure class="d3bBevUs" data-reactid="182"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="183"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGB4AXlPflFhIz0QIB1_RSN7eE56TWUBfWN7VHpDZAR3Y3hLdFU3XCM5YwkjHXNI" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="184"/></span></figure><div class="d1lXcfrU" data-reactid="185">Patronaty</div></a><a class="sectionsMenu d1H56GIO" href="/katalogfilmow" data-reactid="186"><figure class="d3bBevUs" data-reactid="187"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="188"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGB4AXlPflFhIz0QIB1_RSN7f01-TmcFeWZ-VH9LYgN8Y3xKf01-UyY4IFc9FDYXMg" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="189"/></span></figure><div class="d1lXcfrU" data-reactid="190">Katalog filmów</div></a><a class="sectionsMenu d1H56GIO" href="/katalogludzi" data-reactid="191"><figure class="d3bBevUs" data-reactid="192"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="193"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGB4AXlPflFhIz0QIB1_RSN7f091TGIBeWJ_VGBLaAF6bHVBekpjGik9IRRjCj9SbSk" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="194"/></span></figure><div class="d1lXcfrU" data-reactid="195">Katalog ludzi</div></a><a class="sectionsMenu d1H56GIO" href="/wideo" data-reactid="196"><figure class="d3bBevUs" data-reactid="197"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="198"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGB4AXlPflFhIz0QIB1_RSN7fE5_SmAMemJ9SGBXYgB3ZHlPf0hlGj84LBooEj5ZKzE_Vz0UNhcy" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="199"/></span></figure><div class="d1lXcfrU" data-reactid="200">Wideo</div></a><a class="sectionsMenu d1H56GIO" href="/strefa-porad" data-reactid="201"><figure class="d3bBevUs" data-reactid="202"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="203"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGB4AXlPflMmOCBXOgoyUSF6PRViHydQPTM_HCgUflA5MT8ePx80WxBldEw1S2gAYT49Hm8H" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="204"/></span></figure><div class="d1lXcfrU" data-reactid="205">Strefa porad</div></a><a class="sectionsMenu d1H56GIO" href="/najnowsze" data-reactid="206"><figure class="d3bBevUs d3TbnkKP" style="background:#271e59;" data-reactid="207"><span class="dk-0W4yM" data-reactid="208"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="d1lXcfrU" data-reactid="209">Najnowsze</div></a><a class="sectionsMenu d1H56GIO" href="/popularne" data-reactid="210"><figure class="d3bBevUs d3TbnkKP" style="background:#271e59;" data-reactid="211"><span class="dk-0W4yM" data-reactid="212"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="d1lXcfrU" data-reactid="213">Popularne</div></a><div data-reactid="214"></div><!-- react-empty: 215 --></div></div></div></div></div><div class="d1t26d10" data-reactid="216"><div class="dhiCifJ8" data-reactid="217"><div class="d30SROfM" data-reactid="218"><article class="article desktop d1CJk4lf d1b86Rja" data-st-area="article-article" data-reactid="219"><!-- react-empty: 220 --><div data-st-area="article-header" data-reactid="221"><div class="d3KaUVlr" data-reactid="222"><div class="d3mfrBxN" data-reactid="223"><div class="d2XbI6sD d2iR_8W5" data-reactid="224"></div></div><a href="/tag/halyna%20hutchins" data-reactid="225"><div class="teaserSubject article desktop d3fecl-B d2yI96rU d2sMRd9I" data-reactid="226">Halyna Hutchins</div></a><div class="d3pj5t1m dThEub2I" data-reactid="227"><div class="d1TS8ZGX d2er1oZR" data-reactid="228"><div class="subjectsList--btn desktop d2fyxbJu" data-reactid="229"><!-- react-text: 230 -->+<!-- /react-text --><!-- react-text: 231 -->2<!-- /react-text --></div><div class="d2rfnHBj" data-reactid="232"><div class="d3v0El6z" data-reactid="233"><div class="subjectsList--overlay d3msLBK9" data-reactid="234"><div class="dczXPGR_" data-reactid="235"><a class="subjectsList--link d3c2fokE" href="/tag/energacamerimage" data-reactid="236">energacamerimage</a><a class="subjectsList--link d3c2fokE" href="/tag/hidden" data-reactid="237">hidden</a></div></div></div></div></div></div><span data-reactid="238"><div class="d2OP5BaX d2H_x0a9 signature" data-reactid="239"><a class="d21Hub9j" href="/autor/magdalena-drozdek/5979273638397057" data-reactid="240"><div class="du7xf8ZL" data-reactid="241"><div class="d1c8pa3s d3uTmmye dF2GAGkh" data-reactid="242"><div class="d3m1D4Gp" data-reactid="243"><div class="d2NCIuTn" data-reactid="244"><div class="dQB5kEjV" data-reactid="245"><span class="d218mrNK d1aIqa9K d2wUF4Ie" data-reactid="246"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGZ4AX9PflFhIz0QIB1_RSN7fEh9S2EHdmN6SmBNZA15bHhBfE5-Qj8_IhskHyVUYT49Hm8H" width="25" height="25" class="d3BQvntU d2_iGbjC" alt="" data-reactid="247"/></span></div></div></div><span class="signature--author d2aU53vl desktop" data-reactid="248"><!-- react-text: 249 --><!-- /react-text --><!-- react-text: 250 -->Magdalena Drozdek<!-- /react-text --></span></div></div></a><div class="signature--when d2VIX-Kh desktop" data-reactid="251"><time datetime="2021-11-15T11:06:09+01:00" data-reactid="252">Dzisiaj, 15-11-2021 11:06</time></div></div><div data-reactid="253"></div></span></div></div><div class="djOqPE5L" data-reactid="254"><h1 class="article--title d1xAmRvR" data-reactid="255"><!-- react-text: 256 -->Złożyli hołd tragicznie zmarłej Halynie Hutchins. Przypomniano o jej wizycie w Polsce<!-- /react-text --></h1><div class="article--lead d1HGmjUl" data-reactid="257"><p>Tragiczna śmierć Halyny Hutchins, amerykańsko-ukraińskiej autorki zdjęć, wstrząsnęła całym światem filmowym. Jej przyjaciele, znamienici operatorzy, zebrali się w Toruniu podczas EnergaCamerimage, by złożyć hołd zmarłej siostrze ze społeczności filmowców. Padły niezwykle poruszające słowa.</p></div><div class="dQ54P8i_" data-reactid="258"><div class="dxU1sB_3 d3hHhfX2" data-reactid="259"><div class="d3V6W5kL" data-reactid="260"><div class="d2QfedaS d4iwoJyx d1sWqqFP" data-reactid="261"><div class="de9J8nRY dKGjqMdC dWefN3Ww d1H1-_iz d1X5Knx4 d3RyCVKb" data-reactid="262"><div class="d2AbYYLR" data-reactid="263"><div class="d1R30uNZ" data-reactid="264"><span style="width:17px;height:16px;fill:#fff;" class="dk-0W4yM d3NvS14I" data-reactid="265"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="de9J8nRY dKGjqMdC dWefN3Ww d3q1_OVS d1X5Knx4 d3RyCVKb" data-reactid="266"><div class="d2AbYYLR" data-reactid="267"><div class="d1R30uNZ" data-reactid="268"><span style="width:17px;height:16px;fill:#fff;" class="dk-0W4yM d3NvS14I" data-reactid="269"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="d3k3s6kF" data-reactid="270"><div class="d1TiOmT3" data-reactid="271"><div class="db0slQwY" data-reactid="272"><span style="width:15px;height:15px;" class="dk-0W4yM" data-reactid="273"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="d3V6W5kL d10Vz3r4" data-reactid="274"><div class="d3AREt4b d2pkAVlT d3hLUTND" data-reactid="275"><span style="width:15px;height:15px;" class="d28uAksm dk-0W4yM" data-reactid="276"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="d28w7SDA" data-reactid="277"><figure class="d1O8neci" data-selector="main-photo" data-reactid="278"><span class="d218mrNK d1aIqa9K d21iJRJh" style="padding-bottom:60.869565217391305%;width:644px;" data-reactid="279"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGV_SX0CZgZ-eysQIR8jUD87Yx4_DyFUOCRjCSFVMEUmeztIYh44Rj84LABiHzxXKjBiSyxLZVQpY39UfBxgDGJgK0B-V2gNKjBgSCwbNAIpYSxLekxiFzI" width="644" height="392" class="d3BQvntU" alt="Halyna Hutchins została upamiętniona przez filmowców i przyjaciół podczas EnergaCamerimage w Toruniu" data-reactid="280"/><!-- react-empty: 281 --></span></figure></div><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="282"><span data-title="Halyna Hutchins została upamiętniona przez filmowców i przyjaciół podczas EnergaCamerimage w Toruniu" class="db3ZJrzb" data-reactid="283">Halyna Hutchins została upamiętniona przez filmowców i przyjaciół podczas EnergaCamerimage w Toruniu</span><span data-source="Getty Images" data-reactid="284"><!-- react-text: 285 -->Źródło: <!-- /react-text --><!-- react-text: 286 -->Getty Images<!-- /react-text --><!-- react-text: 287 -->, fot: <!-- /react-text --><!-- react-text: 288 -->Mat Hayward<!-- /react-text --></span></small><div data-reactid="289"><!-- react-empty: 290 --><div class="d2xUHwx3" data-reactid="291"><div class="b39ji29 d3bj4pi" data-reactid="292"><!-- react-empty: 293 --><div class="i3afvl4 b3b0fw9 g38gp3v pgk3d0u78d" data-reactid="294"><div class="d3gyhsm f3biwg4" data-reactid="295"></div><img width="56" height="45" class="a3afmmg" src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF7AXlPflxhIz1XPRZ-VGA9Ygo5HX5FJDJiGypUIVsoa35bMA" alt="d3agg2a" data-reactid="296"/><em class="pgk3d0u78e" data-reactid="297"><em><em><i></i></em></em></em></div></div></div><div data-reactid="298"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="299"><p>Halyna <a href="https://film.wp.pl/nie-zyje-halyna-hutchins-operatorka-zginela-na-planie-filmu-6696478745733728a" rel="noopener noreferrer" target="_blank">Hutchins zmarła w&nbsp;tragicznym wypadku na planie filmu "Rust"</a>. Została postrzelona przez Aleca Baldwina, gdy przygotowywali się do kręcenia jednej ze scen. W&nbsp;sprawie śmierci operatorki toczy się prokuratorskie śledztwo. Niedawno prokuratura sugerowała, że niewykluczone jest postawienie zarzutów w&nbsp;związku ze śmiercią Hutchins. Ekipa została też już pozwana przez Serga Svetnoya, który był jej przyjacielem, głównym oświetleniowcem filmu "Rust" i&nbsp;osobą, której Hutchins umierała na rękach.</p></div></div><div data-reactid="300"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="301"><p>Po tej <a href="https://film.wp.pl/bron-na-planie-alec-baldwin-proponuje-rozwiazanie-6702642387008320a" rel="noopener noreferrer" target="_blank">tragedii ruszyła potężna, globalna dyskusja o&nbsp;tym, co trzeba zrobić, by już nigdy nie powtórzyła się taka sytuacja na żadnym planie</a>. Filmowcy i&nbsp;gwiazdy składają deklaracje. Tymczasem w&nbsp;Toruniu, na EnergaCamerimage, gdzie zgromadziły się największe tuzy sztuki operatorskiej ze świata, skupiono się nie na rozgrzebywaniu prokuratorskiego śledztwa, a&nbsp;na Halynie -&nbsp;pamięci o&nbsp;niej i&nbsp;jej dokonaniach. To było wyjątkowe wydarzenie, podczas którego padły poruszające słowa.</p></div></div><div class="d3-XtjyH d1EvE0ES d1699YqJ" data-reactid="302"><h2 class="d2O4Yqk2" data-reactid="303">Zobacz: Alec Baldwin zastrzelił operatorkę i zranił reżysera. Tragedia na planie filmowym w USA</h2><div id="video-player-2074860-3" data-reactid="304"></div><!-- react-empty: 305 --><!-- react-empty: 306 --></div><div data-reactid="307"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="308"><h2 data-reactid="309">&quot;Nie możemy zapomnieć, kim była&quot;</h2></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="310"><p>Legendarne i&nbsp;najbardziej prestiżowe Amerykańskie Stowarzyszenie Operatorów oddało podczas tegorocznego EnergaCamerimage hołd Halynie Hutchins. Upamiętnili ją m.in. Amy Vincent, Alice Brooks, Lawrence Sher oraz Xavier Pérez Grobet. Przyjaciele, osoby, które zdążyły poznać Hutchins na jej zawodowej drodze.</p></div></div><div class="b39ji29 d3bj4pi" data-reactid="311"><!-- react-empty: 312 --><div class="i3afvl4 b3b0fw9 e3a90ea i38gqdu ugp5f2a130d" data-reactid="313"><div class="d3gyhsm f3biwg4" data-reactid="314"></div><img width="56" height="45" class="a3afmmg" src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF7AXlPflxhIz1XPRZ-VGA9Ygo5HX5FJDJiGypUIVsoa3hbMA" alt="d3agg2a" data-reactid="315"/><em class="ugp5f2a130e" data-reactid="316"><em><em><cite></cite></em></em></em></div></div><div data-reactid="317"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="318"><p>- Halyna była operatorką przepełnioną radością życia i&nbsp;ogromną pasją. Miała piękną rodzinę, która była jej całym życiem. Operatorzy z&nbsp;całego świata, proszę –&nbsp;zjednoczmy się, by chronić wszystkich artystów, którzy dążą do spełnienia swoich marzeń. Zarówno na planach filmowych, jak i&nbsp;poza nimi -&nbsp;powiedziała Amy Vincent, wiceprezeska ASC. </p></div></div><div data-st-area="article-graphicTeaser" data-reactid="319"><a class="d2x8vyoZ d15Zj6Id" title="Ostatnie słowa przed śmiercią. Na planie zapanował chaos" href="/ostatnie-slowa-przed-smiercia-na-planie-zapanowal-chaos-6700415404469216a" data-reactid="320"><figure class="d3Rv_ZbE" data-reactid="321"><div class="dQB5kEjV" data-reactid="322"><span class="d218mrNK d1aIqa9K" data-reactid="323"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGZ6TDVLZABgMiQVKAg0RSB6Kgs4CjBCP3o9FWIbIVxgInxWKRMiRSM1NFYoFzNQK3t4SH0eZlN9NWBBdEJgGHtgfxpgG2MNLXl0TilJZQ16ZnhOdBtzSA" width="275" height="155" class="d3BQvntU d2_iGbjC" alt="" data-reactid="324"/></span></div></figure><div class="d3e2pqSB" data-reactid="325"><!-- react-empty: 326 --><div class="d1PAU4e4" data-reactid="327">Ostatnie słowa przed śmiercią. Na planie zapanował chaos</div></div></a></div><div data-reactid="328"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="329"><p>&nbsp;Wzruszenia nie mogła ukryć Alice Brooks. Operatorka takich filmów jak "In The Heights: Wzgórza marzeń" i&nbsp;"Tick, Tick... Boom!", łamiącym się głosem opowiedziała, kim dla niej była Hutchins. </p></div></div><div data-reactid="330"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="331"><p>- Będzie wiele dyskusji po śmierci Halyny Hutchins. Ale my, operatorzy, nie możemy zapomnieć o&nbsp;tym, kim była i&nbsp;jakie wiodła życie. Była pięknym, wspaniałym człowiekiem i&nbsp;uzdolnioną operatorką. Była inspiracją dla tak wielu ludzi. Została operatorką na przekór wielu przeciwnościom losu. Spotkałyśmy się kilka razy z&nbsp;różnych okazji. Za każdym razem byłam pod wrażeniem, jak bardzo była ciekawa, jak wiele pytań zadawała. Zawsze słuchała. Inspirowała mnie jej odwaga. Jak wielu nas zgromadzonych tutaj, Halyna musiała pokonać wiele barier, by pracować jako operatorka. Sama wiem, jak niełatwo być kobietą w&nbsp;tym zawodzie -&nbsp;powiedziała. </p></div></div><div class="b39ji29 d3bj4pi" data-reactid="332"><!-- react-empty: 333 --><div class="i3afvl4 b3b0fw9 e3a90ea d397lqz bmv11l2p286d" data-reactid="334"><div class="d3gyhsm f3biwg4" data-reactid="335"></div><img width="56" height="45" class="a3afmmg" src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF7AXlPflxhIz1XPRZ-VGA9Ygo5HX5FJDJiGypUIVsoa3xIbwc" alt="d3agg2a" data-reactid="336"/><em class="bmv11l2p286e" data-reactid="337"><em><b><samp></samp></b></em></em></div></div><div data-reactid="338"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="339"><p>Po chwili dodała: -&nbsp;Obie mamy 42 lata. Obie mamy po jednym, wspaniałym dziecku. Ciężko jest wyrazić smutek po tej tragicznej śmierci. Tragicznej stracie. Szczególnie, gdy myśli się o&nbsp;mężu i&nbsp;synu Halyny. Gdy zamykam wieczorem oczy, widzę wielkie, pełne odwagi i&nbsp;ciekawości oczy Halyny, które się we mnie wpatrują. Przyciągam bliżej swoją córkę i&nbsp;w&nbsp;myślach wysyłam synowi Halyny wiadomość, że wszystko będzie jeszcze dobrze. Mam nadzieję, że jej rodzina w&nbsp;jakiś sposób znajdzie komfort wśród potężnej fali miłości, jaką nasza społeczność operatorów zalewa ją. Dziękujemy ci, Halyna. Będziemy za tobą tęsknić i&nbsp;nigdy o&nbsp;tobie nie zapomnimy.</p></div></div><div data-reactid="340"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="341"><p><em>(poniżej zdjęcie Halyny z&nbsp;robione na festiwalu w&nbsp;2016 r.)</em></p></div></div><div class="dOf50qDO d22APDV5" data-reactid="342"><div data-reactid="343">
      <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:8px;">
    <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
      <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
    </div>
    <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BM0QlBvFdgO" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p>
  </div>
</blockquote>
    </div><!-- react-empty: 344 --><!-- react-empty: 345 --></div><div data-reactid="346"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="347"><h2 data-reactid="348">Nie można mówić o poświęceniu</h2></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="349"><p>Specjalnie z&nbsp;Los Angeles z&nbsp;zebranymi łączył się Stephen Lighthill, prezes ASC, nauczyciel, mentor i&nbsp;przyjaciel zmarłej operatorki.</p></div></div><div class="b39ji29 d3bj4pi" data-reactid="350"><!-- react-empty: 351 --><div class="i3afvl4 b3b0fw9 e3a90ea e397mdz cnw12m0f312d" data-reactid="352"><div class="d3gyhsm f3biwg4" data-reactid="353"></div><img width="56" height="45" class="a3afmmg" src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF7AXlPflxhIz1XPRZ-VGA9Ygo5HX5FJDJiGypUIVsoa3xLbwc" alt="d3agg2a" data-reactid="354"/><em class="cnw12m0f312e" data-reactid="355"><em><b><cite></cite></b></em></em></div></div><div data-reactid="356"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="357"><p>- Dla ASC bardzo ważnym słowem jest "lojalność". I&nbsp;tę lojalność interpretujemy w&nbsp;najszerszym możliwym kontekście. W&nbsp;tym duchu lojalności całej globalnej społeczności operatorów, młodych ludzi, którzy chcą zacząć pracę w&nbsp;tym zawodzie i&nbsp;rozwijać swoje kariery, uczyniliśmy Halynę Hutchins honorową członkinią Amerykańskiego Stowarzyszenia Operatorów -&nbsp;ogłosił.</p></div></div><div data-reactid="358"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="359"><p>Dalsze jego słowa dają do myślenia w&nbsp;kontekście tego, jak dziś najczęściej opisuje się tę tragiczną historię. </p></div></div><div data-reactid="360"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="361"><p>- Nigdy nie usłyszycie ode mnie, że może "wyjdzie z&nbsp;tego coś dobrego". Bo nigdy, przenigdy nie oczekiwałbym od kogokolwiek takiego poświęcenia, by coś zmieniło się na lepsze. Powiem jednak, że to bardzo ważny moment na wielu płaszczyznach. Będziemy mówić o&nbsp;tym głośno. Podtrzymywać pamięć o&nbsp;Halynie, by jej historia nie umarła. Będziemy pracować nad tym, by ten zawód był bezpieczny dla wszystkich -&nbsp;zadeklarował. </p></div></div><div class="dOf50qDO d22APDV5" data-reactid="362"><div data-reactid="363">
      <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:8px;">
    <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
      <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
    </div>
    <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BX6Yal5A59z" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p>
  </div>
</blockquote>
    </div><!-- react-empty: 364 --><!-- react-empty: 365 --></div><div data-reactid="366"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="367"><h2 data-reactid="368">Film, który pokazywała w Polsce</h2></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="369"><p>Podczas hołdu przypomniano, że Halyna Hutchins odwiedziła Polskę. W&nbsp;2016 r. na Camerimage prezentowała krótkometrażowy film "W ukryciu" wraz z&nbsp;reżyserem Farzadem Ostovarzadehem.</p></div></div><div class="b39ji29 d3bj4pi" data-reactid="370"><!-- react-empty: 371 --><div class="i3afvl4 b3b0fw9 e3a90ea f397n0y dox13n1u338d" data-reactid="372"><div class="d3gyhsm f3biwg4" data-reactid="373"></div><img width="56" height="45" class="a3afmmg" src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF7AXlPflxhIz1XPRZ-VGA9Ygo5HX5FJDJiGypUIVsoa3xKbwc" alt="d3agg2a" data-reactid="374"/><em class="dox13n1u338e" data-reactid="375"><em><b><var></var></b></em></em></div></div><div data-reactid="376"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="377"><p>Uczestnicy tegorocznego festiwalu mogli obejrzeć tę 20-minutową historię, która z&nbsp;pewnością zostaje w&nbsp;pamięci. To krótka opowieść o&nbsp;chłopcu o&nbsp;imieniu Parham, który musi mierzyć się z&nbsp;nową rzeczywistością swojej rodziny -&nbsp;perskich imigrantów, którzy mieszkają w&nbsp;Stanach Zjednoczonych. </p></div></div><div data-reactid="378"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="379"><p>Stracił matkę, a&nbsp;jego ojciec związał się z&nbsp;inną kobietą i&nbsp;ma drugiego syna. Parham nie chce zbliżyć się do młodszego brata i&nbsp;buntuje się, jak tylko może. Nowa kobieta ojca nawet nie ukrywa niechęci do Parhama. Tragiczne wydarzenie sprawia, że świat Parhama kolejny raz runął w&nbsp;gruzach. </p></div></div><div data-reactid="380"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="381"><p>"W ukryciu" ("Hidden") jest jednym z&nbsp;pierwszych filmów w&nbsp;dorobku Halyny Hutchins. Trzy lata później zostanie doceniona za swoją pracę operatorską przez magazyn "American Cinematographer", który ogłosił ją "wschodzącą gwiazdą" tej branży. Hutchins pracowała także przy takich filmach jak "Archenemy", w&nbsp;którym gwiazdą był Joe Manganiello; dramacie policyjnym "Blindfire", horrorze "The Mad Hatter". Ostatni jej film -&nbsp;"Rust" -&nbsp;z&nbsp;zapowiedzi produkcji najprawdopodobniej nigdy już nie ujrzy światła dziennego.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="382"><a class="d2x8vyoZ d15Zj6Id" title="Dwayne Johnson składa oświadczenie. Stanowcza reakcja po śmierci operatorki" href="/dawyne-johnson-sklada-oswiadczenie-stanowcza-reakcja-po-smierci-operatorki-6701152904878592a" data-reactid="383"><figure class="d3Rv_ZbE" data-reactid="384"><div class="dQB5kEjV" data-reactid="385"><span class="d218mrNK d1aIqa9K" data-reactid="386"><img src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGZ6TDVLZABgMiQVKAg0RSB6Kgs4CjBCP3o9FWIbIVxgInxWKRMiRSM1NFYoFzNQK3suHX4ZaQcsYWAfLh5iGHtnKU1gQ2UEfnkrSXRMMAApYXxAdBtzSA" width="275" height="155" class="d3BQvntU d2_iGbjC" alt="" data-reactid="387"/></span></div></figure><div class="d3e2pqSB" data-reactid="388"><!-- react-empty: 389 --><div class="d1PAU4e4" data-reactid="390">Dwayne Johnson składa oświadczenie. Stanowcza reakcja po śmierci operatorki</div></div></a></div></div></div><div class="b39ji29 d3bj4pi" data-reactid="391"><!-- react-empty: 392 --><div class="i3afvl4 b3b0fw9 g398pz5 pvk32h2f832d" data-reactid="393"><div class="d3gyhsm f3biwg4" data-reactid="394"></div><img width="56" height="45" class="a3afmmg" src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF7AXlPflxhIz1XPRZ-VGA9Ygo5HX5FJDJiGypUIVsoa35Lbwc" alt="d3agg2a" data-reactid="395"/><em class="pvk32h2f832e" data-reactid="396"><em><samp><samp></samp></samp></em></em></div></div></article></div></div><div class="dhiCifJ8" data-reactid="397"><div class="d30SROfM" data-reactid="398"><div class="d3WA51MZ d1W2VvN5" data-reactid="399"><!-- react-empty: 400 --><div class="dKKDlFpe" data-reactid="401"><div data-reactid="402"><p class="d2D6Fczm" data-reactid="403">Podziel się opinią</p></div><div data-reactid="404"><div class="d2i7kbHv" data-reactid="405"><div class="d2QfedaS d2zYfzyx d1sWqqFP" data-reactid="406"><div class="de9J8nRY dKGjqMdC dWefN3Ww d1H1-_iz d3RyCVKb" data-reactid="407"><div class="d2AbYYLR" data-reactid="408"><div class="d1R30uNZ" data-reactid="409"><span style="width:17px;height:16px;fill:#fff;" class="dk-0W4yM d3NvS14I" data-reactid="410"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="de9J8nRY dKGjqMdC dWefN3Ww d3q1_OVS d3RyCVKb" data-reactid="411"><div class="d2AbYYLR" data-reactid="412"><div class="d1R30uNZ" data-reactid="413"><span style="width:17px;height:16px;fill:#fff;" class="dk-0W4yM d3NvS14I" data-reactid="414"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="d15YYw7X" data-reactid="415"><div class="d3AREt4b d2pkAVlT" data-reactid="416"><span style="width:15px;height:15px;" class="d28uAksm dk-0W4yM" data-reactid="417"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="d3KHlkO5" data-reactid="418"><div class="d2G6aOIF" data-reactid="419"><div class="d380xAbB" data-reactid="420"><a href="https://www.facebook.com/filmwppl" title="https://www.facebook.com/filmwppl" target="_blank" data-reactid="421"><div style="width:37px;height:37px;" data-reactid="422"><svg class="d3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="423"><title id="film" data-reactid="424"><!-- react-text: 425 -->WP <!-- /react-text --><!-- react-text: 426 -->film<!-- /react-text --></title><circle fill="#271e59" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="427"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="428"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="429"><tspan x="50%" text-anchor="middle" y="53" data-reactid="430">film</tspan></text></svg></div></a></div><p class="d2D6Fczm" data-reactid="431">Bądź z nami na bieżąco</p></div><div class="d1_fQNqu" data-reactid="432"><a href="https://www.instagram.com/wirtualnapolska" class="d27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="433"><div class="d3gyVG32" data-reactid="434"><span style="width:16px;height:16px;" class="d-FeE_hr dk-0W4yM" data-reactid="435"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="dGEfdlbT" data-reactid="436">na Instagramie</p></div></a><a href="https://www.facebook.com/filmwppl" title="https://www.facebook.com/filmwppl" target="_blank" data-reactid="437"><div class="d1KgVJpj" data-reactid="438"><div class="du_1VZ96" data-reactid="439"><div class="d1Qq9oHQ" data-reactid="440"><div class="d3UuF-p7" data-reactid="441"><span class="d3BtJj7P" data-reactid="442">👍</span><span class="d1K4IV2V" data-reactid="443">Lubię to!</span></div></div></div><p class="d3OLsf2F" data-reactid="444">na Facebooku</p></div></a></div></div></div><div data-reactid="445"><p class="d2DSIv57" data-reactid="446"><!-- react-text: 447 -->Komentarze<!-- /react-text --><!-- react-text: 448 --><!-- /react-text --></p><span class="d2mhs9Ra" id="comments" data-reactid="449"><div class="ddLGbQpo" data-reactid="450"><div data-reactid="451"><div class="dE0ROtMs d2bpYj8w d2bUm2gQ" data-reactid="452"><div data-reactid="453"><div class="d2QHpjSt" data-reactid="454">Trwa ładowanie</div><div class="dAkCj_Dn" data-reactid="455">.</div><div class="dAkCj_Dn d3EhRzxG" data-reactid="456">.</div><div class="dAkCj_Dn d3b6we4V" data-reactid="457">.</div></div></div></div></div></span></div><div data-reactid="458"><div data-reactid="459"><span data-reactid="460"></span><span data-reactid="461"></span></div></div></div></div></div><div class="d2TqTFZv" data-reactid="462"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="463"><div class="d30SROfM" data-reactid="464"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="465"><div class="d30SROfM" data-reactid="466"><div data-reactid="467"></div><div class="d-x0SWlN" data-reactid="468"><em class="hsc67r1f1742e" data-reactid="469"><b><strong><samp></samp></strong></b></em></div><div style="height:745px;position:relative;opacity:1;" data-reactid="470"><div class="b39ji29 b3m2u6n" data-reactid="471"><!-- react-empty: 472 --><div class="i3afvl4 b3b0fw9 a398sj3 bmv36l0p936d" data-reactid="473"><div class="d3gyhsm f3biwg4" data-reactid="474"></div><img width="56" height="45" class="a3afmmg" src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF7AXlPflxhIz1XPRZ-VGA9Ygo5HX5FJDJiGypUIVsoa35Pbwc" alt="d3agg2a" data-reactid="475"/><em class="bmv36l0p936e" data-reactid="476"><em><cite><b></b></cite></em></em></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="477"><div data-reactid="478"></div></div><div class="d2b9DORP" style="opacity:1;" data-reactid="479"></div><div data-reactid="480"><div style="top:0;z-index:40;" class="e38htc6" data-reactid="481"><div class="b39ji29 b3m2u6n" data-reactid="482"><!-- react-empty: 483 --><div class="i3afvl4 b3b0fw9 d3a1wcs j398rw4 pbk35k2a910d" data-reactid="484"><div class="d3gyhsm f3biwg4" data-reactid="485"></div><img width="56" height="45" class="a3afmmg" src="https://v.wpimg.pl/OTMyMzQ5YDUsGztJfk5tIG9DbxM4F2N2OFt3WH56YGF7AXlPflxhIz1XPRZ-VGA9Ygo5HX5FJDJiGypUIVsoa35Mbwc" alt="d3agg2a" data-reactid="486"/><em class="pbk35k2a910e" data-reactid="487"><em><cite><em></em></cite></em></em></div></div></div><div class="dVap3Bre" data-reactid="488"></div></div></div></div></div></div></div></div><div class="d1jIbOo6" data-reactid="489"><div class="dEanFVXt" data-reactid="490"><div class="dhiCifJ8" data-reactid="491"><div class="d30SROfM" data-reactid="492"><div data-reactid="493"></div><div data-reactid="494"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="495"><td class="d3Fr7j02" data-reactid="496"><div class="dc1tVLjw" data-reactid="497"><div class="d3j7LEFN" data-reactid="498"><div class="d1Mp9g3C d3Fpble7" data-reactid="499"><a href="https://www.wp.pl?src01=20804" class="dp0ohM7D" data-reactid="500"><span style="width:auto;height:47px;fill:#271e59;" class="dk-0W4yM d3NvS14I d3_Qw9eR dAeAQtDt" data-reactid="501"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="d19Bo85f" href="/" data-reactid="502"><div class="dk-0W4yM d3_Qw9eR dAeAQtDt" style="width:auto;height:17px;" data-reactid="503"><span class="d3NvS14I" style="fill:#271e59;" data-reactid="504"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="d1Mp9g3C" data-reactid="505"><div class="d3LkAa1k" data-reactid="506"><div class="d-FgCqGx" data-reactid="507"><div class="dFZ3qpfM" data-reactid="508">Aktorzy</div><ul data-reactid="509"><li data-reactid="510"><a target="_blank" href="https://film.wp.pl/clint-eastwood-6032131045700225c" data-reactid="511">Clint Eastwood</a></li><li data-reactid="512"><a target="_blank" href="https://film.wp.pl/patryk-vega-6031006858396289c" data-reactid="513">Patryk Vega</a></li><li data-reactid="514"><a target="_blank" href="https://film.wp.pl/katie-holmes-6032133434610817c" data-reactid="515">Katie Holmes</a></li><li data-reactid="516"><a target="_blank" href="https://film.wp.pl/sophie-turner-6030955398095489c" data-reactid="517">Sophie Turner</a></li><li data-reactid="518"><a target="_blank" href="https://film.wp.pl/jamie-foxx-6032114707457153c" data-reactid="519">Jamie Foxx</a></li><li data-reactid="520"><a target="_blank" href="https://film.wp.pl/joaquin-phoenix-6032123032503425c" data-reactid="521">Joaquin Phoenix</a></li></ul></div><div class="d-FgCqGx" data-reactid="522"><div class="dFZ3qpfM" data-reactid="523">Osoby</div><ul data-reactid="524"><li data-reactid="525"><a target="_blank" href="https://film.wp.pl/liam-hemsworth-6030943702537345c" data-reactid="526">Liam Hemsworth</a></li><li data-reactid="527"><a target="_blank" href="https://film.wp.pl/piotr-stramowski-6029562954404481c" data-reactid="528">Piotr Stramowski</a></li><li data-reactid="529"><a target="_blank" href="https://film.wp.pl/zbigniew-zamachowski-6032128035300481c" data-reactid="530">Zbigniew Zamachowski</a></li><li data-reactid="531"><a target="_blank" href="https://film.wp.pl/jolanta-fraszynska-6031904752325761c" data-reactid="532">Jolanta Fraszyńska</a></li><li data-reactid="533"><a target="_blank" href="https://film.wp.pl/katarzyna-skrzynecka-6032124009497729c" data-reactid="534">Katarzyna Skrzynecka</a></li><li data-reactid="535"><a target="_blank" href="https://film.wp.pl/jason-statham-6032134937756289c" data-reactid="536">Jason Statham</a></li></ul></div><div class="d-FgCqGx" data-reactid="537"><div class="dFZ3qpfM" data-reactid="538">Popularne osoby</div><ul data-reactid="539"><li data-reactid="540"><a target="_blank" href="https://film.wp.pl/james-cameron-6029808231686785c" data-reactid="541">James Cameron</a></li><li data-reactid="542"><a target="_blank" href="https://film.wp.pl/boguslaw-linda-6083958083404417c" data-reactid="543">Bogusław Linda</a></li><li data-reactid="544"><a target="_blank" href="https://film.wp.pl/antonio-banderas-6032129251197569c" data-reactid="545">Antonio Banderas</a></li><li data-reactid="546"><a target="_blank" href="https://film.wp.pl/weronika-rosati-6031006965015169c" data-reactid="547">Weronika Rosati</a></li><li data-reactid="548"><a target="_blank" href="https://film.wp.pl/denzel-washington-6032126322774657c" data-reactid="549">Denzel Washington</a></li><li data-reactid="550"><a target="_blank" href="https://film.wp.pl/cindy-crawford-6031910577595521c" data-reactid="551">Cindy Crawford</a></li></ul></div><div class="d-FgCqGx" data-reactid="552"><div class="dFZ3qpfM" data-reactid="553">Znane osoby</div><ul data-reactid="554"><li data-reactid="555"><a target="_blank" href="https://film.wp.pl/jared-leto-6032116815107201c" data-reactid="556">Jared Leto</a></li><li data-reactid="557"><a target="_blank" href="https://film.wp.pl/joanna-pacula-6031925116126337c" data-reactid="558">Joanna Pacuła</a></li><li data-reactid="559"><a target="_blank" href="https://film.wp.pl/vin-diesel-6032114301510273c" data-reactid="560">Vind Diesel</a></li><li data-reactid="561"><a target="_blank" href="https://film.wp.pl/cameron-diaz-6032128954950273c" data-reactid="562">Cameron Diaz</a></li><li data-reactid="563"><a target="_blank" href="https://film.wp.pl/borys-szyc-6031904292135553c" data-reactid="564">Borys Szyc</a></li><li data-reactid="565"><a target="_blank" href="https://film.wp.pl/katarzyna-warnke-6029485208437377c" data-reactid="566">Katarzyna Warnke</a></li></ul></div><div class="d-FgCqGx" data-reactid="567"><div class="dFZ3qpfM" data-reactid="568">Filmy Top 6</div><ul data-reactid="569"><li data-reactid="570"><a target="_blank" href="https://film.wp.pl/skazani-na-shawshank-6027628562813569c" data-reactid="571">Skazani na shawshank</a></li><li data-reactid="572"><a target="_blank" href="https://film.wp.pl/nietykalni-6027633858577025c" data-reactid="573">Nietykalni</a></li><li data-reactid="574"><a target="_blank" href="https://film.wp.pl/zielona-mila-6027622516982401c" data-reactid="575">Zielona mila</a></li><li data-reactid="576"><a target="_blank" href="https://film.wp.pl/ojciec-chrzestny-6027627225449601c" data-reactid="577">Ojciec chrzestny</a></li><li data-reactid="578"><a target="_blank" href="https://film.wp.pl/dwunastu-gniewnych-ludzi-6030513665332353c" data-reactid="579">Dwunastu gniewnych ludzi</a></li><li data-reactid="580"><a target="_blank" href="https://film.wp.pl/forrest-gump-6027627597300353c" data-reactid="581">Forrest Gump</a></li></ul></div><div class="d-FgCqGx" data-reactid="582"><div class="dFZ3qpfM" data-reactid="583">Filmy Top 12</div><ul data-reactid="584"><li data-reactid="585"><a target="_blank" href="https://film.wp.pl/lot-nad-kukulczym-gniazdem-6027627141771905c" data-reactid="586">Lot nad kukułczym gniazdem</a></li><li data-reactid="587"><a target="_blank" href="https://film.wp.pl/lista-schindlera-6027634359591553c" data-reactid="588">Lista Schindlera</a></li><li data-reactid="589"><a target="_blank" href="https://film.wp.pl/wladca-pierscieni-6027629911155841c" data-reactid="590">Władca pierścieni</a></li><li data-reactid="591"><a target="_blank" href="https://film.wp.pl/pulp-fiction-6027627712180865c" data-reactid="592">Pulp Fiction</a></li><li data-reactid="593"><a target="_blank" href="https://film.wp.pl/zycie-jest-piekne-6027736921076353c" data-reactid="594">Życie jest piękne</a></li><li data-reactid="595"><a target="_blank" href="https://film.wp.pl/siedem-6027627348574849c" data-reactid="596">Siedem</a></li></ul></div><div class="d-FgCqGx" data-reactid="597"><div class="dFZ3qpfM" data-reactid="598">Nasze serwisy</div><ul data-reactid="599"><li data-reactid="600"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="601">Wiadomości</a></li><li data-reactid="602"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="603">Sport</a></li><li data-reactid="604"><a target="_blank" href="https://www.money.pl" data-reactid="605">Biznes</a></li><li data-reactid="606"><a target="_blank" href="https://tech.wp.pl/" data-reactid="607">Technologie</a></li><li data-reactid="608"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="609">Finanse</a></li><li data-reactid="610"><a target="_blank" href="https://autokult.pl/" data-reactid="611">Motoryzacja</a></li><li data-reactid="612"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="613">Kobieta</a></li><li data-reactid="614"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="615">Gwiazdy</a></li><li data-reactid="616"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="617">Zdrowie</a></li><li data-reactid="618"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="619">Teleshow</a></li><li data-reactid="620"><a target="_blank" href="https://praca.money.pl" data-reactid="621">Praca </a></li><li data-reactid="622"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="623">Pogoda</a></li><li data-reactid="624"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="625">Fitness</a></li><li data-reactid="626"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="627">Gry online</a></li><li data-reactid="628"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="629">Żużel</a></li><li data-reactid="630"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="631">Wynagrodzenia</a></li><li data-reactid="632"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="633">EURO 2020</a></li></ul></div><div class="d-FgCqGx" data-reactid="634"><div class="dFZ3qpfM" data-reactid="635">Inne nasze serwisy</div><ul data-reactid="636"><li data-reactid="637"><a target="_blank" href="https://dom.wp.pl/" data-reactid="638">Dom</a></li><li data-reactid="639"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="640">Książki</a></li><li data-reactid="641"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="642">Kuchnia</a></li><li data-reactid="643"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="644">Horoskop</a></li><li data-reactid="645"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="646">Turystyka</a></li><li data-reactid="647"><a target="_blank" href="https://kafeteria.pl" data-reactid="648">Kafeteria</a></li><li data-reactid="649"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="650">Dobreprogramy</a></li><li data-reactid="651"><a target="_blank" href="https://komorkomania.pl/" data-reactid="652">Komórkomania</a></li><li data-reactid="653"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="654">Gadżetomania</a></li><li data-reactid="655"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="656">Fotoblogia</a></li><li data-reactid="657"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="658">Autocentrum</a></li><li data-reactid="659"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="660">Wawalove</a></li><li data-reactid="661"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="662">WP Wrocław</a></li><li data-reactid="663"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="664">Centrala gier</a></li></ul></div><div class="d-FgCqGx" data-reactid="665"><div class="dFZ3qpfM" data-reactid="666">Polecane</div><ul data-reactid="667"><li data-reactid="668"><a target="_blank" href="https://film.wp.pl/archive" data-reactid="669">Wszystkie artykuły</a></li><li data-reactid="670"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="671">Koronawirus</a></li><li data-reactid="672"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="673">Koronawirus - wiadomości</a></li><li data-reactid="674"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="675">Wielkanoc - przepisy</a></li><li data-reactid="676"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="677">Koronawirus w Polsce</a></li><li data-reactid="678"><a target="_blank" href="https://open.fm/muzyka" data-reactid="679">Open.fm Muzyka</a></li><li data-reactid="680"><a target="_blank" href="https://vibez.pl/" data-reactid="681">Vibez.pl</a></li><li data-reactid="682"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="683">Pogoda w miastach</a></li><li data-reactid="684"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="685">Wiadomości pogodowe</a></li><li data-reactid="686"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="687">Dania na Wielkanoc</a></li></ul></div></div></div><div class="d2bumeFJ" data-reactid="688">Więcej tematów</div></div><div class="d14gugvC" data-reactid="689"><div data-st-area="Footer" class="d29Ld8c- dgXrZGKQ menuFooterDesktop" data-reactid="690"><div class="d1LNJWaA" data-reactid="691"><span data-reactid="692"><!-- react-text: 693 -->© 1995-<!-- /react-text --><!-- react-text: 694 -->2021<!-- /react-text --><!-- react-text: 695 --> Grupa WP<!-- /react-text --></span><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="696">Reklama</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="697">O nas</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="https://holding.wp.pl/poufnosc" target="_blank" rel="noopener" data-reactid="698">Prywatność</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="699">Popularne</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="700">Regulamin</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="701">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://film.wp.pl/OTMyMzQ5YDUsGztJfk5tIG9Dbx4-F2N2OFt3WH5HeGR5SXhKZAx8ZmIKJRUmGyg9K0Y-CCcIKT0hFGsbMkEmOyNEJwk-UylyPRVwCjBeIHI7RHhUZRcy" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    