
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="yafjtmkl">
        
        <title data-react-helmet="true">&quot;Eastern&quot;: Zabij albo daj się zabić - WP Film</title>
        <meta data-react-helmet="true" property="og:site_name" content="film.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="137886252901783"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="film.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="137797082936956"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="161464760542622"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://film.wp.pl/piotr-adamski-eastern-film-wywiad-6525642168834944a"/><meta data-react-helmet="true" name="keywords" content="eastern, wywiad, piotr adamski"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/filmwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://film.wp.pl/piotr-adamski-eastern-film-wywiad-6525642168834944a"/><meta data-react-helmet="true" property="article:published_time" content="2020-06-26T12:26:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-06-26T12:25:57.000Z"/><meta data-react-helmet="true" property="artice:tag" content="eastern, wywiad, piotr adamski"/><meta data-react-helmet="true" name="news_keywords" content="eastern, wywiad, piotr adamski"/><meta data-react-helmet="true" name="author" content="Darek Kuźma"/><meta data-react-helmet="true" name="description" content="Dwie dziewczyny stają do nierównej walki z wyznawanym przez swe rodziny drastycznym kodeksem krwi, którego zapisy egzekwują zapamiętani w tradycji faceci z karabinami. &amp;#34;Eastern&amp;#34;, jeden z najoryginalniejszych"/><meta data-react-helmet="true" property="twitter:description" content="Dwie dziewczyny stają do nierównej walki z wyznawanym przez swe rodziny drastycznym kodeksem krwi, którego zapisy egzekwują zapamiętani w tradycji faceci z karabinami. &amp;#34;Eastern&amp;#34;, jeden z najoryginalniejszych"/><meta data-react-helmet="true" property="og:title" content="&quot;Eastern&quot;: Zabij albo daj się zabić"/><meta data-react-helmet="true" property="og:description" content="Dwie dziewczyny stają do nierównej walki z wyznawanym przez swe rodziny drastycznym kodeksem krwi, którego zapisy egzekwują zapamiętani w tradycji faceci z karabinami. &amp;#34;Eastern&amp;#34;, jeden z najoryginalniejszych"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm4BYUhzAH88cAZ9T2pWJigkQysKKh4oNjRBLw01Hj8oblA-E2pGfmslWD0KKVE2ayRcLB8hHyp1IAkvHnQAYnYiVCtXcQV_dGwIexsjHS0ieQktSCcBdnN3AGwH"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm4BYUhzAH88cAZ9T2pWJigkQysKKh4oNjRBLw01Hj8oblA-E2pGfmslWD0KKVE2ayRcLB8hHyp1IAkvHnQAYnYiVCtXcQV_dGwIexsjHS0ieQktSCcBdnN3AGwH"/>
        <link data-react-helmet="true" rel="canonical" href="https://film.wp.pl/piotr-adamski-eastern-film-wywiad-6525642168834944a"/>
        <link rel="amphtml" href="https://film.wp.pl/piotr-adamski-eastern-film-wywiad-6525642168834944a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla film.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j1lvdkz {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a1mmvxn {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g1lvbo1 {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i1lvcy0 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d1mm8b4 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.e1mm8y4 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.f1mm9l3 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g1mncjb {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a1mnf39 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j1mneg9 {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://film.wp.pl/NzE0ODA1YRskUjl3bkpsJWcKbRsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRoSY2Y0E3RYakM7JTVYLVV2HnhqcwR8VShRJipvUj0JZ00=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://film.wp.pl/NzE0ODA1YRskUjl3bkpsJWcKbRsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHm4RJRpvEBsebhElGm8QGx5uESUabxAbHhNiWDASdWZuQjobMVksa3IfeVR3BX1reAgvGyRRfyF2VHhKfQcpdHUCd0gmVC4iclB5SX1TeSVvWC0VZ00=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU9ySHpzblVgDTVZIiNvQSJVdgF8dHUHf058HXp9cgF8SXIBfWsnWCIXa0AhI2NM">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YUx1SHl0blVgDTVZIiNvQSJVdgF8dHUHf058HXp9cgF8SXIBfWsnWCIXa0AhI2NM">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU13SHh2blVgDTVZIiNvQSJVdgF8dHUHf058HXp9cgF8SXIBfWsnWCIXa0AhI2NM">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU1zSHhyblVgDTVZIiNvQSJVdgF8dHUHf058HXp9cgF8SXIBfWsnWCIXa0AhI2NM">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YUt0BDd1cAVhHmtHPy0sVmAKKR98dXIBekx0BHZpdAh9SncDeHVzHigTKV1hNC9WbAc=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YUt3ADd1cwFhHmtHPy0sVmAKKR98dXIBekx0BHZpdAh9SncDeHVzHigTKV1hNC9WbAc=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YUtxBDd1dQVhHmtHPy0sVmAKKR98dXIBekx0BHZpdAh9SncDeHVzHigTKV1hNC9WbAc=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YUtwAjd1dANhHmtHPy0sVmAKKR98dXIBekx0BHZpdAh9SncDeHVzHigTKV1hNC9WbAc=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YUt9ADd1eQFhHmtHPy0sVmAKKR98dXIBekx0BHZpdAh9SncDeHVzHigTKV1hNC9WbAc=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YUtzSH5yblVgDTVZIiNvQSJVcQh_fHkFe059HWJ9dwl2Q3EBfnZuVycWKB4_KiYTMw==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YUl3SHx2blVgDTVZIiNvQSJVcQh_fHkFe059HWJ9dwl2Q3EBfnZuVycWKB4_KiYTMw==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YUNzSHZyblVgDTVZIiNvQSJVcQh_fHkFe059HWJ9dwl2Q3EBfnZuVycWKB4_KiYTMw==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YUtzADd1dwFhHmtHPy0sVmAKKR97fHEJdk5wBHdpbAh4Qn0Je3VwA2EcLFwiajFfKVg4">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YUt8Ajd1eANhHmtHPy0sVmAKKR97fHEJdk5wBHdpbAh4Qn0Je3VwA2EcLFwiajFfKVg4">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YUtxBDd1dQVhHmtHPy0sVmAKKR97fHEJdk5wBHdpbAh4Qn0Je3VwA2EcLFwiajFfKVg4">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#271e59">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://film.wp.pl/ajBjbHVsTgsjCBR7eQhDHmBQQDo9UU1IHUhYagksPjUdNT0XCSw-NR01PRcJLD41HTU9FwksPjUdNT0XCSw-NR01PRcJLD41HTU9FwksPjUdNT0XCSw-NR01PRcJLD41HTU9FwksPjUdNT0XCSw-NR01PRcJLD41HTU9FwksPjUdNT0XCSw-NR01PRcJLD41HTU9FwksPjUdNT0XCSw-NR01PRcJLD41HTU9FwksPjUdNT0XCSw-NR01PRcJLD41HTU9anpRFEh4SE0vNxVPADFVED5rQkcYJwELLCVOU1l2XFFxcCxcEyMMCDw7GA1MMgIWJTpOBwMuB0w_Jl0RBmdYJDg_HBUYbwsGKTsACgNvDwM7IhYTBG8MCyQ7XhYTNQMDLHtFVFh3XFZ6Z0VZUnFeW3xiEkc6FSs9KTIRBVdkDA47IhIVAyZXFyYyFgcDLA8GbiUDCAR_EwMuPAcMAS5MAywgIA0FNhlfeGdDQxc="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://film.wp.pl/MzY4NzlNYhs4VjhJQzVvDnsObBkcJhIJLVBsVk4Rb0B7axElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJU5ibw97DmxVGz4nCTVdLExDOT0QKlgnGEE9KhspGiQJTjM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://film.wp.pl/MzY4NzlNYhs4VjhJQzVvDnsObBkcJhIJLVBsVk4Rb0B7axElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTMREiUGaxElMxESJQZrESUzERIlBmsRJTNsYVgsFnRYQzk9ECpYJxhDOT0QKlgnGEE9KhspGiQJTjM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="c1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1930180269"><table class="c1z1kLyn c2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="baa2k2c72e" data-reactid="7"><cite><cite><em></em></cite></cite></cite><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i1nui5a b1of2ge e21ej4j j1lvdkz bpp6f0g216d" data-reactid="10"><div class="d1ud4cs" data-reactid="11"></div><img class="a1nu96l" src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU9zSHtxblhgDTUePyhuUGETakM7I25BJRxqUihqMV8pWDg=" alt="d1nv2mg" data-reactid="12"/><div data-reactid="13"><cite class="bpp6f0g216e" data-reactid="14"><cite><cite><samp></samp></cite></cite></cite></div></div></div><header class="c2dWsoB- header cwpAPPrT" data-reactid="15"><div class="c3OdCjtC c2WU8IRA" style="border-bottom-color:#271e59;" data-reactid="16"><div data-st-area="Header" class="c1eC5C0Q" data-reactid="17"><div class="c3TeSS9P" data-reactid="18"><a href="https://www.wp.pl?src01=20804" class="c3IxTUNV" style="background:#271e59;" data-st-area="Header-back" data-reactid="19"><figure class="c2WN26Gj" style="border-color:#271e59;" data-reactid="20"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ck-0W4yM c3NvS14I c3_Qw9eR" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="cEDSrt49" data-reactid="22"><a data-st-area="Header-logo" href="/" data-reactid="23"><h2 class="c9-RdI2v" data-reactid="24">WP Film</h2><span style="width:auto;height:21px;fill:#271e59;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="c2nQ3EP5" data-reactid="26"><div class="c2wrgdhI" data-reactid="27"><div class="cp7bUWWX" data-reactid="28"><a class="c3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="29"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="30"><g fill="none" data-reactid="31"><path d="M0-4h24v25H0z" data-reactid="32"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="33"></path></g></svg><span data-reactid="34">Poczta</span></a><a class="c3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="35"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="36"><g data-reactid="37"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="38"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="39"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="40"></circle></g></svg><span data-reactid="41">TV ONLINE</span></a><a class="c3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="42"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="43"><g fill="none" data-reactid="44"><path d="M0 0h24v25H0z" data-reactid="45"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="46"></path></g></svg><span data-reactid="47">Program TV</span></a></div><span class="c3yDnEn9 c2mk8_1e" data-reactid="48"><div class="c1gmo6aw" data-reactid="49"><figure class="cDTDDv1a" data-reactid="50"></figure><figure class="cDTDDv1a" data-reactid="51"></figure><figure class="cDTDDv1a" data-reactid="52"></figure><figure class="cDTDDv1a" data-reactid="53"></figure></div><span data-reactid="54">Menu</span></span></div></div></div><div data-st-area="Menu" class="c3d-ngZ0" data-reactid="55"><ul data-reactid="56"><li class="c3mu7F3s" data-reactid="57"><figure class="c3NveKDW" data-reactid="58"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="59"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU91SHp0blVgDTVZIiNvQSJVdwB7cHUDeEl8BmJ1dAF8TXYJeHN1HigTKV1hNC9WbAc=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="60"/></span></figure><a class="cXGGwcFx" href="/aktualnosci" data-reactid="61">Aktualności</a></li><li class="c3mu7F3s" data-reactid="62"><figure class="c3NveKDW" data-reactid="63"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="64"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU91SHp0blVgDTVZIiNvQSJVdwd7fHkGd0x9HX59cwd6QnIBfHduVycWKB4_KiYTMw==" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="65"/></span></figure><a class="cXGGwcFx" href="/zwiastuny" data-reactid="66">Zwiastuny</a></li><li class="c3mu7F3s" data-reactid="67"><figure class="c3NveKDW" data-reactid="68"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="69"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU91SHp0blVgDTVZIiNvQSJVdAF7d3kEeUxzCWJpdQN_TXMDfXV2HigTKV1hNC9WbAc=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="70"/></span></figure><a class="cXGGwcFx" href="/recenzje" data-reactid="71">Recenzje</a></li><li class="c3mu7F3s" data-reactid="72"><figure class="c3NveKDW" data-reactid="73"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU91SHp0blVgDTVZIiNvQSJVdAR8cXgAeUt9A2J8cAB3TXMBen1uVycWKB4_KiYTMw==" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="cXGGwcFx" href="/magazynwpfilm" data-reactid="76">Magazyn WP Film</a></li><li class="c3mu7F3s" data-reactid="77"><figure class="c3NveKDW" data-reactid="78"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU91SHp0blVgDTVZIiNvQSJVdAN3dXEJeEtyBGJpcAN4SnMEeXF4BGEcLFwiajFfKVg4" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="cXGGwcFx" href="/dziejesiewkulturze" data-reactid="81">#Dziejesiew kulturze</a></li><li class="c3mu7F3s" data-reactid="82"><figure class="c3NveKDW" data-reactid="83"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU91SHp0blVgDTVZIiNvQSJVdAZ9fHkFfE12HWJ2cQB8TXAAdnZyHjcVKVFhLjFWbAc=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="cXGGwcFx" href="/autor/yola-czaderska-hayek/6028741377180801" data-reactid="86">Wywiady Yoli</a></li><li class="c3mu7F3s" data-reactid="87"><figure class="c3NveKDW" data-reactid="88"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU91SHp0blVgDTVZIiNvQSJVcAd4c3UFfE1zHXh9dAB2TXACdmsnWCIXa0AhI2NM" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="cXGGwcFx" href="/patronaty" data-reactid="91">Patronaty</a></li><li class="c3mu7F3s" data-reactid="92"><figure class="c3NveKDW" data-reactid="93"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU91SHp0blVgDTVZIiNvQSJVdwR8cHcBeEh2HX11cgd9TXQDfXNuVycWKB4_KiYTMw==" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="cXGGwcFx" href="/katalogfilmow" data-reactid="96">Katalog Filmów</a></li><li class="c3mu7F3s" data-reactid="97"><figure class="c3NveKDW" data-reactid="98"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU91SHp0blVgDTVZIiNvQSJVdwZ3cnIFeEx3HWJ1eAV7Qn0IeHRzHigTKV1hNC9WbAc=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="cXGGwcFx" href="/katalogludzi" data-reactid="101">Katalog Ludzi</a></li><li class="c3mu7F3s" data-reactid="102"><figure class="c3NveKDW" data-reactid="103"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="104"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU91SHp0blVgDTVZIiNvQSJVdAd9dHAIe0x1AWJpcgR2SnEGfXZ1Hj4WJFMqLC5dKh83Hj8qJhMz" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="105"/></span></figure><a class="cXGGwcFx" href="/wideo" data-reactid="106">Wideo</a></li><li class="c3mu7F3s" data-reactid="107"><figure class="c3NveKDW c2-gdLjw" style="background:#271e59;" data-reactid="108"><span class="ck-0W4yM" data-reactid="109"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="cXGGwcFx" href="/najnowsze" data-reactid="110">Najnowsze</a></li><li class="c3mu7F3s" data-reactid="111"><figure class="c3NveKDW c2-gdLjw" style="background:#271e59;" data-reactid="112"><span class="ck-0W4yM" data-reactid="113"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="cXGGwcFx" href="/popularne" data-reactid="114">Popularne</a></li></ul></div></div></header><!-- react-empty: 115 --><div class="bkk03p0d108e" data-reactid="116"></div><div class="content c2d9_HLt" data-reactid="117"><div data-reactid="118"><div class="c3gatTWV c3KvVGpi" data-reactid="119"><a href="https://www.wp.pl?src01=20804" class="c1HaiiFQ" style="background:#271e59;" data-st-area="goToSG" data-reactid="120"><span class="c35LEmnc" data-reactid="121">Przejdź na</span><span style="width:35px;height:28px;" class="ck-0W4yM c3_Qw9eR" data-reactid="122"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="123"><div data-reactid="124"><div class="cEanFVXt" data-reactid="125"><div class="c3s-mP2l" data-reactid="126"><div class="chiCifJ8" data-reactid="127"><div class="c30SROfM" data-reactid="128"><div class="cRQvycma" data-st-area="Menu-left" data-reactid="129"><a class="sectionsMenu c1H56GIO" href="/aktualnosci" data-reactid="130"><figure class="c3bBevUs" data-reactid="131"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="132"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU5wSHtxblVgDTVZIiNvQSJVdwB7cHUDeEl8BmJ1dAF8TXYJeHN1HigTKV1hNC9WbAc=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="133"/></span></figure><div class="c1lXcfrU" data-reactid="134">Aktualności</div></a><a class="sectionsMenu c1H56GIO" href="/zwiastuny" data-reactid="135"><figure class="c3bBevUs" data-reactid="136"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="137"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU5wSHtxblVgDTVZIiNvQSJVdwd7fHkGd0x9HX59cwd6QnIBfHduVycWKB4_KiYTMw==" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="138"/></span></figure><div class="c1lXcfrU" data-reactid="139">Zwiastuny</div></a><a class="sectionsMenu c1H56GIO" href="/recenzje" data-reactid="140"><figure class="c3bBevUs" data-reactid="141"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="142"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU5wSHtxblVgDTVZIiNvQSJVdAF7d3kEeUxzCWJpdQN_TXMDfXV2HigTKV1hNC9WbAc=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="143"/></span></figure><div class="c1lXcfrU" data-reactid="144">Recenzje</div></a><a class="sectionsMenu c1H56GIO" href="/magazynwpfilm" data-reactid="145"><figure class="c3bBevUs" data-reactid="146"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU5wSHtxblVgDTVZIiNvQSJVdAR8cXgAeUt9A2J8cAB3TXMBen1uVycWKB4_KiYTMw==" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="148"/></span></figure><div class="c1lXcfrU" data-reactid="149">Magazyn WP Film</div></a><a class="sectionsMenu c1H56GIO" href="/dziejesiewkulturze" data-reactid="150"><figure class="c3bBevUs" data-reactid="151"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU5wSHtxblVgDTVZIiNvQSJVdAN3dXEJeEtyBGJpcAN4SnMEeXF4BGEcLFwiajFfKVg4" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="c1lXcfrU" data-reactid="154">#Dziejesiew kulturze</div></a><a class="sectionsMenu c1H56GIO" href="/autor/yola-czaderska-hayek/6028741377180801" data-reactid="155"><figure class="c3bBevUs" data-reactid="156"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU5wSHtxblVgDTVZIiNvQSJVdAZ9fHkFfE12HWJ2cQB8TXAAdnZyHjcVKVFhLjFWbAc=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="c1lXcfrU" data-reactid="159">Wywiady Yoli</div></a><a class="sectionsMenu c1H56GIO" href="/patronaty" data-reactid="160"><figure class="c3bBevUs" data-reactid="161"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU5wSHtxblVgDTVZIiNvQSJVcAd4c3UFfE1zHXh9dAB2TXACdmsnWCIXa0AhI2NM" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="c1lXcfrU" data-reactid="164">Patronaty</div></a><a class="sectionsMenu c1H56GIO" href="/katalogfilmow" data-reactid="165"><figure class="c3bBevUs" data-reactid="166"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU5wSHtxblVgDTVZIiNvQSJVdwR8cHcBeEh2HX11cgd9TXQDfXNuVycWKB4_KiYTMw==" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="c1lXcfrU" data-reactid="169">Katalog Filmów</div></a><a class="sectionsMenu c1H56GIO" href="/katalogludzi" data-reactid="170"><figure class="c3bBevUs" data-reactid="171"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU5wSHtxblVgDTVZIiNvQSJVdwZ3cnIFeEx3HWJ1eAV7Qn0IeHRzHigTKV1hNC9WbAc=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="c1lXcfrU" data-reactid="174">Katalog Ludzi</div></a><a class="sectionsMenu c1H56GIO" href="/wideo" data-reactid="175"><figure class="c3bBevUs" data-reactid="176"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU5wSHtxblVgDTVZIiNvQSJVdAd9dHAIe0x1AWJpcgR2SnEGfXZ1Hj4WJFMqLC5dKh83Hj8qJhMz" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="c1lXcfrU" data-reactid="179">Wideo</div></a><a class="sectionsMenu c1H56GIO" href="/najnowsze" data-reactid="180"><figure class="c3bBevUs c3TbnkKP" style="background:#271e59;" data-reactid="181"><span class="ck-0W4yM" data-reactid="182"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="c1lXcfrU" data-reactid="183">Najnowsze</div></a><a class="sectionsMenu c1H56GIO" href="/popularne" data-reactid="184"><figure class="c3bBevUs c3TbnkKP" style="background:#271e59;" data-reactid="185"><span class="ck-0W4yM" data-reactid="186"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="c1lXcfrU" data-reactid="187">Popularne</div></a><div data-reactid="188"></div><div class="c2MDbV6M" data-reactid="189"><div class="e1lwfwb" data-reactid="190"><div data-reactid="191"><div class="" data-reactid="192"><!-- react-empty: 193 --><div class="i1nui5a b1of2ge j1nkyoq d1ngiwx a1mmvxn dhh27k0c972d" data-reactid="194"><div class="d1ud4cs" data-reactid="195"></div><img class="a1nu96l" src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU9zSHtxblhgDTUePyhuUGETakM7I25BJRxqUihqMV8pWDg=" alt="d1nv2mg" data-reactid="196"/><div data-reactid="197"><cite class="dhh27k0c972e" data-reactid="198"><cite><i><samp></samp></i></cite></cite></div></div></div></div></div></div></div></div></div></div><div class="c1t26d10" data-reactid="199"><div class="chiCifJ8" data-reactid="200"><div class="c30SROfM" data-reactid="201"><article class="article desktop c1CJk4lf c1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="202"><!-- react-empty: 203 --><div data-reactid="204"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://film.wp.pl/piotr-adamski-eastern-film-wywiad-6525642168834944a" data-reactid="205"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="206"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="207"><meta itemprop="url" content="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0lE2JYMBJ1Zm4Ae050Anl1cAB-V2gBdnB3CXdOdAh7ay1eKRVoRz9pJ1giF2tAISNjTA==" data-reactid="208"/><meta itemprop="width" content="163" data-reactid="209"/><meta itemprop="height" content="60" data-reactid="210"/></div><meta itemprop="name" content="WP Film" data-reactid="211"/></div><meta itemprop="datePublished" content="2020-06-26T14:26:00+02:00" data-reactid="212"/></div><div data-st-area="article-header" data-reactid="213"><div class="c3KaUVlr" data-reactid="214"><div class="c3mfrBxN" data-reactid="215"><div class="c2XbI6sD c2iR_8W5" data-reactid="216"></div></div><a href="/magazynwpfilm" data-reactid="217"><div class="teaserSubject article desktop c3fecl-B c2yI96rU c2sMRd9I" data-reactid="218">Magazyn WP Film</div></a><div class="c3pj5t1m cThEub2I" data-reactid="219"><div class="c1TS8ZGX c2er1oZR" data-reactid="220"><div class="subjectsList--btn desktop c2fyxbJu" data-reactid="221"><!-- react-text: 222 -->+<!-- /react-text --><!-- react-text: 223 -->3<!-- /react-text --></div><div class="c2rfnHBj" data-reactid="224"><div class="c3v0El6z" data-reactid="225"><div class="subjectsList--overlay c3msLBK9" data-reactid="226"><div class="cczXPGR_" data-reactid="227"><a class="subjectsList--link c3c2fokE" href="/tag/eastern" data-reactid="228">eastern</a><a class="subjectsList--link c3c2fokE" href="/tag/wywiad" data-reactid="229">wywiad</a><a class="subjectsList--link c3c2fokE" href="/tag/piotr%20adamski" data-reactid="230">piotr adamski</a></div></div></div></div></div></div><span data-reactid="231"><div class="c2OP5BaX c2H_x0a9 signature" data-reactid="232"><a class="c21Hub9j" href="/autor/darek-kuzma/6089628937692289" data-reactid="233"><div class="cu7xf8ZL" data-reactid="234"><div class="c1c8pa3s c3uTmmye cF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="235"><div class="c1IDXUQA" data-reactid="236"></div><span class="signature--author c2aU53vl desktop" itemprop="name" data-reactid="237">Darek Kuźma</span></div></div></a><div class="signature--when c2VIX-Kh c3SMfGnh desktop" data-reactid="238"><time datetime="2020-06-26 14:26" data-reactid="239">1 godzinę temu</time></div></div><div data-reactid="240"></div></span></div></div><div class="cjOqPE5L" data-reactid="241"><h1 class="article--title c1xAmRvR" itemprop="headline" data-reactid="242"><!-- react-text: 243 -->&quot;Eastern&quot;: Zabij albo daj się zabić<!-- /react-text --></h1><div class="article--lead c1HGmjUl" data-reactid="244">Dwie dziewczyny stają do nierównej walki z wyznawanym przez swe rodziny drastycznym kodeksem krwi, którego zapisy egzekwują zapamiętani w tradycji faceci z karabinami. &#34;Eastern&#34;, jeden z najoryginalniejszych polskich debiutów ostatnich lat, zawita do kin 26 czerwca. O ponurej wizji naszego kraju rozmawiamy z jego reżyserem, Piotrem Adamskim.</div><div class="cQ54P8i_" data-reactid="245"><div class="cxU1sB_3 c3hHhfX2" data-reactid="246"><div class="c3caRABC" data-reactid="247"><div class="c2QfedaS c1sWqqFP" data-reactid="248"><div class="ce9J8nRY c1H1-_iz cKGjqMdC c3RyCVKb" data-reactid="249"><div class="c1tfrDS7" data-reactid="250"><div data-reactid="251"><div class="c21hwsg8" data-reactid="252"><span class="ck-0W4yM" data-reactid="253"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="c2s0Qnur" data-reactid="254">Głosuj</strong></div></div></div><div class="ce9J8nRY c3q1_OVS cKGjqMdC c3RyCVKb" data-reactid="255"><div class="c1tfrDS7" data-reactid="256"><div data-reactid="257"><div class="c21hwsg8" data-reactid="258"><span class="ck-0W4yM" data-reactid="259"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="c2s0Qnur" data-reactid="260">Głosuj</strong></div></div></div></div><div class="c1t9YzVA c3e11efl cQC0mhTN" data-reactid="261"><div class="c2K3khpQ" data-reactid="262"><div class="cyslXS0p" data-reactid="263"><span class="ck-0W4yM" data-reactid="264"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="c3zY3dS3" data-reactid="265">Podziel się</strong></div></div></div><div class="c3k3s6kF" data-reactid="266"><div class="c1TiOmT3 c2yL0woT" data-reactid="267"><div class="c1tZz0d9" data-reactid="268">Opinie</div><div class="cb0slQwY" data-reactid="269"><span class="ck-0W4yM" data-reactid="270"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><!-- react-empty: 271 --></div><div class="c28w7SDA" data-reactid="272"><figure class="c1O8neci" data-reactid="273"><span class="c218mrNK c1aIqa9K c21iJRJh" style="padding-bottom:66.77018633540372%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="274"><img src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YUxxBDdwcgFhHCxcKjYkQSFUIkI6NCBGPlQ1XGAlMVhhDHQfKy0yQSIbPB8qKSNUKlUgAS58IFV_SmgCLCEkHHpPdQBifXRQKFcnVnd8IgMsS3wHeXVjTA==" width="644" height="430" class="c3BQvntU" alt="Kadr z filmu &quot;Eastern&quot;" data-reactid="275"/><div data-reactid="276"><meta itemprop="url" content="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YUxxBDdwcgFhHCxcKjYkQSFUIkI6NCBGPlQ1XGAlMVhhDHQfKy0yQSIbPB8qKSNUKlUgAS58IFV_SmgCLCEkHHpPdQBifXRQKFcnVnd8IgMsS3wHeXVjTA==" data-reactid="277"/><meta itemprop="width" content="2600" data-reactid="278"/><meta itemprop="height" content="1735" data-reactid="279"/></div></span></figure></div><small class="article--mainPhotoSource c2GJb2Ai c3OAxpGg" data-reactid="280">Kadr z filmu &quot;Eastern&quot; (Materiały prasowe)</small><div data-reactid="281"><div class="c2xUHwx3" data-reactid="282"><div class="" data-reactid="283"><!-- react-empty: 284 --><div class="i1nui5a b1of2ge g1lvbo1 bkk3p0d108d" data-reactid="285"><div class="d1ud4cs" data-reactid="286"></div><img class="a1nu96l" src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU9zSHtxblhgDTUePyhuUGETakM7I25BJRxqUihqMV8pWDg=" alt="d1nv2mg" data-reactid="287"/><div data-reactid="288"><cite class="bkk3p0d108e" data-reactid="289"><cite><cite><i></i></cite></cite></cite></div></div></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="290"><p><strong>Darek Kuźma: "<a href="https://film.wp.pl/eastern-szokujaca-wizja-polski-6517607716993664a" target="_blank">Eastern</a>" to film polski i zarazem niepolski. Członkowie dwóch zwaśnionych rodzin mówią po polsku i wyglądają na Polaków, ale otaczający ich świat rządzi się częściowo zasadami amerykańskich westernów, a częściowo prawami średniowiecznego kodeksu krwi.</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="291"><p><strong>Piotr Adamski:</strong> Kodeks, którym się inspirowaliśmy, powstał, zanim ludzie wdrożyli znane nam dziś systemy prawne. W jego centrum stało pojęcie honoru, więc każdy poniekąd sam stanowił prawo, ale jego egzekucja odbywała się w ramach przedziwnych rytuałów. To fascynująca i bardzo brutalna lektura. Niby to daleka przeszłość, ale jak się to czyta, to pewne elementy podskórnie ciągle rezonują z naszą rzeczywistością. Dlatego z Michałem Grochowiakiem, współscenarzystą "Easternu", włożyliśmy rytuały tamtego świata we współczesność, żeby zobaczyć co z tego powstanie. Ekranowy świat nie jest naszym światem jeden do jednego, lecz pewną wariacją współczesności, w której nie ma nowoczesnych struktur państwa prawa, a ludzie rozwiązują swoje konflikty w bardziej pierwotny, popędowy sposób.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="292"><h2>"Pętla" - pierwszy zwiastun nowego filmu Patryka Vegi [18+]</h2></div><div class="c3-XtjyH c1EvE0ES" data-reactid="293"><div id="video-player-2053496" data-reactid="294"></div><!-- react-empty: 295 --><!-- react-empty: 296 --></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="297"><p><strong>Najważniejszym jest chyba prawo zemsty, krwawa tradycja, z której chcą się wyłamać dwie młode bohaterki.</strong></p></div><div class="" data-reactid="298"><!-- react-empty: 299 --><div class="i1nui5a b1of2ge e1nnmyf i1lvcy0 gkk5a2f180d" data-reactid="300"><div class="d1ud4cs" data-reactid="301"></div><img class="a1nu96l" src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU9zSHtxblhgDTUePyhuUGETakM7I25BJRxqUihqMV8pWDg=" alt="d1nv2mg" data-reactid="302"/><div data-reactid="303"><cite class="gkk5a2f180e" data-reactid="304"><cite><cite><var></var></cite></cite></cite></div></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="305"><p>W oryginalnym kodeksie działało to trochę jak starotestamentowa zasada "oko za oko, ząb za ząb". Jeśli ktoś zabił członka twojej rodziny, twojej rodzinie nie tyle przysługiwało prawo zemsty, ile po prostu musiała tę śmierć pomścić. Jeśli wybrany do tego zadania przedstawiciel rodziny nie dokonał vendetty, rodzina zostawała pozbawiana honoru, wykluczona z życia społecznego. W "<a href="https://film.wp.pl/eastern-szokujaca-wizja-polski-6517607716993664a" target="_blank">Easternie</a>" jest podobnie, tyle że zabójstwo popełnione przez dziewczynę staje się kamieniem, który po wrzuceniu w wodę tworzy fale, których mężczyźni się nie spodziewali.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="306"><p><strong>W "Easternie" pojawia się jeszcze postać radcy, którego można opłacić, aby pokrzywdzona rodzina nie musiała dokonywać zemsty.</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="307"><p>Rola radcy, czyli figury prawa, ogranicza się do pobierania podatku od każdej śmierci w ramach rodowej wendety. Taki podatek od zabijania. To właśnie jeden z motywów bezpośrednio zaczerpniętych z kodeksu. Od razu pomyślałem, że to ciekawa metafora naszego świata, w którym od obrotu obrazami przemocy, płaci się też podatki. Te obrazy generują ogromne zyski. Przemoc jest powszechnym elementem każdych wiadomości telewizyjnych, kanałów informacyjnych czy różnych obszarów kultury popularnej. Wszystko legalnie, w ramach prawa.</p></div><div class="c3bv9ljB c1AQPSvq" data-reactid="308"><div class="c2te6rH-" data-reactid="309"><figure class="c1pySktw" id="2805155389" data-reactid="310"><span class="c218mrNK c1aIqa9K c2OhPLeK" data-reactid="311"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXp6O7QXGBuAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Kadr z filmu &quot;Eastern&quot; " data-src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YUxxBDdrJ1giHzdVPytvVjwPNVE4NG9BIlUkQCZrNwBhHixDPyggSGEfKFIqIG4BLxtxAnh0cBx_TXADYnAkBXZXJ1R3dmxQKkNyAHcmIlV5TCMSMg==" data-sizes="auto" class="lazyload  c17NH_Hy" data-reactid="312"/></span><small class="article--photoSource c3uQhJ7L desktop" data-reactid="313"><!-- react-text: 314 --> <!-- /react-text --><!-- react-text: 315 --> <!-- /react-text --><!-- react-text: 316 -->Materiały prasowe<!-- /react-text --><!-- react-text: 317 --> <!-- /react-text --></small></figure><!-- react-empty: 318 --><!-- react-empty: 319 --></div><div class="c1Orb0CE" data-reactid="320"><span data-reactid="321">Kadr z filmu &quot;Eastern&quot; </span></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="322"><p><strong>Spotkałem się z opiniami, że choć "Eastern" nie mówi tego wprost, trafnie oddaje dzisiejszy stan Polski podzielonej ideologiczno-politycznymi sporami. Jak reagujesz na takie opinie?</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="323"><p>Wszystkie opinie są dla mnie ciekawe. Cieszę się, że film zawiera na tyle dużą przestrzeń do interpretacji, że prowokuje widzów do szukania znaczeń. Realizując "Eastern", nie chciałem tworzyć filmu zamkniętego, opowieści, która byłaby tylko o tym czy o tamtym, więc każdy dialog widzów z ekranową historią jest dla mnie ważny. Nie chcę mówić, czy to jest metafora współczesnej Polski, czy nie. Nie jestem od tego. Tym bardziej że łatwo nabrać się na jedyną słuszną interpretację. Zaczynasz mówić, że film miał być taki, a nie inny, i sam zaczynasz w to wierzyć. Mnie interesuje eksperyment i proces, a nie obliczony matematycznie efekt. W przypadku tego filmu intuicyjnie bawiliśmy się w budowanie pewnego świata, która ma zasysać widza właśnie tym, że nie jest oczywisty i jednowymiarowy. Tutaj moja rola się kończy. Znaczenia powstają już w głowie widza.</p></div><div class="" data-reactid="324"><!-- react-empty: 325 --><div class="i1nui5a b1of2ge j1nkyoq e1nnmyf d1mm8b4 mqq11f2l396d" data-reactid="326"><div class="d1ud4cs" data-reactid="327"></div><img class="a1nu96l" src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU9zSHtxblhgDTUePyhuUGETakM7I25BJRxqUihqMV8pWDg=" alt="d1nv2mg" data-reactid="328"/><div data-reactid="329"><cite class="mqq11f2l396e" data-reactid="330"><cite><strong><b></b></strong></cite></cite></div></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="331"><p><strong>Prawo krwi i żądza zemsty sugerują brutalność, ale w "Easternie" nie ma scen obrazowej przemocy. Napięcie wynika z tego, czy dziewczynom uda się przeżyć w świecie, w którym nowego męskiego potomka wita się strzelaniem po pijaku w niebo z broni automatycznej.</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="332"><p>Chodziło o to żeby czuło się, że nasz filmowy świat jest brutalny, ale bez potrzeby dosłownego pokazywania tej brutalności. Pewnie że gdybyśmy dołożyli krew, flaki, nagość i seks, łatwiej byłoby tę wizję sprzedać, ale nie o to tutaj chodziło. Obrazy przemocy są już w naszych głowach. Dla mnie interesujące jest właśnie to, czego nie widzimy, ale czujemy to w powietrzu i o tym fantazjujemy. Klisze i kody, którymi się w tych fantazjach posługujemy. Skąd w nas ciągle ten głód na ekranową przemoc? Swoją drogą to jest fascynujące i przerażające jednocześnie, że dość łatwo było wpisać we współczesność takie średniowieczne rytuały, jak witanie męskiego potomka strzelaniem w niebo. Powstała hybryda, którą, jak wcześniej wspomniałeś, niektórzy ludzie nazywają metaforą obecnej Polski.</p></div><div class="cOf50qDO c22APDV5" data-reactid="333"><div class="fb-post" data-href="https://www.facebook.com/689326824762911/photos/a.910160929346165/978657602496497" data-reactid="334"></div><!-- react-empty: 335 --><!-- react-empty: 336 --></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="337"><p><strong>Co mnie prowadzi do korzystania z konwencji westernu, gatunku, który w Polsce nigdy na dobrą sprawę nie zaistniał, nie tylko dlatego, że nie mamy odpowiednich warunków topograficznych. Jak podeszliście do tego z Michałem Grochowiakiem?</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="338"><p>Western jako konwencja opowiadająca o krainie bezprawia, w której jednostka – jakiś ostatni sprawiedliwy – zaprowadza ład, jest oczywiście w filmie obecny, ale to rzecz wtórna wobec naszej koncepcji. Po prostu honor, zemsta, legalna broń i wątek braku struktur prawa automatycznie pchają w stronę analogii do westernu. Ale u nas to taki ciągły dialog, zamiast Monument Valley mamy zamknięte osiedle pod Warszawą, zamiast nieogolonych kowbojów dwie młode dziewczyny ze strzelbami. Role bohatera i antybohatera też się mieszają.</p></div><div class="" data-reactid="339"><!-- react-empty: 340 --><div class="i1nui5a b1of2ge j1nkyoq e1nnmyf e1mm8y4 nrr12k0m432d" data-reactid="341"><div class="d1ud4cs" data-reactid="342"></div><img class="a1nu96l" src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU9zSHtxblhgDTUePyhuUGETakM7I25BJRxqUihqMV8pWDg=" alt="d1nv2mg" data-reactid="343"/><div data-reactid="344"><cite class="nrr12k0m432e" data-reactid="345"><cite><strong><var></var></strong></cite></cite></div></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="346"><p><strong>Twoja interpretacja nawiązuje jednak do późniejszych rewizjonistycznych westernów, bo w "Easternie" nie ma ani jednej dobrej postaci. Wszyscy są w taki czy inny sposób ubrudzeni.</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="347"><p>Nie da się dziś opowiadać o świecie w czarno-białych barwach. Wszyscy jesteśmy uwikłani w globalną sieć powiązań. Z powodów etycznych zamieniasz mięso na awokado, a tu nagle okazuje się, że uprawa tego awokado powoduje spustoszenie ekologiczne w Ameryce Południowej. W klasycznym westernie zawsze był jakiś dobry szeryf, który strzegł prawa i chronił miasteczko przed bandytami z zewnątrz. Wyraźne bieguny dobro – zło. Ale świat jest przecież bardziej zniuansowany. Z czasem Hollywood potrzebowało mniej oczywistych narracji. W rewizjonistycznym westernie to szeryf okazuje się często tym złym – figura władzy jest skorumpowana, a wykluczeni ze społeczeństwa bandyci są po prostu skrzywdzeni przez system.</p></div><div class="c3bv9ljB c1AQPSvq" data-reactid="348"><div class="c2te6rH-" data-reactid="349"><figure class="c1pySktw" id="2004247324" data-reactid="350"><span class="c218mrNK c1aIqa9K c2OhPLeK" data-reactid="351"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXp6O7QXGBuAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Kadr z filmu &quot;Eastern&quot; " data-src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YUxxBDdrJ1giHzdVPytvVjwPNVE4NG9BIlUkQCZrNwBhHixDPyggSGEfKFIqIG4AKh9yCCxydxwqGyEIYnAiBn1XJwV6dWwCfhwgA3h1cQR3HHwSMg==" data-sizes="auto" class="lazyload  c17NH_Hy" data-reactid="352"/></span><small class="article--photoSource c3uQhJ7L desktop" data-reactid="353"><!-- react-text: 354 --> <!-- /react-text --><!-- react-text: 355 --> <!-- /react-text --><!-- react-text: 356 -->Materiały prasowe<!-- /react-text --><!-- react-text: 357 --> <!-- /react-text --></small></figure><!-- react-empty: 358 --><!-- react-empty: 359 --></div><div class="c1Orb0CE" data-reactid="360"><span data-reactid="361">Kadr z filmu &quot;Eastern&quot; </span></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="362"><p><strong>Trudno było znaleźć odpowiednie aktorki?</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="363"><p>Trudno. Z Mają Pankiewicz było akurat tak, że pojawiła się już na samym początku i czułem, że to jest to. Ale ciągle nie było drugiej dziewczyny, czyli ekranowej Klary. Uparłem się na autentyczną siedemnastolatkę, a to znaczy, że szukasz naturszczyka, a nie profesjonalnej aktorki. Naturszczyk musi po prostu trochę być jak postać, w którą ma się wcielić. Zrobiliśmy mnóstwo castingów i nic. Dwa tygodnie do zdjęć, Maja w pogotowiu, a nie wiadomo czy dostanie rolę, bo główne postacie trzeba ze sobą zestawić, sprawdzić, czy jest między nimi chemia. Duży stres dla wszystkich. W końcu zjawia się Paulina Krzyżańska i ma taki tupet, że aż mnie onieśmiela. Od razu wiedziałem, że sobie poradzi. Pierwsza próba z Mają i Pauliną wyszła bardzo obiecująco, duża różnica temperamentów. O to chodziło.</p></div><div class="" data-reactid="364"><!-- react-empty: 365 --><div class="i1nui5a b1of2ge j1nkyoq e1nnmyf f1mm9l3 oss13p1n468d" data-reactid="366"><div class="d1ud4cs" data-reactid="367"></div><img class="a1nu96l" src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU9zSHtxblhgDTUePyhuUGETakM7I25BJRxqUihqMV8pWDg=" alt="d1nv2mg" data-reactid="368"/><div data-reactid="369"><cite class="oss13p1n468e" data-reactid="370"><cite><strong><samp></samp></strong></cite></cite></div></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="371"><p><strong>Film już zawojował w zeszłym roku kilka festiwali, a teraz trafia do dystrybucji kinowej. Czujesz ulgę?</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="372"><p>Nie wiem czy ulgę. Jakąś umiarkowaną mieszankę ekscytacji i lęku. Cały proces trwał strasznie długo, bo zdjęcia robiliśmy w sierpniu 2018 roku, a scenariusz powstał jeszcze rok wcześniej. Wszystko na raty. Największe emocje związane z tym filmem już przeżyłem, no chyba, że coś mnie jeszcze zaskoczy. Teraz jestem przede wszystkim ciekaw reakcji szerszej publiczności.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="373"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div></div><!-- react-empty: 374 --></div><div class="" data-reactid="375"><!-- react-empty: 376 --><div class="i1nui5a b1of2ge g1mncjb baa32k2h1152d" data-reactid="377"><div class="d1ud4cs" data-reactid="378"></div><img class="a1nu96l" src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU9zSHtxblhgDTUePyhuUGETakM7I25BJRxqUihqMV8pWDg=" alt="d1nv2mg" data-reactid="379"/><div data-reactid="380"><cite class="baa32k2h1152e" data-reactid="381"><cite><b><b></b></b></cite></cite></div></div></div></article></div></div><div class="chiCifJ8" data-reactid="382"><div class="c30SROfM" data-reactid="383"><div class="c3WA51MZ c1W2VvN5" data-reactid="384"><!-- react-empty: 385 --><div class="cKKDlFpe" data-reactid="386"><div data-reactid="387"><p class="c2D6Fczm" data-reactid="388">Podziel się opinią</p></div><div data-reactid="389"><div class="c2i7kbHv" data-reactid="390"><div class="c2QfedaS c2zYfzyx c1sWqqFP" data-reactid="391"><div class="ce9J8nRY c1H1-_iz c_l8cQ3o cKGjqMdC c3RyCVKb" data-reactid="392"><div class="c2AbYYLR" data-reactid="393"><div class="c1R30uNZ" data-reactid="394"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="395"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ce9J8nRY c3q1_OVS c_l8cQ3o cKGjqMdC c3RyCVKb" data-reactid="396"><div class="c2AbYYLR" data-reactid="397"><div class="c1R30uNZ" data-reactid="398"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="399"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="c15YYw7X" data-reactid="400"><div class="c3AREt4b c2pkAVlT" data-reactid="401"><span style="width:15px;height:15px;" class="c28uAksm ck-0W4yM" data-reactid="402"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="c3KHlkO5" data-reactid="403"><div class="c2G6aOIF" data-reactid="404"><div class="c380xAbB" data-reactid="405"><a href="https://www.facebook.com/filmwppl" title="https://www.facebook.com/filmwppl" target="_blank" data-reactid="406"><div style="width:37px;height:37px;" data-reactid="407"><svg class="c3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="408"><title id="film" data-reactid="409"><!-- react-text: 410 -->WP <!-- /react-text --><!-- react-text: 411 -->film<!-- /react-text --></title><circle fill="#271e59" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="412"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="413"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="414"><tspan x="50%" text-anchor="middle" y="53" data-reactid="415">film</tspan></text></svg></div></a></div><p class="c2D6Fczm" data-reactid="416">Bądź z nami na bieżąco</p></div><div class="c1_fQNqu" data-reactid="417"><a href="https://www.instagram.com/wirtualnapolska" class="c27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="418"><div class="c3gyVG32" data-reactid="419"><span style="width:16px;height:16px;" class="c-FeE_hr ck-0W4yM" data-reactid="420"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="cGEfdlbT" data-reactid="421">na Instagramie</p></div></a><a href="https://www.facebook.com/filmwppl" title="https://www.facebook.com/filmwppl" target="_blank" data-reactid="422"><div class="c1KgVJpj" data-reactid="423"><div class="cu_1VZ96" data-reactid="424"><div class="c1Qq9oHQ" data-reactid="425"><div class="c3UuF-p7" data-reactid="426"><span class="c3BtJj7P" data-reactid="427">👍</span><span class="c1K4IV2V" data-reactid="428">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/filmwppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="429"></div></div></div><p class="c3OLsf2F" data-reactid="430">na Facebooku</p></div></a></div></div></div><div data-reactid="431"><p class="c2DSIv57" data-reactid="432"><!-- react-text: 433 -->Komentarze<!-- /react-text --><!-- react-text: 434 --><!-- /react-text --></p><a class="c2mhs9Ra" id="comments" data-reactid="435"><div class="cdLGbQpo" data-reactid="436"><div data-reactid="437"><div class="cE0ROtMs c2bpYj8w c2bUm2gQ" data-reactid="438"><div data-reactid="439"><div class="c2QHpjSt" data-reactid="440">Trwa ładowanie</div><div class="cAkCj_Dn" data-reactid="441">.</div><div class="cAkCj_Dn c3EhRzxG" data-reactid="442">.</div><div class="cAkCj_Dn c3b6we4V" data-reactid="443">.</div></div></div></div></div></a></div><div data-reactid="444"><div data-reactid="445"><span data-reactid="446"></span><span data-reactid="447"></span></div><br data-reactid="448"/></div></div></div></div><div class="c2TqTFZv" data-reactid="449"><div class="chiCifJ8 c1ZVNGs5" data-reactid="450"><div class="c30SROfM" data-reactid="451"><div class="chiCifJ8 c1ZVNGs5" data-reactid="452"><div class="c30SROfM" data-reactid="453"><div data-reactid="454"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="455"><div class="" data-reactid="456"><!-- react-empty: 457 --><div class="i1nui5a b1of2ge a1mnf39 mqq36f0l1296d" data-reactid="458"><div class="d1ud4cs" data-reactid="459"></div><img class="a1nu96l" src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU9zSHtxblhgDTUePyhuUGETakM7I25BJRxqUihqMV8pWDg=" alt="d1nv2mg" data-reactid="460"/><div data-reactid="461"><cite class="mqq36f0l1296e" data-reactid="462"><cite><var><strong></strong></var></cite></cite></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="463"><div data-reactid="464"><br data-reactid="465"/></div></div><div class="c2b9DORP" style="opacity:1;" data-reactid="466"></div><div data-reactid="467"><div class="e1lwfwb" data-reactid="468"><div data-reactid="469"><div class="" data-reactid="470"><!-- react-empty: 471 --><div class="i1nui5a b1of2ge d1ngiwx j1mneg9 bff35a2k1260d" data-reactid="472"><div class="d1ud4cs" data-reactid="473"></div><img class="a1nu96l" src="https://v.wpimg.pl/NzE0ODA1YRskUjl3bkpsDmcKbS0oE2JYMBJ1Zm5-YU9zSHtxblhgDTUePyhuUGETakM7I25BJRxqUihqMV8pWDg=" alt="d1nv2mg" data-reactid="474"/><div data-reactid="475"><cite class="bff35a2k1260e" data-reactid="476"><cite><var><cite></cite></var></cite></cite></div></div></div></div></div><div class="cVap3Bre" data-reactid="477"></div></div></div></div></div></div></div></div><div class="c1jIbOo6" data-reactid="478"><div class="cEanFVXt" data-reactid="479"><div class="chiCifJ8" data-reactid="480"><div class="c30SROfM" data-reactid="481"><div data-reactid="482"></div><div data-reactid="483"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="484"><td class="c3Fr7j02" data-reactid="485"><div class="cc1tVLjw" data-reactid="486"><div class="c3j7LEFN" data-reactid="487"><div class="c1Mp9g3C c3Fpble7" data-reactid="488"><a href="https://www.wp.pl?src01=20804" class="cp0ohM7D" data-reactid="489"><span style="width:auto;height:47px;fill:#271e59;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="490"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="c19Bo85f" href="/" data-reactid="491"><span style="width:auto;height:17px;fill:#271e59;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="492"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="c1Mp9g3C" data-reactid="493"><div class="c3LkAa1k" data-reactid="494"><div class="c-FgCqGx" data-reactid="495"><div class="cFZ3qpfM" data-reactid="496">Aktorzy</div><ul data-reactid="497"><li data-reactid="498"><a target="_blank" href="https://film.wp.pl/clint-eastwood-6032131045700225c" data-reactid="499">Clint Eastwood</a></li><li data-reactid="500"><a target="_blank" href="https://film.wp.pl/patryk-vega-6031006858396289c" data-reactid="501">Patryk Vega</a></li><li data-reactid="502"><a target="_blank" href="https://film.wp.pl/katie-holmes-6032133434610817c" data-reactid="503">Katie Holmes</a></li><li data-reactid="504"><a target="_blank" href="https://film.wp.pl/sophie-turner-6030955398095489c" data-reactid="505">Sophie Turner</a></li><li data-reactid="506"><a target="_blank" href="https://film.wp.pl/jamie-foxx-6032114707457153c" data-reactid="507">Jamie Foxx</a></li><li data-reactid="508"><a target="_blank" href="https://film.wp.pl/joaquin-phoenix-6032123032503425c" data-reactid="509">Joaquin Phoenix</a></li></ul></div><div class="c-FgCqGx" data-reactid="510"><div class="cFZ3qpfM" data-reactid="511">Osoby</div><ul data-reactid="512"><li data-reactid="513"><a target="_blank" href="https://film.wp.pl/liam-hemsworth-6030943702537345c" data-reactid="514">Liam Hemsworth</a></li><li data-reactid="515"><a target="_blank" href="https://film.wp.pl/piotr-stramowski-6029562954404481c" data-reactid="516">Piotr Stramowski</a></li><li data-reactid="517"><a target="_blank" href="https://film.wp.pl/zbigniew-zamachowski-6032128035300481c" data-reactid="518">Zbigniew Zamachowski</a></li><li data-reactid="519"><a target="_blank" href="https://film.wp.pl/jolanta-fraszynska-6031904752325761c" data-reactid="520">Jolanta Fraszyńska</a></li><li data-reactid="521"><a target="_blank" href="https://film.wp.pl/katarzyna-skrzynecka-6032124009497729c" data-reactid="522">Katarzyna Skrzynecka</a></li><li data-reactid="523"><a target="_blank" href="https://film.wp.pl/jason-statham-6032134937756289c" data-reactid="524">Jason Statham</a></li></ul></div><div class="c-FgCqGx" data-reactid="525"><div class="cFZ3qpfM" data-reactid="526">Popularne osoby</div><ul data-reactid="527"><li data-reactid="528"><a target="_blank" href="https://film.wp.pl/james-cameron-6029808231686785c" data-reactid="529">James Cameron</a></li><li data-reactid="530"><a target="_blank" href="https://film.wp.pl/boguslaw-linda-6083958083404417c" data-reactid="531">Bogusław Linda</a></li><li data-reactid="532"><a target="_blank" href="https://film.wp.pl/antonio-banderas-6032129251197569c" data-reactid="533">Antonio Banderas</a></li><li data-reactid="534"><a target="_blank" href="https://film.wp.pl/weronika-rosati-6031006965015169c" data-reactid="535">Weronika Rosati</a></li><li data-reactid="536"><a target="_blank" href="https://film.wp.pl/denzel-washington-6032126322774657c" data-reactid="537">Denzel Washington</a></li><li data-reactid="538"><a target="_blank" href="https://film.wp.pl/cindy-crawford-6031910577595521c" data-reactid="539">Cindy Crawford</a></li></ul></div><div class="c-FgCqGx" data-reactid="540"><div class="cFZ3qpfM" data-reactid="541">Znane osoby</div><ul data-reactid="542"><li data-reactid="543"><a target="_blank" href="https://film.wp.pl/jared-leto-6032116815107201c" data-reactid="544">Jared Leto</a></li><li data-reactid="545"><a target="_blank" href="https://film.wp.pl/joanna-pacula-6031925116126337c" data-reactid="546">Joanna Pacuła</a></li><li data-reactid="547"><a target="_blank" href="https://film.wp.pl/vin-diesel-6032114301510273c" data-reactid="548">Vind Diesel</a></li><li data-reactid="549"><a target="_blank" href="https://film.wp.pl/cameron-diaz-6032128954950273c" data-reactid="550">Cameron Diaz</a></li><li data-reactid="551"><a target="_blank" href="https://film.wp.pl/borys-szyc-6031904292135553c" data-reactid="552">Borys Szyc</a></li><li data-reactid="553"><a target="_blank" href="https://film.wp.pl/katarzyna-warnke-6029485208437377c" data-reactid="554">Katarzyna Warnke</a></li></ul></div><div class="c-FgCqGx" data-reactid="555"><div class="cFZ3qpfM" data-reactid="556">Filmy Top 6</div><ul data-reactid="557"><li data-reactid="558"><a target="_blank" href="https://film.wp.pl/skazani-na-shawshank-6027628562813569c" data-reactid="559">Skazani na shawshank</a></li><li data-reactid="560"><a target="_blank" href="https://film.wp.pl/nietykalni-6027633858577025c" data-reactid="561">Nietykalni</a></li><li data-reactid="562"><a target="_blank" href="https://film.wp.pl/zielona-mila-6027622516982401c" data-reactid="563">Zielona mila</a></li><li data-reactid="564"><a target="_blank" href="https://film.wp.pl/ojciec-chrzestny-6027627225449601c" data-reactid="565">Ojciec chrzestny</a></li><li data-reactid="566"><a target="_blank" href="https://film.wp.pl/dwunastu-gniewnych-ludzi-6030513665332353c" data-reactid="567">Dwunastu gniewnych ludzi</a></li><li data-reactid="568"><a target="_blank" href="https://film.wp.pl/forrest-gump-6027627597300353c" data-reactid="569">Forrest Gump</a></li></ul></div><div class="c-FgCqGx" data-reactid="570"><div class="cFZ3qpfM" data-reactid="571">Filmy Top 12</div><ul data-reactid="572"><li data-reactid="573"><a target="_blank" href="https://film.wp.pl/lot-nad-kukulczym-gniazdem-6027627141771905c" data-reactid="574">Lot nad kukułczym gniazdem</a></li><li data-reactid="575"><a target="_blank" href="https://film.wp.pl/lista-schindlera-6027634359591553c" data-reactid="576">Lista Schindlera</a></li><li data-reactid="577"><a target="_blank" href="https://film.wp.pl/wladca-pierscieni-6027629911155841c" data-reactid="578">Władca pierścieni</a></li><li data-reactid="579"><a target="_blank" href="https://film.wp.pl/pulp-fiction-6027627712180865c" data-reactid="580">Pulp Fiction</a></li><li data-reactid="581"><a target="_blank" href="https://film.wp.pl/zycie-jest-piekne-6027736921076353c" data-reactid="582">Życie jest piękne</a></li><li data-reactid="583"><a target="_blank" href="https://film.wp.pl/siedem-6027627348574849c" data-reactid="584">Siedem</a></li></ul></div><div class="c-FgCqGx" data-reactid="585"><div class="cFZ3qpfM" data-reactid="586">Nasze serwisy</div><ul data-reactid="587"><li data-reactid="588"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="589">Wiadomości</a></li><li data-reactid="590"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="591">Sport</a></li><li data-reactid="592"><a target="_blank" href="https://www.money.pl" data-reactid="593">Biznes</a></li><li data-reactid="594"><a target="_blank" href="https://tech.wp.pl/" data-reactid="595">Technologie</a></li><li data-reactid="596"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="597">Finanse</a></li><li data-reactid="598"><a target="_blank" href="https://autokult.pl/" data-reactid="599">Motoryzacja</a></li><li data-reactid="600"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="601">Kobieta</a></li><li data-reactid="602"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="603">Gwiazdy</a></li><li data-reactid="604"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="605">Zdrowie</a></li><li data-reactid="606"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="607">Teleshow</a></li></ul></div><div class="c-FgCqGx" data-reactid="608"><div class="cFZ3qpfM" data-reactid="609">Inne nasze serwisy</div><ul data-reactid="610"><li data-reactid="611"><a target="_blank" href="https://dom.wp.pl/" data-reactid="612">Dom</a></li><li data-reactid="613"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="614">Książki</a></li><li data-reactid="615"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="616">Kuchnia</a></li><li data-reactid="617"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="618">Horoskop</a></li><li data-reactid="619"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="620">Turystyka</a></li><li data-reactid="621"><a target="_blank" href="https://kafeteria.pl" data-reactid="622">Kafeteria</a></li><li data-reactid="623"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="624">Dobreprogramy</a></li><li data-reactid="625"><a target="_blank" href="https://komorkomania.pl/" data-reactid="626">Komórkomania</a></li><li data-reactid="627"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="628">Gadżetomania</a></li><li data-reactid="629"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="630">Fotoblogia</a></li><li data-reactid="631"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="632">Autocentrum</a></li></ul></div><div class="c-FgCqGx" data-reactid="633"><div class="cFZ3qpfM" data-reactid="634">Polecane</div><ul data-reactid="635"><li data-reactid="636"><a target="_blank" href="https://film.wp.pl/archive" data-reactid="637">Wszystkie artykuły</a></li><li data-reactid="638"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="639">Koronawirus</a></li><li data-reactid="640"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="641">Koronawirus - wiadomości</a></li><li data-reactid="642"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="643">Wielkanoc - przepisy</a></li><li data-reactid="644"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="645">Koronawirus w Polsce</a></li><li data-reactid="646"><a target="_blank" href="https://open.fm/muzyka" data-reactid="647">Open.fm Muzyka</a></li></ul></div></div></div><div class="c2bumeFJ" data-reactid="648">Więcej tematów</div></div><div class="c14gugvC" data-reactid="649"><div data-st-area="Footer" class="c29Ld8c- cgXrZGKQ menuFooterDesktop" data-reactid="650"><div class="c1LNJWaA" data-reactid="651"><span data-reactid="652"><!-- react-text: 653 -->© 1995-<!-- /react-text --><!-- react-text: 654 -->2020<!-- /react-text --><!-- react-text: 655 --> Grupa WP<!-- /react-text --></span><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="656">Reklama</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="657">O nas</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="658">Prywatność</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="659">Popularne</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="660">Regulamin</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="661">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://film.wp.pl/NzE0ODA1YRskUjl3bkpsDmcKbSAuE2JYMBJ1Zm5DfU58B3pyeQZ_TmpDJys2HykTIw88NjcMKBMpXWklIkUnFSsNJTcuVyhcNVxyNCBaIVwzDXpqdRMz" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  