
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="ufodpdxb">
        
        <title data-react-helmet="true">Nie widział hitu przez prawie 20 lat. Zdradził pewną tajemnicę - WP Film</title>
        <meta data-react-helmet="true" property="og:site_name" content="film.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="137886252901783"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="film.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="137797082936956"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="161464760542622"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://film.wp.pl/po-raz-pierwszy-obejrzal-film-w-ktorym-wystepowal-zdradzil-sekrety-produkcji-6614129867807264a"/><meta data-react-helmet="true" name="keywords" content="tom felton, harry potter, filmy"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/filmwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://film.wp.pl/po-raz-pierwszy-obejrzal-film-w-ktorym-wystepowal-zdradzil-sekrety-produkcji-6614129867807264a"/><meta data-react-helmet="true" property="article:published_time" content="2021-03-03T14:23:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-03-03T14:23:19+01:00"/><meta data-react-helmet="true" property="artice:tag" content="tom felton, harry potter, filmy"/><meta data-react-helmet="true" name="news_keywords" content="tom felton, harry potter, filmy"/><meta data-react-helmet="true" name="author" content="Kamil Dachnij"/><meta data-react-helmet="true" name="description" content="Tom Felton to aktor, który już na zawsze będzie kojarzony z serią filmów o Harrym Potterze. Brytyjczykowi zdarzyło się ostatnio po raz pierwszy zobaczyć produkcję &quot;Harry Potter i Kamień Filozoficzny&quot;. Była"/><meta data-react-helmet="true" property="twitter:description" content="Tom Felton to aktor, który już na zawsze będzie kojarzony z serią filmów o Harrym Potterze. Brytyjczykowi zdarzyło się ostatnio po raz pierwszy zobaczyć produkcję &quot;Harry Potter i Kamień Filozoficzny&quot;. Była"/><meta data-react-helmet="true" property="og:title" content="Nie widział hitu przez prawie 20 lat. Zdradził pewną tajemnicę"/><meta data-react-helmet="true" property="og:description" content="Tom Felton to aktor, który już na zawsze będzie kojarzony z serią filmów o Harrym Potterze. Brytyjczykowi zdarzyło się ostatnio po raz pierwszy zobaczyć produkcję &quot;Harry Potter i Kamień Filozoficzny&quot;. Była"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHVhBno8Xk55azddIiEZHD8rf1M8MRsYODR_RCJrCgkmaycFYSACCj8oME1hIQYbKiB-VnZyUk8pcDAZLyENGGJwNwR_aQpLfyJ8DSx0XUgscDMHfCFYWzI"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHVhBno8Xk55azddIiEZHD8rf1M8MRsYODR_RCJrCgkmaycFYSACCj8oME1hIQYbKiB-VnZyUk8pcDAZLyENGGJwNwR_aQpLfyJ8DSx0XUgscDMHfCFYWzI"/>
        <link data-react-helmet="true" rel="canonical" href="https://film.wp.pl/po-raz-pierwszy-obejrzal-film-w-ktorym-wystepowal-zdradzil-sekrety-produkcji-6614129867807264a"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://film.wp.pl/po-raz-pierwszy-obejrzal-film-w-ktorym-wystepowal-zdradzil-sekrety-produkcji-6614129867807264a","mainEntityOfPage":"https://google.com/article","datePublished":"2021-03-03T14:23:00+01:00","dateModified":"2021-03-03T14:23:19+01:00","headline":"Nie widział hitu przez prawie 20 lat. Zdradził pewną tajemnicę","description":"Tom Felton to aktor, który już na zawsze będzie kojarzony z serią filmów o Harrym Potterze. Brytyjczykowi zdarzyło się ostatnio po raz pierwszy zobaczyć produkcję \"Harry Potter i Kamień Filozoficzny\". Była","image":"https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHVhBno8Xk55azddIiEZHD8rf1M8MRsYODR_RCJrCgkmaycFYSACCj8oME1hIQYbKiB-VnZyUk8pcDAZLyENGGJwNwR_aQpLfyJ8DSx0XUgscDMHfCFYWzI","author":{"@type":"Person","name":"Kamil Dachnij"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":163,"height":60,"url":"https://d.wpimg.pl/1541261110--1946894184/logo-wp-film.png"}}}</script>
        <link rel="amphtml" href="https://film.wp.pl/po-raz-pierwszy-obejrzal-film-w-ktorym-wystepowal-zdradzil-sekrety-produkcji-6614129867807264a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla film.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.ag073f2 {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.gf8mtsw {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.if8o3ry {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.dfzjgwj {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.gg0np2s {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.ag0q90w {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.jg0pm1d {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://film.wp.pl/aDVocmd1TiU3DRVeS0pDG3RVQTI7bj4bCTA8MjtuPhsJMDwyO24-GwkwPDI7bj4bCTA8MjtuPhsJMDwyO24-GwkwPDI7bj4bCTA8MjtuPhsJMDwyO24-GwkwPDI7bj4bCTA8MjtuPhsJMDwyO24-GwkwPDI7bj4bCTA8MjtuPhsJMDwyO24-GwkwPDI7bj4bCTA8MjtuPhsJMDwyO24-GwkwPDI7bj4bCTA8MjtuPhsJMDwyO24-GwkwPDI7bj4bCTA8MjtuPhsJMDwyO24-GwkwPDI7bj4bCTA8MjtuPhsJMDwyO24-GwkwPDI7bj4bCTA8MjtuPhsJMDwyO24-GwkwPDI7bj4bCTA8MjtuPhsJMDwyO24-GwkwPDI7bj4bCTA8MjtuPhsJMDwyO24-GwkwPDI7bj4bCTA8MjtuPhsJMDwyO24-GwlNT08RE1tmeRwXDBBYAmtlQVRDVwFYazsOCgNKUhI3dBI" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://film.wp.pl/dDlnc2NqSyUNDBUBYQpGG05UQW0RLjsbMzE8bREuOxszMTxtES47GzMxPG0RLjsbMzE8bREuOxszMTxtES47GzMxPG0RLjsbMzE8bREuOxszMTxtES47GzMxPG0RLjsbMzE8bREuOxszMTxtES47GzMxPG0RLjsbMzE8bREuOxszMTxtES47GzMxPG0RLjsbMzE8bREuOxszMTxtES47GzMxPG0RLjsbMzE8bREuOxszMTxtES47GzMxPG0RLjsbMzE8bREuOxszMTxtES47GzMxPG0RLjsbMzE8bREuOxszMTxtES47GzMxPG0RLjsbMzE8bREuOxszMTxtES47GzMxPG0RLjsbMzE8bREuOxszMTxtES47GzMxPG0RLjsbMzE8bREuOxszMTxtEVNIZhlMWRBhAhAlGAcAHX1fU2pfXlodd0gFJQ0PU1d5FFJ0VFkFAnpCXXYPCgJUfRBTd1QNVVNgGAcrThM" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHFmTHtzRB1hMyFdIyNFCSNrYgV9dF9PfnBoGXt9WEl9d2YFfGsNECMpf0QgI0kE">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHJhTHh0RB1hMyFdIyNFCSNrYgV9dF9PfnBoGXt9WEl9d2YFfGsNECMpf0QgI0kE">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHNjTHl2RB1hMyFdIyNFCSNrYgV9dF9PfnBoGXt9WEl9d2YFfGsNECMpf0QgI0kE">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHNnTHlyRB1hMyFdIyNFCSNrYgV9dF9PfnBoGXt9WEl9d2YFfGsNECMpf0QgI0kE">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHVgADZ1Wk1gIH9DPi0GHmE0PRt9dVhJe3JgAHdpXkB8dGMHeXVZViktPVlgNAUebTk">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHVjBDZ1WUlgIH9DPi0GHmE0PRt9dVhJe3JgAHdpXkB8dGMHeXVZViktPVlgNAUebTk">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHVlADZ1X01gIH9DPi0GHmE0PRt9dVhJe3JgAHdpXkB8dGMHeXVZViktPVlgNAUebTk">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHVkBjZ1XktgIH9DPi0GHmE0PRt9dVhJe3JgAHdpXkB8dGMHeXVZViktPVlgNAUebTk">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHVpBDZ1U0lgIH9DPi0GHmE0PRt9dVhJe3JgAHdpXkB8dGMHeXVZViktPVlgNAUebTk">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHVnTH9yRB1hMyFdIyNFCSNrZQx-fFNNenBpGWN9XUF3fWUFf3ZEHyYoPBo-KgxbMg">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHdjTH12RB1hMyFdIyNFCSNrZQx-fFNNenBpGWN9XUF3fWUFf3ZEHyYoPBo-KgxbMg">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YH1nTHdyRB1hMyFdIyNFCSNrZQx-fFNNenBpGWN9XUF3fWUFf3ZEHyYoPBo-KgxbMg">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHVnBDZ1XUlgIH9DPi0GHmE0PRt6fFtBd3BkAHZpRkB5fGkNenVaS2AiOFgjahsXKGYs">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHVoBjZ1UktgIH9DPi0GHmE0PRt6fFtBd3BkAHZpRkB5fGkNenVaS2AiOFgjahsXKGYs">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHVlADZ1X01gIH9DPi0GHmE0PRt6fFtBd3BkAHZpRkB5fGkNenVaS2AiOFgjahsXKGYs">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#271e59">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
        </script>
        <script src="https://film.wp.pl/bW8xM2w2TTZZGjsBWElAIxpCb0AcEE51Z1p3EChtPQhnJxJtKG09CGcnEm0obT0IZycSbShtPQhnJxJtKG09CGcnEm0obT0IZycSbShtPQhnJxJtKG09CGcnEm0obT0IZycSbShtPQhnJxJtKG09CGcnEm0obT0IZycSbShtPQhnJxJtKG09CGcnEm0obT11FFo4EE0QTTBZHmNYBA0QIQVJa0ASWQszS0V_AUMEUW4eJ3BHEV0GJ1wALxQHWhY6VEUrWxtfTCBIVj1eUgAkJ1dVP1MNHxI-XQo6QQ1LTzhaHSdADVMOel4RIV9aRU88TBc_SxofFS5LDChCGEUDOxUCKUAWVhg-VFU-VxxAByNBVT1AGFYXPFsSJB9BBFNjCUp0CkEFWmcPSnsGFhQyAHknLFYVVl9xXhQ-RhZGCzMFDSNWElQLOV0ca0EHWwxqTR4iVgdWGjUeGSlEJF4NI0tFfQNHFBIlXR4hS0oDQCo"></script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://film.wp.pl/NmQ4OGFmYQwwVjl0aRZsGXMObSQ2BREeJVBta2QybFdzaxAYGTIRMg5rEBgZMhEyDmsQGBkyETIOaxAYGTIRMg5rEBgZMhEyDmsQGBkyETIOaxAYGTIRMg5rEBgZMhEyDmsQGBkyETIOaxAYGTIRMg5rEBgZMhEyDmsQGBkyETIOaxAYGTIRMg5rEBgZMhEyDmsQGBkyETIOaxAYGTIRMg5rEBgZMhEyDmsQGBkyETIOaxAYGTIRMg5rEBgZMhEyDmsQGBkyETIOaxAYGTIRMg5rEBgZMhEyDmsQGBkyETIOaxAYGTIRMg5rEBgZMhEyDmsQGBkyETIOaxAYGTIRMg5rEBgZMhEyDmsQGBkyETIOaxAYGTIRMg5rEBgZMhEyDmsQGBkyETIOaxAYGTIRMg5rEBgZMhEyDmsQGBkyETIOaxAYGTIRMg5rEBgZMhEyDmsQGGRBbBhzDm1oMR0kHj1dLXFpGj4HIlgmJWseKQwhGiU0ZBA"></script><script crossorigin defer nomodule id="wpjslib" src="https://film.wp.pl/NTU0MDY5YTU0Ujt3dk5sIHcKbycpXREnIVRvaHtqbG53bxIbBmoRCwpvEhsGahELCm8SGwZqEQsKbxIbBmoRCwpvEhsGahELCm8SGwZqEQsKbxIbBmoRCwpvEhsGahELCm8SGwZqEQsKbxIbBmoRCwpvEhsGahELCm8SGwZqEQsKbxIbBmoRCwpvEhsGahELCm8SGwZqEQsKbxIbBmoRCwpvEhsGahELCm8SGwZqEQsKbxIbBmoRCwpvEhsGahELCm8SGwZqEQsKbxIbBmoRCwpvEhsGahELCm8SGwZqEQsKbxIbBmoRCwpvEhsGahELCm8SGwZqEQsKbxIbBmoRCwpvEhsGahELCm8SGwZqEQsKbxIbBmoRCwpvEhsGahELCm8SGwZqEQsKbxIbBmoRCwpvEhsGahELCm8SGwZqEQsKbxIbBmoRCwpvEhsGahELCm8SGwYXYnYgEndmdkI-PiZcJCZ2Qj4-JlwkJnRGKTUlHic3e0g"></script>
          
          
        </div>
    
        <div id="app" style="height: 100%;"><div class="j1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1287358190"><table class="j1z1kLyn j2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><var class="xxwgg2016e" data-reactid="7"><var><var><em></em></var></var></var><var class="nnmss6048e" data-reactid="8"><var><var><cite></cite></var></var></var><var class="vvuee680544e" data-reactid="9"><samp><em><b></b></em></samp></var><var class="ddcff10080e" data-reactid="10"><var><samp><strong></strong></samp></var></var><header class="j2dWsoB- header jwpAPPrT" data-reactid="11"><div class="j3OdCjtC j2WU8IRA" style="border-bottom-color:#271e59;" data-reactid="12"><div data-st-area="Header" class="j1eC5C0Q" data-reactid="13"><div class="j3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="j3IxTUNV" style="background:#271e59;color:#271e59;" data-st-area="Header-back" data-reactid="15"><figure class="j2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="jk-0W4yM j3NvS14I j3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="jEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><h2 class="j9-RdI2v" data-reactid="21">WP Film</h2><span style="width:auto;height:21px;fill:#271e59;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="22"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></span></a></div></div><div class="j2nQ3EP5" data-reactid="23"><div class="j2wrgdhI" data-reactid="24"><div class="jp7bUWWX" data-reactid="25"><a class="j3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="26"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="27"><g fill="none" data-reactid="28"><path d="M0-4h24v25H0z" data-reactid="29"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="30"></path></g></svg><span data-reactid="31">Poczta</span></a><a class="j3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="32"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="33"><g data-reactid="34"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="35"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="36"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="37"></circle></g></svg><span data-reactid="38">TV ONLINE</span></a><a class="j3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="39"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="40"><g fill="none" data-reactid="41"><path d="M0 0h24v25H0z" data-reactid="42"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="43"></path></g></svg><span data-reactid="44">Program TV</span></a></div><div class="j2zQDZey" data-reactid="45"><div class="j2HMfvpj" data-oneloginButton="true" data-reactid="46"></div></div><span class="j3yDnEn9 j2mk8_1e" data-hamburger-container="true" data-reactid="47"><div class="j1gmo6aw" data-hamburger-icon="true" data-reactid="48"><figure class="jDTDDv1a" data-reactid="49"></figure><figure class="jDTDDv1a" data-reactid="50"></figure><figure class="jDTDDv1a" data-reactid="51"></figure><figure class="jDTDDv1a" data-reactid="52"></figure></div><span data-reactid="53">Menu</span></span></div></div></div><div data-st-area="Menu" class="j3d-ngZ0" data-reactid="54"><ul data-reactid="55"><li class="j3mu7F3s" data-reactid="56"><figure class="j3NveKDW" data-reactid="57"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="58"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHFhTHt0RB1hMyFdIyNFCSNrYwR6cF9LeXdoAmN1Xkl9c2INeXNfViktPVlgNAUebTk" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="59"/></span></figure><a class="jXGGwcFx" href="/aktualnosci" data-reactid="60">Aktualności</a></li><li class="j3mu7F3s" data-reactid="61"><figure class="j3NveKDW" data-reactid="62"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="63"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHFhTHt0RB1hMyFdIyNFCSNrYwN6fFNOdnJpGX99WU97fGYFfXdEHyYoPBo-KgxbMg" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="64"/></span></figure><a class="jXGGwcFx" href="/zwiastuny" data-reactid="65">Zwiastuny</a></li><li class="j3mu7F3s" data-reactid="66"><figure class="j3NveKDW" data-reactid="67"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="68"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHFhTHt0RB1hMyFdIyNFCSNrYAV6d1NMeHJnDWNpX0t-c2cHfHVcViktPVlgNAUebTk" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="69"/></span></figure><a class="jXGGwcFx" href="/recenzje" data-reactid="70">Recenzje</a></li><li class="j3mu7F3s" data-reactid="71"><figure class="j3NveKDW" data-reactid="72"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="73"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHFhTHt0RB1hMyFdIyNFCSNrYAB9cVJIeHVpB2N8Wkh2c2cFe31EHyYoPBo-KgxbMg" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="74"/></span></figure><a class="jXGGwcFx" href="/magazynwpfilm" data-reactid="75">Magazyn WP Film</a></li><li class="j3mu7F3s" data-reactid="76"><figure class="j3NveKDW" data-reactid="77"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="78"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHFhTHt0RB1hMyFdIyNFCSNrYAd2dVtBeXVmAGNpWkt5dGcAeHFSTGAiOFgjahsXKGYs" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="79"/></span></figure><a class="jXGGwcFx" href="/dziejesiewkulturze" data-reactid="80">#Dziejesiewkulturze</a></li><li class="j3mu7F3s" data-reactid="81"><figure class="j3NveKDW" data-reactid="82"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="83"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHFhTHt0RB1hMyFdIyNFCSNrYAJ8fFNNfXNiGWN2W0h9c2QEd3ZYVjYrPVVgLhsebTk" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="84"/></span></figure><a class="jXGGwcFx" href="/autor/yola-czaderska-hayek/6028741377180801" data-reactid="85">Wywiady Yoli</a></li><li class="j3mu7F3s" data-reactid="86"><figure class="j3NveKDW" data-reactid="87"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="88"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHFhTHt0RB1hMyFdIyNFCSNrZAN5c19NfXNnGXl9Xkh3c2QGd2sNECMpf0QgI0kE" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="89"/></span></figure><a class="jXGGwcFx" href="/patronaty" data-reactid="90">Patronaty</a></li><li class="j3mu7F3s" data-reactid="91"><figure class="j3NveKDW" data-reactid="92"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="93"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHFhTHt0RB1hMyFdIyNFCSNrYwB9cF1JeXZiGXx1WE98c2AHfHNEHyYoPBo-KgxbMg" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="94"/></span></figure><a class="jXGGwcFx" href="/katalogfilmow" data-reactid="95">Katalog Filmów</a></li><li class="j3mu7F3s" data-reactid="96"><figure class="j3NveKDW" data-reactid="97"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="98"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHFhTHt0RB1hMyFdIyNFCSNrYwJ2clhNeXJjGWN1Uk16fGkMeXRZViktPVlgNAUebTk" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="99"/></span></figure><a class="jXGGwcFx" href="/katalogludzi" data-reactid="100">Katalog Ludzi</a></li><li class="j3mu7F3s" data-reactid="101"><figure class="j3NveKDW" data-reactid="102"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="103"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHFhTHt0RB1hMyFdIyNFCSNrYAN8dFpAenJhBWNpWEx3dGUCfHZfVj8oMFcrLAQVKyEjGj4qDFsy" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="104"/></span></figure><a class="jXGGwcFx" href="/wideo" data-reactid="105">Wideo</a></li><li class="j3mu7F3s" data-reactid="106"><figure class="j3NveKDW j2-gdLjw" style="background:#271e59;" data-reactid="107"><span class="jk-0W4yM" data-reactid="108"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/najnowsze" data-reactid="109">Najnowsze</a></li><li class="j3mu7F3s" data-reactid="110"><figure class="j3NveKDW j2-gdLjw" style="background:#271e59;" data-reactid="111"><span class="jk-0W4yM" data-reactid="112"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/popularne" data-reactid="113">Popularne</a></li></ul></div></div></header><!-- react-empty: 114 --><div data-reactid="115"></div><div class="iihjj03124e" data-reactid="116"></div><div class="content j2d9_HLt" data-reactid="117"><div data-reactid="118"><div class="j3gatTWV j3KvVGpi" data-reactid="119"><a href="https://www.wp.pl?src01=20804" class="j1HaiiFQ" style="background:#271e59;" data-st-area="goToSG" data-reactid="120"><span class="j35LEmnc" data-reactid="121">Przejdź na</span><span style="width:35px;height:28px;" class="jk-0W4yM j3_Qw9eR" data-reactid="122"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="123"><div data-reactid="124"><div class="jEanFVXt" data-reactid="125"><div class="j3s-mP2l" data-reactid="126"><div class="jhiCifJ8" data-reactid="127"><div class="j30SROfM" data-reactid="128"><div class="jRQvycma" data-st-area="Menu-left" data-reactid="129"><a class="sectionsMenu j1H56GIO" href="/aktualnosci" data-reactid="130"><figure class="j3bBevUs" data-reactid="131"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="132"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHBkTHpxRB1hMyFdIyNFCSNrYwR6cF9LeXdoAmN1Xkl9c2INeXNfViktPVlgNAUebTk" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="133"/></span></figure><div class="j1lXcfrU" data-reactid="134">Aktualności</div></a><a class="sectionsMenu j1H56GIO" href="/zwiastuny" data-reactid="135"><figure class="j3bBevUs" data-reactid="136"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="137"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHBkTHpxRB1hMyFdIyNFCSNrYwN6fFNOdnJpGX99WU97fGYFfXdEHyYoPBo-KgxbMg" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="138"/></span></figure><div class="j1lXcfrU" data-reactid="139">Zwiastuny</div></a><a class="sectionsMenu j1H56GIO" href="/recenzje" data-reactid="140"><figure class="j3bBevUs" data-reactid="141"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="142"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHBkTHpxRB1hMyFdIyNFCSNrYAV6d1NMeHJnDWNpX0t-c2cHfHVcViktPVlgNAUebTk" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="143"/></span></figure><div class="j1lXcfrU" data-reactid="144">Recenzje</div></a><a class="sectionsMenu j1H56GIO" href="/magazynwpfilm" data-reactid="145"><figure class="j3bBevUs" data-reactid="146"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHBkTHpxRB1hMyFdIyNFCSNrYAB9cVJIeHVpB2N8Wkh2c2cFe31EHyYoPBo-KgxbMg" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="148"/></span></figure><div class="j1lXcfrU" data-reactid="149">Magazyn WP Film</div></a><a class="sectionsMenu j1H56GIO" href="/dziejesiewkulturze" data-reactid="150"><figure class="j3bBevUs" data-reactid="151"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHBkTHpxRB1hMyFdIyNFCSNrYAd2dVtBeXVmAGNpWkt5dGcAeHFSTGAiOFgjahsXKGYs" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="j1lXcfrU" data-reactid="154">#Dziejesiewkulturze</div></a><a class="sectionsMenu j1H56GIO" href="/autor/yola-czaderska-hayek/6028741377180801" data-reactid="155"><figure class="j3bBevUs" data-reactid="156"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHBkTHpxRB1hMyFdIyNFCSNrYAJ8fFNNfXNiGWN2W0h9c2QEd3ZYVjYrPVVgLhsebTk" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="j1lXcfrU" data-reactid="159">Wywiady Yoli</div></a><a class="sectionsMenu j1H56GIO" href="/patronaty" data-reactid="160"><figure class="j3bBevUs" data-reactid="161"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHBkTHpxRB1hMyFdIyNFCSNrZAN5c19NfXNnGXl9Xkh3c2QGd2sNECMpf0QgI0kE" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="j1lXcfrU" data-reactid="164">Patronaty</div></a><a class="sectionsMenu j1H56GIO" href="/katalogfilmow" data-reactid="165"><figure class="j3bBevUs" data-reactid="166"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHBkTHpxRB1hMyFdIyNFCSNrYwB9cF1JeXZiGXx1WE98c2AHfHNEHyYoPBo-KgxbMg" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="j1lXcfrU" data-reactid="169">Katalog Filmów</div></a><a class="sectionsMenu j1H56GIO" href="/katalogludzi" data-reactid="170"><figure class="j3bBevUs" data-reactid="171"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHBkTHpxRB1hMyFdIyNFCSNrYwJ2clhNeXJjGWN1Uk16fGkMeXRZViktPVlgNAUebTk" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="j1lXcfrU" data-reactid="174">Katalog Ludzi</div></a><a class="sectionsMenu j1H56GIO" href="/wideo" data-reactid="175"><figure class="j3bBevUs" data-reactid="176"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHBkTHpxRB1hMyFdIyNFCSNrYAN8dFpAenJhBWNpWEx3dGUCfHZfVj8oMFcrLAQVKyEjGj4qDFsy" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="j1lXcfrU" data-reactid="179">Wideo</div></a><a class="sectionsMenu j1H56GIO" href="/najnowsze" data-reactid="180"><figure class="j3bBevUs j3TbnkKP" style="background:#271e59;" data-reactid="181"><span class="jk-0W4yM" data-reactid="182"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="183">Najnowsze</div></a><a class="sectionsMenu j1H56GIO" href="/popularne" data-reactid="184"><figure class="j3bBevUs j3TbnkKP" style="background:#271e59;" data-reactid="185"><span class="jk-0W4yM" data-reactid="186"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="187">Popularne</div></a><div data-reactid="188"></div><div class="j2MDbV6M" data-reactid="189"><div class="ef9r236" data-reactid="190"><div data-reactid="191"><div class="bgbfs6x" data-reactid="192"><!-- react-empty: 193 --><div class="ih7tb1q bhsdm6n dgtu2p9 ag073f2 ffegg271216d" data-reactid="194"><div class="dnqfijz" data-reactid="195"></div><img class="ah7kcd4" src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHFnTHpxRBBhMyEaPihEGGAtfkc6I0QJJCJ-VilqGxcoe2MDbDk" alt="dh8ds7x" data-reactid="196"/><div class="eio0xji" data-reactid="197"><var class="ffegg271216e" data-reactid="198"><var><strong><cite></cite></strong></var></var></div></div></div></div></div></div></div></div></div></div><div class="j1t26d10" data-reactid="199"><div class="jhiCifJ8" data-reactid="200"><div class="j30SROfM" data-reactid="201"><article class="article desktop j1CJk4lf j1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="202"><!-- react-empty: 203 --><div data-reactid="204"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://film.wp.pl/po-raz-pierwszy-obejrzal-film-w-ktorym-wystepowal-zdradzil-sekrety-produkcji-6614129867807264a" data-reactid="205"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="206"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="207"><meta itemprop="url" content="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0PW2NmJBZ0ZkRIenBgBnh1Wkh_aXwFd3BdQXZwYAx6awcWKCt8Qz5pDRAjKX9EICNJBA" data-reactid="208"/><meta itemprop="width" content="163" data-reactid="209"/><meta itemprop="height" content="60" data-reactid="210"/></div><meta itemprop="name" content="WP Film" data-reactid="211"/></div><meta itemprop="datePublished" content="2021-03-03T14:23:00+01:00" data-reactid="212"/></div><div data-st-area="article-header" data-reactid="213"><div class="j3KaUVlr" data-reactid="214"><div class="j3mfrBxN" data-reactid="215"><div class="j2XbI6sD j2iR_8W5" data-reactid="216"></div></div><a href="/aktualnosci" data-reactid="217"><div class="teaserSubject article desktop j3fecl-B j2yI96rU j2sMRd9I" data-reactid="218">Aktualności</div></a><div class="j3pj5t1m jThEub2I" data-reactid="219"><div class="j1TS8ZGX j2er1oZR" data-reactid="220"><div class="subjectsList--btn desktop j2fyxbJu" data-reactid="221"><!-- react-text: 222 -->+<!-- /react-text --><!-- react-text: 223 -->3<!-- /react-text --></div><div class="j2rfnHBj" data-reactid="224"><div class="j3v0El6z" data-reactid="225"><div class="subjectsList--overlay j3msLBK9" data-reactid="226"><div class="jczXPGR_" data-reactid="227"><a class="subjectsList--link j3c2fokE" href="/tom-felton-6032116429542529c" data-reactid="228">tom felton</a><a class="subjectsList--link j3c2fokE" href="/tag/harry%20potter" data-reactid="229">harry potter</a><a class="subjectsList--link j3c2fokE" href="/tag/filmy" data-reactid="230">filmy</a></div></div></div></div></div></div><span data-reactid="231"><div class="j2OP5BaX j2H_x0a9 signature" data-reactid="232"><a class="j21Hub9j" href="/autor/kamil-dachnij/6571918676441217" data-reactid="233"><div class="ju7xf8ZL" data-reactid="234"><div class="j1c8pa3s j3uTmmye jF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="235"><div class="j1IDXUQA" data-reactid="236"></div><span class="signature--author j2aU53vl desktop" itemprop="name" data-reactid="237">Kamil Dachnij</span></div></div></a><div class="signature--when j2VIX-Kh desktop" data-reactid="238"><time datetime="2021-03-03T14:23:00+01:00" data-reactid="239">Dzisiaj, 03-03-2021 14:23</time></div></div><div data-reactid="240"></div></span></div></div><div class="jjOqPE5L" data-reactid="241"><h1 class="article--title j1xAmRvR" itemprop="headline" data-reactid="242"><!-- react-text: 243 -->Nie widział hitu przez prawie 20 lat. Zdradził pewną tajemnicę<!-- /react-text --></h1><div class="article--lead j1HGmjUl" data-reactid="244">Tom Felton to aktor, który już na zawsze będzie kojarzony z serią filmów o Harrym Potterze. Brytyjczykowi zdarzyło się ostatnio po raz pierwszy zobaczyć produkcję "Harry Potter i Kamień Filozoficzny". Była to dla niego okazja, by podzielić się kilkoma ciekawymi szczegółami.</div><div class="jQ54P8i_" data-reactid="245"><div class="jxU1sB_3 j3hHhfX2" data-reactid="246"><div class="j3V6W5kL" data-reactid="247"><div class="j2QfedaS j4iwoJyx j1sWqqFP" data-reactid="248"><div class="je9J8nRY jKGjqMdC jWefN3Ww j1H1-_iz j1X5Knx4 j3RyCVKb" data-reactid="249"><div class="j2AbYYLR" data-reactid="250"><div class="j1R30uNZ" data-reactid="251"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="252"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="je9J8nRY jKGjqMdC jWefN3Ww j3q1_OVS j1X5Knx4 j3RyCVKb" data-reactid="253"><div class="j2AbYYLR" data-reactid="254"><div class="j1R30uNZ" data-reactid="255"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="256"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="j3k3s6kF" data-reactid="257"><div class="j1TiOmT3" data-reactid="258"><div class="jb0slQwY" data-reactid="259"><span style="width:15px;height:15px;" class="jk-0W4yM" data-reactid="260"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="j3V6W5kL j10Vz3r4" data-reactid="261"><div class="j3AREt4b j2pkAVlT j3hLUTND" data-reactid="262"><span style="width:15px;height:15px;" class="j28uAksm jk-0W4yM" data-reactid="263"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><div class="j378s4oy" data-reactid="264"><var class="uutbb671536e" data-reactid="265"><samp><em><i></i></em></samp></var></div></div><div class="j28w7SDA" data-reactid="266"><figure class="j1O8neci" data-reactid="267"><span class="j218mrNK j1aIqa9K j21iJRJh" style="padding-bottom:56.2111801242236%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="268"><img src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHJlADZ3XUtgIjhYKzYOCSBqNkY7NAoOP2ohWGElGxBgMmAbKi0YCSMlKBsrKQkcK2szDHh9XR97JXxVKyIKVHsiYQVjJVlJKWloVn5yWhp7JmIGK3dJBA" width="644" height="362" class="j3BQvntU" alt="Tom Felton w filmach o Harrym Potterze wcielił się w Draco Malfoya" data-reactid="269"/><div data-reactid="270"><meta itemprop="url" content="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHJlADZ3XUtgIjhYKzYOCSBqNkY7NAoOP2ohWGElGxBgMmAbKi0YCSMlKBsrKQkcK2szDHh9XR97JXxVKyIKVHsiYQVjJVlJKWloVn5yWhp7JmIGK3dJBA" data-reactid="271"/><meta itemprop="width" content="1024" data-reactid="272"/><meta itemprop="height" content="576" data-reactid="273"/></div></span></figure></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="274"><span data-title="Tom Felton w filmach o Harrym Potterze wcielił się w Draco Malfoya" data-reactid="275">Tom Felton w filmach o Harrym Potterze wcielił się w Draco Malfoya</span><span data-source="fot. Getty" data-reactid="276"><!-- react-text: 277 -->Źródło: <!-- /react-text --><!-- react-text: 278 -->fot. Getty<!-- /react-text --></span></small><div data-reactid="279"><div class="j2xUHwx3" data-reactid="280"><div class="bgbfs6x" data-reactid="281"><!-- react-empty: 282 --><div class="ih7tb1q bhsdm6n gf8mtsw iihjj3124d" data-reactid="283"><div class="dnqfijz" data-reactid="284"></div><img class="ah7kcd4" src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHFnTHpxRBBhMyEaPihEGGAtfkc6I0QJJCJ-VilqGxcoe2IWMw" alt="dh8ds7x" data-reactid="285"/><div class="eio0xji" data-reactid="286"><var class="iihjj3124e" data-reactid="287"><var><var><strong></strong></var></var></var></div></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="288"><p>Aż trudno w to uwierzyć, ale <a href="https://film.wp.pl/draco-malfoy-harry-potter-tom-felton-zarobki-slawa-6505241238984321a" target="_blank">Tom Felton do tej pory unikał obejrzenia produkcji, która sprawiła, że nie tylko stał się sławny, ale także i bogaty</a>. Brytyjczyk w filmowej serii stworzonej na podstawie książek J.K. Rowling wcielił się w postać Draco Malfoya, nieprzejednanego wroga Harry’ego Pottera oraz jego przyjaciół Hermiony Granger oraz Rona Weasleya.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="289"><p>Felton w końcu mógł nadrobić pierwszą część franczyzy, "Harry Potter i Kamień Filozoficzny", która trafiła do kin w listopadzie 2001 r. Stało się podczas wirtualnej imprezy, którą transmitowano na koncie Peacock TikTok we wtorek 2 marca. 33-letni dziś aktor już na wstępie tego wydarzenia przyznał, że życzyłby sobie, aby on i reszta obsady filmów o Potterze częściej się spotykali. Wskazał, że wszyscy mają nadzieję na takie spotkanie podczas 20. rocznicy premiery filmu.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="290"><h2>Fani Harry'ego Pottera odkryli dziurę w scenariuszu</h2></div><div class="j3-XtjyH j1EvE0ES" data-reactid="291"><div id="video-player-2006547-3" data-reactid="292"></div><!-- react-empty: 293 --><!-- react-empty: 294 --></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="295"><p>– Jednym z powodów, dla których chcę to zrobić, jest to, że tęsknię za nimi wszystkimi – powiedział Tom. Dodał, że ma dobre wspomnienia związane z Draco, nazywając go "bardzo fajną postacią do grania". Podzielił się przy okazji wieloma zakulisowymi sekretami. Okazało się, że to właśnie on pierwotnie był przesłuchiwany do roli głównej. Oczywiście ta ostatecznie trafiła do <a href="https://film.wp.pl/daniel-radcliffe-poznal-swoja-milosc-na-planie-bylo-goraco-6351092289164929a" target="_blank">Daniela Radcliffe'a</a>, ale Tom powiedział, że i tak był podekscytowany postacią Draco.</p></div><div class="bgbfs6x" data-reactid="296"><!-- react-empty: 297 --><div class="ih7tb1q bhsdm6n eh0y47a if8o3ry iihpp5140d" data-reactid="298"><div class="dnqfijz" data-reactid="299"></div><img class="ah7kcd4" src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHFnTHpxRBBhMyEaPihEGGAtfkc6I0QJJCJ-VilqGxcoe2QWMw" alt="dh8ds7x" data-reactid="300"/><div class="eio0xji" data-reactid="301"><var class="iihpp5140e" data-reactid="302"><var><var><b></b></var></var></var></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="303"><p>Zdradził także, że ekipa stworzyła "prawdziwą" wersję różdżki każdego aktora z obsady, wraz z drugą wersją wykonaną z piankowej substancji, dzięki czemu młodzi aktorzy mogli bezpiecznie nosić je podczas scen. Niestety, nie pozwolono mu zatrzymać różdżki ani żadnych innych rekwizytów z filmów, ponieważ zespół produkcyjny bardzo rygorystycznie pilnował tego, by wszystko do nich wracało. Udało mu się jednak pozostawić ślad w jednym z rekwizytów, gdy wyrył swoje imię na stole podczas zdjęć do pierwszego filmu.</p></div><!-- react-empty: 304 --><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="305"><p>Przypomniał sobie także scenę przesłuchania. Reżyser Chris Columbus zastąpił smoka jajkiem, więc aktorzy musieli używać wyobraźni podczas recytowania swoich wersów. Dodał także, że jego dziadek pojawił się w filmie i można go zobaczyć na trybunach meczu, siedzącego obok aktorki Maggie Smith (profesor McGonagall). Wyjaśnił, że chociaż jego dziadek nie miał doświadczenia ani nie interesował się aktorstwem, reżyser zauważył go oraz jego ogromną brodę i zaproponował mu rolę nauczyciela, co krewny Toma z radością zaakceptował.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="306"><p>Kiedy aktor został poproszony o wskazanie najtrudniejszej sceny do nakręcenia w pierwszym filmie, odpowiedział, że słowo "trudny" nie pasuje do całego procesu, który był dla niego świetną zabawą.</p></div><div class="bgbfs6x" data-reactid="307"><!-- react-empty: 308 --><div class="ih7tb1q bhsdm6n eh0y47a dfzjgwj oonii11188d" data-reactid="309"><div class="dnqfijz" data-reactid="310"></div><img class="ah7kcd4" src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHFnTHpxRBBhMyEaPihEGGAtfkc6I0QJJCJ-VilqGxcoe2AFbDk" alt="dh8ds7x" data-reactid="311"/><div class="eio0xji" data-reactid="312"><var class="oonii11188e" data-reactid="313"><var><samp><i></i></samp></var></var></div></div></div><!-- react-empty: 314 --><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="315"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div></div></div><div class="bgbfs6x" data-reactid="316"><!-- react-empty: 317 --><div class="ih7tb1q bhsdm6n gg0np2s xxwvv320256d" data-reactid="318"><div class="dnqfijz" data-reactid="319"></div><img class="ah7kcd4" src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHFnTHpxRBBhMyEaPihEGGAtfkc6I0QJJCJ-VilqGxcoe2IGbDk" alt="dh8ds7x" data-reactid="320"/><div class="eio0xji" data-reactid="321"><var class="xxwvv320256e" data-reactid="322"><var><i><i></i></i></var></var></div></div></div></article></div></div><div class="jhiCifJ8" data-reactid="323"><div class="j30SROfM" data-reactid="324"><div class="j3WA51MZ j1W2VvN5" data-reactid="325"><!-- react-empty: 326 --><div class="jKKDlFpe" data-reactid="327"><div data-reactid="328"><p class="j2D6Fczm" data-reactid="329">Podziel się opinią</p></div><div data-reactid="330"><div class="j2i7kbHv" data-reactid="331"><div class="j2QfedaS j2zYfzyx j1sWqqFP" data-reactid="332"><div class="je9J8nRY jKGjqMdC jWefN3Ww j1H1-_iz j3RyCVKb" data-reactid="333"><div class="j2AbYYLR" data-reactid="334"><div class="j1R30uNZ" data-reactid="335"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="336"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="je9J8nRY jKGjqMdC jWefN3Ww j3q1_OVS j3RyCVKb" data-reactid="337"><div class="j2AbYYLR" data-reactid="338"><div class="j1R30uNZ" data-reactid="339"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="340"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="j15YYw7X" data-reactid="341"><div class="j3AREt4b j2pkAVlT" data-reactid="342"><span style="width:15px;height:15px;" class="j28uAksm jk-0W4yM" data-reactid="343"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="j3KHlkO5" data-reactid="344"><div class="j2G6aOIF" data-reactid="345"><div class="j380xAbB" data-reactid="346"><a href="https://www.facebook.com/filmwppl" title="https://www.facebook.com/filmwppl" target="_blank" data-reactid="347"><div style="width:37px;height:37px;" data-reactid="348"><svg class="j3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="349"><title id="film" data-reactid="350"><!-- react-text: 351 -->WP <!-- /react-text --><!-- react-text: 352 -->film<!-- /react-text --></title><circle fill="#271e59" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="353"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="354"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="355"><tspan x="50%" text-anchor="middle" y="53" data-reactid="356">film</tspan></text></svg></div></a></div><p class="j2D6Fczm" data-reactid="357">Bądź z nami na bieżąco</p></div><div class="j1_fQNqu" data-reactid="358"><a href="https://www.instagram.com/wirtualnapolska" class="j27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="359"><div class="j3gyVG32" data-reactid="360"><span style="width:16px;height:16px;" class="j-FeE_hr jk-0W4yM" data-reactid="361"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="jGEfdlbT" data-reactid="362">na Instagramie</p></div></a><a href="https://www.facebook.com/filmwppl" title="https://www.facebook.com/filmwppl" target="_blank" data-reactid="363"><div class="j1KgVJpj" data-reactid="364"><div class="ju_1VZ96" data-reactid="365"><div class="j1Qq9oHQ" data-reactid="366"><div class="j3UuF-p7" data-reactid="367"><span class="j3BtJj7P" data-reactid="368">👍</span><span class="j1K4IV2V" data-reactid="369">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/filmwppl" data-width="83" data-layout="button_count" data-action="like" data-size="small" data-share="false" data-reactid="370"></div></div></div><p class="j3OLsf2F" data-reactid="371">na Facebooku</p></div></a></div></div></div><div data-reactid="372"><p class="j2DSIv57" data-reactid="373"><!-- react-text: 374 -->Komentarze<!-- /react-text --><!-- react-text: 375 --><!-- /react-text --></p><a class="j2mhs9Ra" id="comments" data-reactid="376"><div class="jdLGbQpo" data-reactid="377"><div data-reactid="378"><div class="jE0ROtMs j2bpYj8w j2bUm2gQ" data-reactid="379"><div data-reactid="380"><div class="j2QHpjSt" data-reactid="381">Trwa ładowanie</div><div class="jAkCj_Dn" data-reactid="382">.</div><div class="jAkCj_Dn j3EhRzxG" data-reactid="383">.</div><div class="jAkCj_Dn j3b6we4V" data-reactid="384">.</div></div></div></div></div></a></div><div data-reactid="385"><div data-reactid="386"><span data-reactid="387"></span><span data-reactid="388"></span></div></div></div></div></div><div class="j2TqTFZv" data-reactid="389"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="390"><div class="j30SROfM" data-reactid="391"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="392"><div class="j30SROfM" data-reactid="393"><div data-reactid="394"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="395"><div class="bgbfs6x" data-reactid="396"><!-- react-empty: 397 --><div class="ih7tb1q bhsdm6n ag0q90w oonii360288d" data-reactid="398"><div class="dnqfijz" data-reactid="399"></div><img class="ah7kcd4" src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHFnTHpxRBBhMyEaPihEGGAtfkc6I0QJJCJ-VilqGxcoe2ICbDk" alt="dh8ds7x" data-reactid="400"/><div class="eio0xji" data-reactid="401"><var class="oonii360288e" data-reactid="402"><var><b><samp></samp></b></var></var></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="403"><div data-reactid="404"></div></div><div class="j2b9DORP" style="opacity:1;" data-reactid="405"></div><div data-reactid="406"><div class="ef9r236" data-reactid="407"><div data-reactid="408"><div class="bgbfs6x" data-reactid="409"><!-- react-empty: 410 --><div class="ih7tb1q bhsdm6n dgtu2p9 jg0pm1d ddcff351280d" data-reactid="411"><div class="dnqfijz" data-reactid="412"></div><img class="ah7kcd4" src="https://v.wpimg.pl/ODQ4NDkyYCUwVjh3RAJtMHMObC0CW2NmJBZ0ZkQ2YHFnTHpxRBBhMyEaPihEGGAtfkc6I0QJJCJ-VilqGxcoe2IBbDk" alt="dh8ds7x" data-reactid="413"/><div class="eio0xji" data-reactid="414"><var class="ddcff351280e" data-reactid="415"><var><b><var></var></b></var></var></div></div></div></div></div><div class="jVap3Bre" data-reactid="416"></div></div></div></div></div></div></div></div><div class="j1jIbOo6" data-reactid="417"><div class="jEanFVXt" data-reactid="418"><div class="jhiCifJ8" data-reactid="419"><div class="j30SROfM" data-reactid="420"><div data-reactid="421"></div><div data-reactid="422"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="423"><td class="j3Fr7j02" data-reactid="424"><div class="jc1tVLjw" data-reactid="425"><div class="j3j7LEFN" data-reactid="426"><div class="j1Mp9g3C j3Fpble7" data-reactid="427"><a href="https://www.wp.pl?src01=20804" class="jp0ohM7D" data-reactid="428"><span style="width:auto;height:47px;fill:#271e59;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="429"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="j19Bo85f" href="/" data-reactid="430"><span style="width:auto;height:17px;fill:#271e59;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="431"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="j1Mp9g3C" data-reactid="432"><div class="j3LkAa1k" data-reactid="433"><div class="j-FgCqGx" data-reactid="434"><div class="jFZ3qpfM" data-reactid="435">Aktorzy</div><ul data-reactid="436"><li data-reactid="437"><a target="_blank" href="https://film.wp.pl/clint-eastwood-6032131045700225c" data-reactid="438">Clint Eastwood</a></li><li data-reactid="439"><a target="_blank" href="https://film.wp.pl/patryk-vega-6031006858396289c" data-reactid="440">Patryk Vega</a></li><li data-reactid="441"><a target="_blank" href="https://film.wp.pl/katie-holmes-6032133434610817c" data-reactid="442">Katie Holmes</a></li><li data-reactid="443"><a target="_blank" href="https://film.wp.pl/sophie-turner-6030955398095489c" data-reactid="444">Sophie Turner</a></li><li data-reactid="445"><a target="_blank" href="https://film.wp.pl/jamie-foxx-6032114707457153c" data-reactid="446">Jamie Foxx</a></li><li data-reactid="447"><a target="_blank" href="https://film.wp.pl/joaquin-phoenix-6032123032503425c" data-reactid="448">Joaquin Phoenix</a></li></ul></div><div class="j-FgCqGx" data-reactid="449"><div class="jFZ3qpfM" data-reactid="450">Osoby</div><ul data-reactid="451"><li data-reactid="452"><a target="_blank" href="https://film.wp.pl/liam-hemsworth-6030943702537345c" data-reactid="453">Liam Hemsworth</a></li><li data-reactid="454"><a target="_blank" href="https://film.wp.pl/piotr-stramowski-6029562954404481c" data-reactid="455">Piotr Stramowski</a></li><li data-reactid="456"><a target="_blank" href="https://film.wp.pl/zbigniew-zamachowski-6032128035300481c" data-reactid="457">Zbigniew Zamachowski</a></li><li data-reactid="458"><a target="_blank" href="https://film.wp.pl/jolanta-fraszynska-6031904752325761c" data-reactid="459">Jolanta Fraszyńska</a></li><li data-reactid="460"><a target="_blank" href="https://film.wp.pl/katarzyna-skrzynecka-6032124009497729c" data-reactid="461">Katarzyna Skrzynecka</a></li><li data-reactid="462"><a target="_blank" href="https://film.wp.pl/jason-statham-6032134937756289c" data-reactid="463">Jason Statham</a></li></ul></div><div class="j-FgCqGx" data-reactid="464"><div class="jFZ3qpfM" data-reactid="465">Popularne osoby</div><ul data-reactid="466"><li data-reactid="467"><a target="_blank" href="https://film.wp.pl/james-cameron-6029808231686785c" data-reactid="468">James Cameron</a></li><li data-reactid="469"><a target="_blank" href="https://film.wp.pl/boguslaw-linda-6083958083404417c" data-reactid="470">Bogusław Linda</a></li><li data-reactid="471"><a target="_blank" href="https://film.wp.pl/antonio-banderas-6032129251197569c" data-reactid="472">Antonio Banderas</a></li><li data-reactid="473"><a target="_blank" href="https://film.wp.pl/weronika-rosati-6031006965015169c" data-reactid="474">Weronika Rosati</a></li><li data-reactid="475"><a target="_blank" href="https://film.wp.pl/denzel-washington-6032126322774657c" data-reactid="476">Denzel Washington</a></li><li data-reactid="477"><a target="_blank" href="https://film.wp.pl/cindy-crawford-6031910577595521c" data-reactid="478">Cindy Crawford</a></li></ul></div><div class="j-FgCqGx" data-reactid="479"><div class="jFZ3qpfM" data-reactid="480">Znane osoby</div><ul data-reactid="481"><li data-reactid="482"><a target="_blank" href="https://film.wp.pl/jared-leto-6032116815107201c" data-reactid="483">Jared Leto</a></li><li data-reactid="484"><a target="_blank" href="https://film.wp.pl/joanna-pacula-6031925116126337c" data-reactid="485">Joanna Pacuła</a></li><li data-reactid="486"><a target="_blank" href="https://film.wp.pl/vin-diesel-6032114301510273c" data-reactid="487">Vind Diesel</a></li><li data-reactid="488"><a target="_blank" href="https://film.wp.pl/cameron-diaz-6032128954950273c" data-reactid="489">Cameron Diaz</a></li><li data-reactid="490"><a target="_blank" href="https://film.wp.pl/borys-szyc-6031904292135553c" data-reactid="491">Borys Szyc</a></li><li data-reactid="492"><a target="_blank" href="https://film.wp.pl/katarzyna-warnke-6029485208437377c" data-reactid="493">Katarzyna Warnke</a></li></ul></div><div class="j-FgCqGx" data-reactid="494"><div class="jFZ3qpfM" data-reactid="495">Filmy Top 6</div><ul data-reactid="496"><li data-reactid="497"><a target="_blank" href="https://film.wp.pl/skazani-na-shawshank-6027628562813569c" data-reactid="498">Skazani na shawshank</a></li><li data-reactid="499"><a target="_blank" href="https://film.wp.pl/nietykalni-6027633858577025c" data-reactid="500">Nietykalni</a></li><li data-reactid="501"><a target="_blank" href="https://film.wp.pl/zielona-mila-6027622516982401c" data-reactid="502">Zielona mila</a></li><li data-reactid="503"><a target="_blank" href="https://film.wp.pl/ojciec-chrzestny-6027627225449601c" data-reactid="504">Ojciec chrzestny</a></li><li data-reactid="505"><a target="_blank" href="https://film.wp.pl/dwunastu-gniewnych-ludzi-6030513665332353c" data-reactid="506">Dwunastu gniewnych ludzi</a></li><li data-reactid="507"><a target="_blank" href="https://film.wp.pl/forrest-gump-6027627597300353c" data-reactid="508">Forrest Gump</a></li></ul></div><div class="j-FgCqGx" data-reactid="509"><div class="jFZ3qpfM" data-reactid="510">Filmy Top 12</div><ul data-reactid="511"><li data-reactid="512"><a target="_blank" href="https://film.wp.pl/lot-nad-kukulczym-gniazdem-6027627141771905c" data-reactid="513">Lot nad kukułczym gniazdem</a></li><li data-reactid="514"><a target="_blank" href="https://film.wp.pl/lista-schindlera-6027634359591553c" data-reactid="515">Lista Schindlera</a></li><li data-reactid="516"><a target="_blank" href="https://film.wp.pl/wladca-pierscieni-6027629911155841c" data-reactid="517">Władca pierścieni</a></li><li data-reactid="518"><a target="_blank" href="https://film.wp.pl/pulp-fiction-6027627712180865c" data-reactid="519">Pulp Fiction</a></li><li data-reactid="520"><a target="_blank" href="https://film.wp.pl/zycie-jest-piekne-6027736921076353c" data-reactid="521">Życie jest piękne</a></li><li data-reactid="522"><a target="_blank" href="https://film.wp.pl/siedem-6027627348574849c" data-reactid="523">Siedem</a></li></ul></div><div class="j-FgCqGx" data-reactid="524"><div class="jFZ3qpfM" data-reactid="525">Nasze serwisy</div><ul data-reactid="526"><li data-reactid="527"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="528">Wiadomości</a></li><li data-reactid="529"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="530">Sport</a></li><li data-reactid="531"><a target="_blank" href="https://www.money.pl" data-reactid="532">Biznes</a></li><li data-reactid="533"><a target="_blank" href="https://tech.wp.pl/" data-reactid="534">Technologie</a></li><li data-reactid="535"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="536">Finanse</a></li><li data-reactid="537"><a target="_blank" href="https://autokult.pl/" data-reactid="538">Motoryzacja</a></li><li data-reactid="539"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="540">Kobieta</a></li><li data-reactid="541"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="542">Gwiazdy</a></li><li data-reactid="543"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="544">Zdrowie</a></li><li data-reactid="545"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="546">Teleshow</a></li><li data-reactid="547"><a target="_blank" href="https://praca.money.pl" data-reactid="548">Praca </a></li><li data-reactid="549"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="550">Pogoda</a></li><li data-reactid="551"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="552">Fitness</a></li><li data-reactid="553"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="554">Gry online</a></li><li data-reactid="555"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="556">Żużel</a></li></ul></div><div class="j-FgCqGx" data-reactid="557"><div class="jFZ3qpfM" data-reactid="558">Inne nasze serwisy</div><ul data-reactid="559"><li data-reactid="560"><a target="_blank" href="https://dom.wp.pl/" data-reactid="561">Dom</a></li><li data-reactid="562"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="563">Książki</a></li><li data-reactid="564"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="565">Kuchnia</a></li><li data-reactid="566"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="567">Horoskop</a></li><li data-reactid="568"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="569">Turystyka</a></li><li data-reactid="570"><a target="_blank" href="https://kafeteria.pl" data-reactid="571">Kafeteria</a></li><li data-reactid="572"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="573">Dobreprogramy</a></li><li data-reactid="574"><a target="_blank" href="https://komorkomania.pl/" data-reactid="575">Komórkomania</a></li><li data-reactid="576"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="577">Gadżetomania</a></li><li data-reactid="578"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="579">Fotoblogia</a></li><li data-reactid="580"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="581">Autocentrum</a></li><li data-reactid="582"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="583">Wawalove</a></li><li data-reactid="584"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="585">WP Wrocław</a></li><li data-reactid="586"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="587">Centrala gier</a></li></ul></div><div class="j-FgCqGx" data-reactid="588"><div class="jFZ3qpfM" data-reactid="589">Polecane</div><ul data-reactid="590"><li data-reactid="591"><a target="_blank" href="https://film.wp.pl/archive" data-reactid="592">Wszystkie artykuły</a></li><li data-reactid="593"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="594">Koronawirus</a></li><li data-reactid="595"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="596">Koronawirus - wiadomości</a></li><li data-reactid="597"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="598">Wielkanoc - przepisy</a></li><li data-reactid="599"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="600">Koronawirus w Polsce</a></li><li data-reactid="601"><a target="_blank" href="https://open.fm/muzyka" data-reactid="602">Open.fm Muzyka</a></li><li data-reactid="603"><a target="_blank" href="https://vibez.pl/" data-reactid="604">Vibez.pl</a></li><li data-reactid="605"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="606">Pogoda w miastach</a></li><li data-reactid="607"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="608">Wiadomości pogodowe</a></li><li data-reactid="609"><a target="_blank" href="https://kuchnia.wp.pl/tlusty-czwartek-6428720559986817c" data-reactid="610">Tłusty czwartek</a></li></ul></div></div></div><div class="j2bumeFJ" data-reactid="611">Więcej tematów</div></div><div class="j14gugvC" data-reactid="612"><div data-st-area="Footer" class="j29Ld8c- jgXrZGKQ menuFooterDesktop" data-reactid="613"><div class="j1LNJWaA" data-reactid="614"><span data-reactid="615"><!-- react-text: 616 -->© 1995-<!-- /react-text --><!-- react-text: 617 -->2021<!-- /react-text --><!-- react-text: 618 --> Grupa WP<!-- /react-text --></span><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="619">Reklama</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="620">O nas</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="621">Prywatność</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="622">Popularne</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="623">Regulamin</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="624">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
    
        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
          <img src="https://film.wp.pl/ODQ4NDkyYCUwVjh3RAJtMHMObCAEW2NmJBZ0ZkQLf31gDXZzU0F7fH5HJiscVygtNws9Nh1EKS09WWglCA0mKz8JJDcEHyliIVhzNAoSIGInCXtqX1sy" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                    height="0"
                    width="0"
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
        
      </body>
    </html>
  