
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Odkryć nieokryte. Wyjątkowe filmy dokumentalne w CANAL+ online - WP Film</title>
        <meta data-react-helmet="true" property="og:site_name" content="film.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="137886252901783"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="film.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="137797082936956"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="161464760542622"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://film.wp.pl/odkryc-nieokryte-wyjatkowe-filmy-dokumentalne-w-canal-online-6829657033648640a"/><meta data-react-helmet="true" name="keywords" content="filmy dokumentalne, canal+, seriale"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wppopkultura"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://film.wp.pl/odkryc-nieokryte-wyjatkowe-filmy-dokumentalne-w-canal-online-6829657033648640a"/><meta data-react-helmet="true" property="article:published_time" content="2022-11-22T11:48:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-11-22T12:32:47+01:00"/><meta data-react-helmet="true" property="artice:tag" content="filmy dokumentalne, canal+, seriale"/><meta data-react-helmet="true" name="news_keywords" content="filmy dokumentalne, canal+, seriale"/><meta data-react-helmet="true" name="author" content="Maciej Sierpień"/><meta data-react-helmet="true" name="description" content="Dla pokolenia dzisiejszych czterdziestolatków są postaciami ikonicznymi. Drużyna, która zawładnęła wyobraźnią milionów ludzi na całym świecie. W 1992 r. najlepsi koszykarze globu zebrali się, aby sięgnąć"/><meta data-react-helmet="true" property="twitter:description" content="Dla pokolenia dzisiejszych czterdziestolatków są postaciami ikonicznymi. Drużyna, która zawładnęła wyobraźnią milionów ludzi na całym świecie. W 1992 r. najlepsi koszykarze globu zebrali się, aby sięgnąć"/><meta data-react-helmet="true" property="og:title" content="Odkryć nieokryte. Wyjątkowe filmy dokumentalne w CANAL+ online"/><meta data-react-helmet="true" property="og:description" content="Dla pokolenia dzisiejszych czterdziestolatków są postaciami ikonicznymi. Drużyna, która zawładnęła wyobraźnią milionów ludzi na całym świecie. W 1992 r. najlepsi koszykarze globu zebrali się, aby sięgnąć"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXV5RXkCYAJ4ay8eIR8nUD4rZxA_DyVUOTRnByFVNEUnaz9GYh48Rj4oKA5iHzhXKyBmE3tNZVR_dH5afRljA2NwKhV9VzdXfHdkEnkbNlN3J3xGKEJkFzM"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXV5RXkCYAJ4ay8eIR8nUD4rZxA_DyVUOTRnByFVNEUnaz9GYh48Rj4oKA5iHzhXKyBmE3tNZVR_dH5afRljA2NwKhV9VzdXfHdkEnkbNlN3J3xGKEJkFzM"/>
        <link data-react-helmet="true" rel="canonical" href="https://film.wp.pl/odkryc-nieokryte-wyjatkowe-filmy-dokumentalne-w-canal-online-6829657033648640a"/><link data-react-helmet="true" href="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHoDfnQxWCsTOVA8ITkYYx0nQD4lPgdjCjkaLzQgWDtLelEnNzkbLAN6UCMmLBNiHmMCfiV4R3pXZVZ4cmRDLhhlGCwme0RgH2FULSJwFHhLMA1_ZjQ" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHoNfnQxWCsTOVA8ITkYYx0nQD4lPgdjCjkaLzQgWDtLelEnNzkbLAN6UCMmLBNiHmMCfiV4R3pXZVZ4cmRDLhhlGCwme0RgH2FULSJwFHhLMA1_ZjQ" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHoEfHR5D2IcPFkrNiwHIlQyRzs0KAA9VCVZYSU5HmIMZBoqLToHIRssGispKxIpVTEDeXQoRn1NeAUtcn9aeRk3BWMmK0V-VzABLycvTi5PZFB2dWsK" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://film.wp.pl/odkryc-nieokryte-wyjatkowe-filmy-dokumentalne-w-canal-online-6829657033648640a","mainEntityOfPage":"https://film.wp.pl/odkryc-nieokryte-wyjatkowe-filmy-dokumentalne-w-canal-online-6829657033648640a","description":"Dla pokolenia dzisiejszych czterdziestolatków są postaciami ikonicznymi. Drużyna, która zawładnęła wyobraźnią milionów ludzi na całym świecie. W 1992 r. najlepsi koszykarze globu zebrali się, aby sięgnąć","author":{"@type":"Person","name":"Maciej Sierpień","url":"https://film.wp.pl/autor/maciej-sierpien/6584338320767105"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":163,"height":60,"url":"https://d.wpimg.pl/1541261110--1946894184/logo-wp-film.png"}},"datePublished":"2022-11-22T11:48:00+01:00","dateModified":"2022-11-22T12:32:47+01:00","headline":"Odkryć nieokryte. Wyjątkowe filmy dokumentalne w CANAL+ online","image":"https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXV5RXkCYAJ4ay8eIR8nUD4rZxA_DyVUOTRnByFVNEUnaz9GYh48Rj4oKA5iHzhXKyBmE3tNZVR_dH5afRljA2NwKhV9VzdXfHdkEnkbNlN3J3xGKEJkFzM"}</script>
        <link rel="amphtml" href="https://film.wp.pl/odkryc-nieokryte-wyjatkowe-filmy-dokumentalne-w-canal-online-6829657033648640a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla film.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.gjf1hiw {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.ijf2rhy {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.dk5y4mj {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.ek5yrm2 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.fk5zell {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.gk601l4 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.ik8p3lc {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.gk72css {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.ak74wqw {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.jk749rd {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="/static/3.7.493/main.css" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="/static/3.7.493/99aaaa0e7e6087f04392cdaf3a738c6a.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXF-D3hNelMnKCRZOgo2USBqORtiHDxZIxt4Tn8CZAx8Gz4fJA4wGz4qLlUw">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXJ5D3tKelMnKCRZOgo2USBqORtiHDxZIxt4Tn8CZAx8Gz4fJA4wGz4qLlUw">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXN7D3pIelMnKCRZOgo2USBqORtiHDxZIxt4Tn8CZAx8Gz4fJA4wGz4qLlUw">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXN_D3pMelMnKCRZOgo2USBqORtiHDxZIxt4Tn8CZAx8Gz4fJA4wGz4qLlUw">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXV4QzVLZAFhIiAbIFQiRS0gJ1k9FnpTJygkKHxDZ01_fXsoOhI8QStqORkqWCg">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXV7RzVLZwVhIiAbIFQiRS0gJ1k9FnpTJygkKHxDZ01_fXsoOhI8QStqORkqWCg">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXV9QzVLYQFhIiAbIFQiRS0gJ1k9FnpTJygkKHxDZ01_fXsoOhI8QStqORkqWCg">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXV8RTVLYAdhIiAbIFQiRS0gJ1k9FnpTJygkKHxDZ01_fXsoOhI8QStqORkqWCg">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXVxRzVLbQVhIiAbIFQiRS0gJ1k9FnpTJygkKHxDZ01_fXsoOhI8QStqORkqWCg">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXV_D3xMelMnKCRZOgo2USBqORtiHDxZIxt4Tn8CZAx8Gz0FLBQmRS82LBk5VCVbKWY0">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXd7D35IelMnKCRZOgo2USBqORtiHDxZIxt4Tn8CZAx8Gz0FLBQmRS82LBk5VCVbKWY0">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YX1_D3RMelMnKCRZOgo2USBqORtiHDxZIxt4Tn8CZAx8Gz0FLBQmRS82LBk5VCVbKWY0">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXV_RzVLYwVhIiAbIFQiRS0gJ1k9FnpTJygkKHxDZ01_fXsoOQg0Wz00KAUoFCEbPiouVTA">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXVwRTVLbAdhIiAbIFQiRS0gJ1k9FnpTJygkKHxDZ01_fXsoOQg0Wz00KAUoFCEbPiouVTA">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXV9QzVLYQFhIiAbIFQiRS0gJ1k9FnpTJygkKHxDZ01_fXsoOQg0Wz00KAUoFCEbPiouVTA">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#271e59">
        <script>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</script>
        
        <script src="/static/3.7.493/pakoManager.js"></script>
    
        <meta name="gaf" content="bgwdwhyq">
	      <script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://film","wp","pl/ajBkaG9oTgsjCRd0FhRDHmBRQzVSTU1IHUlbZWYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-GGYwPjUdND4YZjA-NR00PhhmMD41HTQ-ZRVNFEh4SU4gWAlPADFUEzEEXkcZMgIPelsIFg41Axg2Hx0EASsPEnoLXFVccVJHN0sKBwY7VlBhWAsXOS4EFTQEX1FcZ1kidwhfRxoqHwwrBAkIBi9FFjcXHw1PcF5TAVYLChg7CEwpUAoOATASFSIUGBgAIx8KKE4KTAwrBww-FAsOATcGBClNDg0EJ0YWaloODwsuRg4pVQYPD29dWXUAWVRdclhScQ1XV15yCkM6"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://film.wp.pl/ODU3OTU1YCU0UTlnekptMHcJbTclWRA3IVdteHdubX53bBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBt3H20hdwttayJDJSc5WC1yekQ_PiZdJiZ4QCg1JR8lN3dO"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://film.wp.pl/ODU3OTU1YCU0UTlnekptMHcJbTclWRA3IVdteHdubX53bBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKbBALCm4QGwpsEAsKbhAbCmwQCwpuEBsKEWN2IBN1ZnpEPz4mXSYmekQ_PiZdJiZ4QCg1JR8lN3dO"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bgwdwhyqh"></div>
    
        <div id="app"><div class="d1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1737332389"><div class="d1z1kLyn d2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="yem2e2t68e" data-reactid="5"></div><div class="diq6m0h204e" data-reactid="6"></div><div class="pud68l2v2312e" data-reactid="7"></div><div class="hmu10u1u340e" data-reactid="8"></div><div class="lqy89d2i3026e" data-reactid="9"></div><!-- react-empty: 10 --><header class="d2dWsoB- header dwpAPPrT" data-reactid="11"><div class="d3OdCjtC d2WU8IRA" style="margin-top:0;" data-reactid="12"><div data-st-area="Header" class="d1eC5C0Q" data-reactid="13"><div class="d37ToQZF dqGWhEfp" data-reactid="14"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" style="color:#271e59;" class="d3dQ2klJ" data-st-area="Header-back" data-reactid="15"><span style="width:46px;height:46px;" class="d2OW1Cn1 dk-0W4yM" data-reactid="16"><svg width="46" height="46" viewBox="0 0 46 46" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="23" cy="23" r="22" stroke="#B2B2B3" stroke-width="2"/>
<path d="M20.7603 14.5841L20.5691 14.7376L12.6861 22.1802C12.6501 22.2163 12.6161 22.2541 12.5841 22.2935L12.7185 22.1486C12.6517 22.2118 12.5922 22.2792 12.5402 22.3501L12.4216 22.5415L12.3355 22.7474C12.2908 22.8831 12.2667 23.0281 12.2667 23.1785L12.2843 23.3996L12.3455 23.6393L12.4366 23.8437L12.5559 24.0278L12.6883 24.179L20.5691 31.6194C21.1716 32.1882 22.1485 32.1882 22.751 31.6194C23.2933 31.1075 23.3475 30.3093 22.9137 29.7402L22.751 29.5596L17.5347 24.6335L32.1905 24.635C33.0426 24.635 33.7333 23.9829 33.7333 23.1785C33.7333 22.4473 33.1625 21.8419 32.4185 21.7378L32.1905 21.722L17.5347 21.7206L22.751 16.7974C23.2933 16.2855 23.3475 15.4873 22.9137 14.9182L22.751 14.7376C22.269 14.2826 21.5474 14.1916 20.9695 14.4646L20.7603 14.5841Z" fill="#B2B2B3"/>
<path d="M20.7603 14.5841L20.5124 14.1498L20.4781 14.1694L20.4473 14.1942L20.7603 14.5841ZM20.5691 14.7376L20.256 14.3478L20.2404 14.3603L20.2258 14.3741L20.5691 14.7376ZM12.6861 22.1802L12.3428 21.8166L12.3374 21.8218L12.3321 21.8271L12.6861 22.1802ZM12.5841 22.2935L12.1959 21.9784L12.9505 22.6337L12.5841 22.2935ZM12.7185 22.1486L13.085 22.4888L12.3753 21.785L12.7185 22.1486ZM12.5402 22.3501L12.1372 22.0542L12.1255 22.07L12.1152 22.0867L12.5402 22.3501ZM12.4216 22.5415L11.9966 22.278L11.9757 22.3118L11.9603 22.3485L12.4216 22.5415ZM12.3355 22.7474L11.8742 22.5545L11.8666 22.5725L11.8605 22.5911L12.3355 22.7474ZM12.2667 23.1785H11.7667V23.1984L11.7683 23.2183L12.2667 23.1785ZM12.2843 23.3996L11.7859 23.4394L11.7893 23.4819L11.7999 23.5233L12.2843 23.3996ZM12.3455 23.6393L11.8611 23.763L11.8716 23.8041L11.8888 23.8428L12.3455 23.6393ZM12.4366 23.8437L11.9799 24.0472L11.9958 24.0828L12.0169 24.1155L12.4366 23.8437ZM12.5559 24.0278L12.1362 24.2996L12.1559 24.33L12.1798 24.3573L12.5559 24.0278ZM12.6883 24.179L12.3122 24.5085L12.3278 24.5263L12.345 24.5426L12.6883 24.179ZM20.5691 31.6194L20.2258 31.983L20.2259 31.983L20.5691 31.6194ZM22.751 31.6194L23.0942 31.983L22.751 31.6194ZM22.9137 29.7402L23.3113 29.4371L23.2989 29.4207L23.2851 29.4055L22.9137 29.7402ZM22.751 29.5596L23.1224 29.2249L23.1089 29.21L23.0943 29.1961L22.751 29.5596ZM17.5347 24.6335L17.5348 24.1335L16.2769 24.1334L17.1914 24.997L17.5347 24.6335ZM32.1905 24.635L32.1904 25.135H32.1905V24.635ZM32.4185 21.7378L32.4877 21.2427L32.4704 21.2402L32.453 21.239L32.4185 21.7378ZM32.1905 21.722L32.225 21.2232L32.2078 21.2221L32.1905 21.222L32.1905 21.722ZM17.5347 21.7206L17.1915 21.357L16.2766 22.2205L17.5347 22.2206L17.5347 21.7206ZM22.751 16.7974L23.0942 17.161L23.0942 17.1609L22.751 16.7974ZM22.9137 14.9182L23.3113 14.6151L23.2989 14.5987L23.2851 14.5834L22.9137 14.9182ZM22.751 14.7376L23.1224 14.4029L23.1089 14.3879L23.0942 14.374L22.751 14.7376ZM20.9695 14.4646L20.7559 14.0125L20.7384 14.0208L20.7216 14.0304L20.9695 14.4646ZM20.4473 14.1942L20.256 14.3478L20.8822 15.1275L21.0734 14.9739L20.4473 14.1942ZM20.2258 14.3741L12.3428 21.8166L13.0293 22.5438L20.9123 15.1012L20.2258 14.3741ZM12.3321 21.8271C12.2842 21.8751 12.2387 21.9256 12.1959 21.9784L12.9723 22.6086C12.9934 22.5825 13.0161 22.5574 13.0401 22.5333L12.3321 21.8271ZM12.9505 22.6337L13.085 22.4888L12.3521 21.8084L12.2177 21.9533L12.9505 22.6337ZM12.3753 21.785C12.2866 21.8688 12.2071 21.9589 12.1372 22.0542L12.9432 22.646C12.9773 22.5996 13.0167 22.5548 13.0618 22.5122L12.3753 21.785ZM12.1152 22.0867L11.9966 22.278L12.8466 22.8049L12.9652 22.6135L12.1152 22.0867ZM11.9603 22.3485L11.8742 22.5545L12.7967 22.9403L12.8829 22.7344L11.9603 22.3485ZM11.8605 22.5911C11.7995 22.7766 11.7667 22.9744 11.7667 23.1785H12.7667C12.7667 23.0819 12.7821 22.9896 12.8104 22.9038L11.8605 22.5911ZM11.7683 23.2183L11.7859 23.4394L12.7827 23.3598L12.7651 23.1387L11.7683 23.2183ZM11.7999 23.5233L11.8611 23.763L12.83 23.5156L12.7688 23.2759L11.7999 23.5233ZM11.8888 23.8428L11.9799 24.0472L12.8933 23.6402L12.8022 23.4358L11.8888 23.8428ZM12.0169 24.1155L12.1362 24.2996L12.9756 23.7561L12.8563 23.5719L12.0169 24.1155ZM12.1798 24.3573L12.3122 24.5085L13.0644 23.8495L12.932 23.6984L12.1798 24.3573ZM12.345 24.5426L20.2258 31.983L20.9123 31.2558L13.0315 23.8154L12.345 24.5426ZM20.2259 31.983C21.0211 32.7336 22.299 32.7336 23.0942 31.983L22.4078 31.2558C21.9979 31.6427 21.3222 31.6427 20.9123 31.2558L20.2259 31.983ZM23.0942 31.983C23.8229 31.2951 23.8999 30.2092 23.3113 29.4371L22.516 30.0433C22.7951 30.4094 22.7636 30.9199 22.4078 31.2558L23.0942 31.983ZM23.2851 29.4055L23.1224 29.2249L22.3796 29.8944L22.5422 30.0749L23.2851 29.4055ZM23.0943 29.1961L17.878 24.27L17.1914 24.997L22.4077 29.9232L23.0943 29.1961ZM17.5347 25.1335L32.1904 25.135L32.1905 24.135L17.5348 24.1335L17.5347 25.1335ZM32.1905 25.135C33.2912 25.135 34.2333 24.2858 34.2333 23.1785H33.2333C33.2333 23.68 32.794 24.135 32.1905 24.135V25.135ZM34.2333 23.1785C34.2333 22.1729 33.4532 21.3776 32.4877 21.2427L32.3492 22.233C32.8718 22.3061 33.2333 22.7216 33.2333 23.1785H34.2333ZM32.453 21.239L32.225 21.2232L32.1559 22.2209L32.3839 22.2366L32.453 21.239ZM32.1905 21.222L17.5348 21.2206L17.5347 22.2206L32.1904 22.222L32.1905 21.222ZM17.8779 22.0842L23.0942 17.161L22.4078 16.4337L17.1915 21.357L17.8779 22.0842ZM23.0942 17.1609C23.8229 16.4731 23.8999 15.3872 23.3113 14.6151L22.516 15.2212C22.7951 15.5874 22.7636 16.0978 22.4078 16.4338L23.0942 17.1609ZM23.2851 14.5834L23.1224 14.4029L22.3796 15.0723L22.5422 15.2529L23.2851 14.5834ZM23.0942 14.374C22.4548 13.7705 21.5102 13.6562 20.7559 14.0125L21.1831 14.9167C21.5846 14.727 22.0831 14.7947 22.4078 15.1012L23.0942 14.374ZM20.7216 14.0304L20.5124 14.1498L21.0082 15.0183L21.2174 14.8988L20.7216 14.0304Z" fill="#B2B2B3"/>
</svg>
</span></a><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="d3dQ2klJ" data-st-area="Header-logo" data-reactid="17"><span style="width:83px;height:50px;fill:#271e59;" class="dk-0W4yM d3NvS14I" data-reactid="18"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><div class="d1hkNxoT" data-reactid="19"><div class="dEDSrt49" data-reactid="20"><a title="" data-st-area="Header-logo" href="/" data-reactid="21"><span data-reactid="22"><span class="d9-RdI2v" data-reactid="23">WP Film</span><div class="dk-0W4yM d3_Qw9eR dAeAQtDt" style="width:auto;height:21px;" data-reactid="24"><span class="d3NvS14I" style="fill:#271e59;" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></div><span style="height:21px;" class="d3e-n_0c dk-0W4yM d3_Qw9eR" data-reactid="26"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 27 --></div><div class="d1BrwK4m d23jlTkc" data-reactid="28"><div class="d3J86BdW dORJE3jl" data-reactid="29"><div class="d3Zc4X11" data-reactid="30"><input type="checkbox" class="d1Ir1_eR" data-reactid="31"/><label class="doYYE9kb" title="Włącz tryb ciemny" data-reactid="32"><span style="width:14px;height:14px;fill:currentColor;" class="df9-ynMQ dazdhFI5 dk-0W4yM d3NvS14I" data-reactid="33"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 13.029 14" width="13.029pt" height="14pt">
    <g>
        <path
            d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z "/>
    </g>
</svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="df9-ynMQ d3CQMUq3 dk-0W4yM d3NvS14I" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt">
    <g>
        <g>
            <path
                d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z "/>
        </g>
    </g>
</svg>
</span><span class="d1OfdzKV" data-reactid="35">Dark Mode</span></label></div><span class="d3ThkvuQ" data-reactid="36">Włącz tryb ciemny</span></div><!-- react-empty: 37 --></div></div></div><div class="d37ToQZF dhSo7z2h" data-reactid="38"><div class="d2wrgdhI" data-reactid="39"><div class="dp7bUWWX" data-reactid="40"><a class="d3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="41"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="42"><g fill="none" data-reactid="43"><path d="M0-4h24v25H0z" data-reactid="44"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="45"></path></g></svg><span data-reactid="46">Poczta</span></a><a class="d3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="47"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="48"><g data-reactid="49"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="50"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="51"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="52"></circle></g></svg><span data-reactid="53">TV ONLINE</span></a><a class="d3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="54"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="55"><g fill="none" data-reactid="56"><path d="M0 0h24v25H0z" data-reactid="57"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="58"></path></g></svg><span data-reactid="59">Program TV</span></a><span class="d3yDnEn9 d3YBdm5L" data-reactid="60"><div class="d2zQDZey" data-reactid="61"><div class="d2HMfvpj" data-oneloginButton="true" data-reactid="62"></div></div></span></div></div></div><div class="d37ToQZF d2juDIL4" data-reactid="63"><button class="d3yDnEn9 d2mk8_1e" data-hamburger-container="true" data-reactid="64"><div class="d1gmo6aw" data-hamburger-icon="true" data-reactid="65"><figure class="dDTDDv1a" data-reactid="66"></figure><figure class="dDTDDv1a" data-reactid="67"></figure><figure class="dDTDDv1a" data-reactid="68"></figure><figure class="dDTDDv1a" data-reactid="69"></figure></div><span data-reactid="70">Menu</span></button></div></div><div data-st-area="Menu" class="d3d-ngZ0" data-reactid="71"><ul data-reactid="72"><li class="d3mu7F3s" data-reactid="73"><a class="dXGGwcFx" title="" href="/aktualnosci" data-reactid="74">Aktualności</a></li><li class="d3mu7F3s" data-reactid="75"><a class="dXGGwcFx" title="" href="/zwiastuny" data-reactid="76">Zwiastuny</a></li><li class="d3mu7F3s" data-reactid="77"><a class="dXGGwcFx" title="" href="/recenzje" data-reactid="78">Recenzje</a></li><li class="d3mu7F3s" data-reactid="79"><a class="dXGGwcFx" title="" href="/magazynwpfilm" data-reactid="80">Magazyn WP Film</a></li><li class="d3mu7F3s" data-reactid="81"><a class="dXGGwcFx" title="" href="/dziejesiewkulturze" data-reactid="82">#Dziejesiewkulturze</a></li><li class="d3mu7F3s" data-reactid="83"><a href="/autor/yola-czaderska-hayek/6028741377180801" class="dXGGwcFx" title="" target="_blank" data-reactid="84">Wywiady Yoli</a></li><li class="d3mu7F3s" data-reactid="85"><a class="dXGGwcFx" title="" href="/patronaty" data-reactid="86">Patronaty</a></li><li class="d3mu7F3s" data-reactid="87"><a class="dXGGwcFx" title="" href="/katalogfilmow" data-reactid="88">Katalog Filmów</a></li><li class="d3mu7F3s" data-reactid="89"><a class="dXGGwcFx" title="" href="/katalogludzi" data-reactid="90">Katalog Ludzi</a></li><li class="d3mu7F3s" data-reactid="91"><a class="dXGGwcFx" title="" href="/wideo" data-reactid="92">Wideo</a></li><li class="d3mu7F3s" data-reactid="93"><a class="dXGGwcFx" title="" href="/strefa-porad" data-reactid="94">Strefa Porad</a></li><li class="d3mu7F3s" data-reactid="95"><a class="dXGGwcFx" title="" href="/najnowsze" data-reactid="96">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 97 --><!-- react-empty: 98 --><div class="whk03g0q102e" data-reactid="99"></div><div class="content d2d9_HLt" data-reactid="100"><!-- react-empty: 101 --><div data-reactid="102"><div class="d3gatTWV" data-reactid="103"><!-- react-empty: 104 --><span data-reactid="105"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="d1HaiiFQ" style="background:#271e59;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="106"><span class="d35LEmnc" data-reactid="107">Przejdź na</span><span style="width:40px;height:27px;" class="dk-0W4yM d3_Qw9eR" data-reactid="108"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a></span></div></div><div data-reactid="109"><div data-reactid="110"><div class="dEanFVXt" data-reactid="111"><div class="d1HfPBAj dYX9TXmX" data-reactid="112"><div class="dhiCifJ8 d1JVHGQm" data-reactid="113"><div class="d30SROfM" data-reactid="114"><div class="d3iPBXrb" data-reactid="115"><div class="sectionsMenu dRQvycma d2G32N3L" data-st-area="Menu-left" data-reactid="116"><a class="d1H56GIO" title="" href="/aktualnosci" data-reactid="117"><figure class="d3bBevUs" style="background:transparent;" data-reactid="118"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="119"><img src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXB8D3lPelMnKCRZOgo2USBqORtiFzBbO2kgFCIUJhp-dWQZKA0mGz4qLlUw" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="120"/></span></figure><div class="d1lXcfrU" data-reactid="121">Aktualności</div></a><a class="d1H56GIO" title="" href="/zwiastuny" data-reactid="122"><figure class="d3bBevUs" style="background:transparent;" data-reactid="123"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="124"><img src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXB8D3lPelMnKCRZOgo2USBqORtiFzBbO2kgFCIUJhp-dmQDPxs8WSs2Olk9FDIXMw" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="125"/></span></figure><div class="d1lXcfrU" data-reactid="126">Zwiastuny</div></a><a class="d1H56GIO" title="" href="/recenzje" data-reactid="127"><figure class="d3bBevUs" style="background:transparent;" data-reactid="128"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="129"><img src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXB8D3lPelMnKCRZOgo2USBqORtiFzBbO2kgFCIUJhp-d2QFKAw8UDk3ZwcjHXdI" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="130"/></span></figure><div class="d1lXcfrU" data-reactid="131">Recenzje</div></a><a class="d1H56GIO" title="" href="/magazynwpfilm" data-reactid="132"><figure class="d3bBevUs" style="background:transparent;" data-reactid="133"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="134"><img src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXB8D3lPelMnKCRZOgo2USBqORtiFzBbO2kgFCIUJhp-cGQAPRw8WSNqORkqWCg" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="135"/></span></figure><div class="d1lXcfrU" data-reactid="136">Magazyn WP Film</div></a><a class="d1H56GIO" title="" href="/dziejesiewkulturze" data-reactid="137"><figure class="d3bBevUs" style="background:transparent;" data-reactid="138"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="139"><img src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXB8D3lPelMnKCRZOgo2USBqORtiFzBbO2kgFCIUJhp-cWQTNxMwXys3IBI6ESBZOjE7DShUJVspZjQ" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="140"/></span></figure><div class="d1lXcfrU" data-reactid="141">#Dziejesiewkulturze</div></a><a href="/autor/yola-czaderska-hayek/6028741377180801" class="d1H56GIO" title="" target="_self" data-reactid="142"><figure class="d3bBevUs" style="background:transparent;" data-reactid="143"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="144"><img src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXB8D3lPelMnKCRZOgo2USBqORtiFzBbO2kgFCIUJhp-cmQOIhY0RicqPRI_DDxQOTdnHT0dd0g" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="145"/></span></figure><div class="d1lXcfrU" data-reactid="146">Wywiady Yoli</div></a><a class="d1H56GIO" title="" href="/patronaty" data-reactid="147"><figure class="d3bBevUs" style="background:transparent;" data-reactid="148"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="149"><img src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXB8D3lPelMnKCRZOgo2USBqORtiFzBbO2kgFCIUJhp-c2QHLA4nWiAlLhI-VCVbKWY0" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="150"/></span></figure><div class="d1lXcfrU" data-reactid="151">Patronaty</div></a><a class="d1H56GIO" title="" href="/katalogfilmow" data-reactid="152"><figure class="d3bBevUs" style="background:transparent;" data-reactid="153"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="154"><img src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXB8D3lPelMnKCRZOgo2USBqORtiFzBbO2kgFCIUJhp-fGQULA40WSEjZwcjHXdI" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="155"/></span></figure><div class="d1lXcfrU" data-reactid="156">Katalog Filmów</div></a><a class="d1H56GIO" title="" href="/katalogludzi" data-reactid="157"><figure class="d3bBevUs" style="background:transparent;" data-reactid="158"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="159"><img src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXB8D3lPelMnKCRZOgo2USBqORtiFzBbO2kgFCIUJhp-fWQHKBUlWStqORkqWCg" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="160"/></span></figure><div class="d1lXcfrU" data-reactid="161">Katalog Ludzi</div></a><a class="d1H56GIO" title="" href="/wideo" data-reactid="162"><figure class="d3bBevUs" style="background:transparent;" data-reactid="163"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="164"><img src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXB8D3lPekUvLyZZOgo2USBqORtiEzZaIDdmASQeMFpgLjkSKlgo" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="165"/></span></figure><div class="d1lXcfrU" data-reactid="166">Wideo</div></a><a class="d1H56GIO" title="" href="/strefa-porad" data-reactid="167"><figure class="d3bBevUs" style="background:transparent;" data-reactid="168"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="169"><img src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXB8D3lPelMnKCRZOgo2USBqORtiFzBbO2kgFCIUJhp3fWQSOx8nUjwhLBljECVSbDk" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="170"/></span></figure><div class="d1lXcfrU" data-reactid="171">Strefa Porad</div></a><a class="d1H56GIO" title="" href="/najnowsze" data-reactid="172"><figure class="d3bBevUs" style="background:#271e59;" data-reactid="173"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="174"><img src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXB8D3lPekUvLyZZOgo2USBqORtiEzZaIDdmGSgNMEY6ajoBKlgo" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="175"/></span></figure><div class="d1lXcfrU" data-reactid="176">Najnowsze</div></a><!-- react-empty: 177 --></div></div></div></div></div><div class="d1t26d10" data-reactid="178"><div class="dhiCifJ8" data-reactid="179"><div class="d30SROfM" data-reactid="180"><article class="article desktop d1CJk4lf d1b86Rja" data-st-area="article-article" data-reactid="181"><!-- react-empty: 182 --><!-- react-empty: 183 --><div data-st-area="article-header" data-reactid="184"><div class="d3KaUVlr" data-reactid="185"><div class="d3mfrBxN" data-reactid="186"><div class="d2XbI6sD d2iR_8W5" data-reactid="187"></div></div><a title="" href="https://film.wp.pl/filmy-dokumentalne-6140886123341441c" data-reactid="188"><div class="teaserSubject article desktop d3fecl-B d2yI96rU d2sMRd9I" data-reactid="189">filmy dokumentalne</div></a><div class="d3pj5t1m dThEub2I" data-reactid="190"><div class="d1TS8ZGX d2er1oZR" data-reactid="191"><div class="subjectsList--btn desktop d2fyxbJu" data-reactid="192"><!-- react-text: 193 -->+<!-- /react-text --><!-- react-text: 194 -->2<!-- /react-text --></div><div class="d2rfnHBj" data-reactid="195"><div class="d3v0El6z" data-reactid="196"><div class="subjectsList--overlay d3msLBK9" data-reactid="197"><div class="dczXPGR_" data-reactid="198"><a class="subjectsList--link d3c2fokE" title="" href="/tag/canal%2B" data-reactid="199">canal+</a><a class="subjectsList--link d3c2fokE" title="" href="/tag/seriale" data-reactid="200">seriale</a></div></div></div></div></div></div><span data-reactid="201"><div class="d2OP5BaX d2H_x0a9 signature" data-reactid="202"><a class="d21Hub9j" title="" href="/autor/maciej-sierpien/6584338320767105" data-reactid="203"><div class="du7xf8ZL" data-reactid="204"><div class="d1c8pa3s d3uTmmye dF2GAGkh" data-reactid="205"><div class="d1IDXUQA" data-reactid="206"></div><span class="signature--author d2aU53vl desktop" data-reactid="207"><!-- react-text: 208 --><!-- /react-text --><!-- react-text: 209 -->Maciej Sierpień<!-- /react-text --></span></div></div></a><div class="signature--when d2VIX-Kh desktop" data-reactid="210"><span data-reactid="211">Dzisiaj, 22-11-2022 11:48</span></div></div><div data-reactid="212"></div></span></div></div><span class="d3UDvLzB d_Ow4H33" data-reactid="213">Materiał powstał przy współpracy z CANAL+ online.</span><div class="djOqPE5L" data-reactid="214"><h1 class="article--title d1xAmRvR" data-reactid="215"><!-- react-text: 216 -->Odkryć nieokryte. Wyjątkowe filmy dokumentalne w CANAL+ online<!-- /react-text --></h1><div class="article--lead d1HGmjUl" data-reactid="217"><p>Dla pokolenia dzisiejszych czterdziestolatków są postaciami ikonicznymi. Drużyna, która zawładnęła wyobraźnią milionów ludzi na całym świecie. W 1992 r. najlepsi koszykarze globu zebrali się, aby sięgnąć po olimpijskie złoto. Historię legendarnego Dream Teamu oraz inne filmy dokumentalne można oglądać w CANAL+ online.</p></div><div class="dQ54P8i_" data-reactid="218"><div class="dxU1sB_3 d3hHhfX2" data-reactid="219"><!-- react-empty: 220 --><div class="d3V6W5kL d10Vz3r4" data-reactid="221"><div class="d3AREt4b d2pkAVlT d3hLUTND" data-reactid="222"><span style="width:15px;height:15px;" class="d28uAksm dk-0W4yM" data-reactid="223"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="d1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:56%;" data-reactid="224"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHoDfnQxWCsTOVA8ITkYYx0nQD4lPgdjCjkaLzQgWDtLelEnNzkbLAN6UCMmLBNiHmMCfiV4R3pXZVZ4cmRDLhhlGCwme0RgH2FULSJwFHhLMA1_ZjQ" data-reactid="225"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHoNfnQxWCsTOVA8ITkYYx0nQD4lPgdjCjkaLzQgWDtLelEnNzkbLAN6UCMmLBNiHmMCfiV4R3pXZVZ4cmRDLhhlGCwme0RgH2FULSJwFHhLMA1_ZjQ" data-reactid="226"/><img src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHoEfHR5D2IcPFkrNiwHIlQyRzs0KAA9VCVZYSU5HmIMZBoqLToHIRssGispKxIpVTEDeXQoRn1NeAUtcn9aeRk3BWMmK0V-VzABLycvTi5PZFB2dWsK" alt="&quot;Alpinista&quot; w CANAL+ online © 2020 Red Bull Media House GmbH. ALL RIGHTS RESERVED." class="d2M9GK-e" style="width:100%;height:auto;" data-reactid="227"/><!-- react-empty: 228 --></picture><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="229"><span data-title="&quot;Alpinista&quot; w CANAL+ online © 2020 Red Bull Media House GmbH. ALL RIGHTS RESERVED." class="db3ZJrzb" data-reactid="230">&quot;Alpinista&quot; w CANAL+ online © 2020 Red Bull Media House GmbH. ALL RIGHTS RESERVED.</span><span data-source="materiały partnera" data-reactid="231"><!-- react-text: 232 -->Źródło: <!-- /react-text --><!-- react-text: 233 -->materiały partnera<!-- /react-text --></span></small><div data-reactid="234"><!-- react-empty: 235 --><div class="d2xUHwx3" data-reactid="236"><div class="bkhufwx dmhh355" data-reactid="237"><!-- react-empty: 238 --><div class="ile7yrq blys9wn gjf1hiw whk3g0q102d" data-reactid="239"><div class="drwu69z fmh8trd" data-reactid="240"></div><img width="56" height="45" class="aldz034" src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXF_D3lPelxgMzlZPRZ6VGEtZgQ5HXpFJSJmFSpUJVspe3pVMA" alt="dlesfxx" data-reactid="241"/><div class="whk3g0q102e" data-reactid="242"></div></div></div></div><div data-reactid="243"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="244"><p>Kibice najczęściej widzą sportowców w&nbsp;chwilach chwały. W&nbsp;momentach zwycięstw, gdy na ich szyjach wiszą medale. Ale droga na szczyt nigdy nie jest usłana różami. To historia wzlotów i&nbsp;upadków, litrów wylanego potu na treningach, dziesiątek wyrzeczeń, a&nbsp;często także ogromnej samotności. Czasem sami sportowcy uchylają przed nami rąbka tajemnicy i&nbsp;wpuszczają do swojego świata.</p></div></div><div data-reactid="245"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="246"><p>Filmy opowiadające o&nbsp;sporcie i&nbsp;życiu sportowców pozwalają spojrzeć na wszystko z&nbsp;innej perspektywy, poczuć smak prawdziwej rywalizacji. Wiele znakomitych dokumentów –&nbsp;nie tylko tych o&nbsp;sporcie –&nbsp;tej jesieni znajdziesz w&nbsp;serwisie CANAL+ online.</p></div></div><div data-reactid="247"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="248"><h2 data-reactid="249">"Drużyna Marzeń. Narodziny Gwiazd Sportu", czyli więcej niż sport</h2></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="250"><p>Sport można dzielić na czas przed Dream Teamem i&nbsp;erę po nim. 30 lat temu członkowie drużyny marzeń na zawsze zmienili oblicze sportowej rywalizacji, stali się kulturowym fenomenem. W&nbsp;1992 r. Stany Zjednoczone po raz pierwszy w&nbsp;historii postanowiły wysłać na igrzyska olimpijskie koszykarzy występujących na co dzień w&nbsp;lidze <a href="https://sportowefakty.wp.pl/koszykowka/nba" rel="seolink">NBA</a>. To pokłosie tego, co wydarzyło się cztery lata wcześniej w&nbsp;Seulu. Złożona z&nbsp;graczy uniwersyteckich reprezentacja USA podczas turnieju w&nbsp;1988 r. zdobyła tylko brązowy medal, ulegając Związkowi Radzieckiemu i&nbsp;Jugosławii. W&nbsp;Barcelonie wszyscy chcieli złota.</p></div></div><div class="bkhufwx dmhh355" data-reactid="251"><!-- react-empty: 252 --><div class="ile7yrq blys9wn el7crxa ijf2rhy chp5k2k170d" data-reactid="253"><div class="drwu69z fmh8trd" data-reactid="254"></div><img width="56" height="45" class="aldz034" src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXF_D3lPelxgMzlZPRZ6VGEtZgQ5HXpFJSJmFSpUJVspe3xVMA" alt="dlesfxx" data-reactid="255"/><div class="chp5k2k170e" data-reactid="256"></div></div></div><div data-reactid="257"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="258"><p>Jak doszło do powstania najlepszej drużyny w&nbsp;historii nie tylko <a href="https://sportowefakty.wp.pl/koszykowka" rel="seolink">koszykówki</a>, ale całego światowego sportu? Opowiada o&nbsp;tym znakomity serial dokumentalny "Drużyna Marzeń. Narodziny Gwiazd Sportu". Hasło Dream Team po raz pierwszy pojawiło się ponad rok przed igrzyskami na okładce magazynu "Sports Illustrated". W&nbsp;Ameryce zauważono, że dzieje się coś wyjątkowego. NBA przeżywała renesans, hale znów zapełniały się do ostatniego miejsca, transmisje telewizyjne notowały rekordową oglądalność, a&nbsp;koszykarze stali się prawdziwymi gwiazdami. Firmy reklamowe prześcigały się w&nbsp;podpisywaniu z&nbsp;nimi kontraktów reklamowych.</p></div></div><div data-reactid="259"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="260"><p>Barcelona’92 miała być kolejnym krokiem, początkiem światowej ekspansji NBA. Opiekę nad drużyną powierzono Chuckowy Daly’emu. Doświadczony szkoleniowiec tylko pozornie miał mieć łatwe zadanie. Pogodzenie w&nbsp;jednej szatni ego Michaela Jordana, Earvina "Magica" Johnsona, Charlesa Barkleya czy Larryego Birda wcale nie musiało się udać. Zwłaszcza, że były to czasy prawdziwej i&nbsp;nieskrywanej niechęci do siebie największych gwiazd NBA. W&nbsp;trakcie ligowych meczów nierzadko dochodziło między nimi do bójek, na parkiecie lała się krew. Najsłynniejszy konflikt rozgrywał się między Jordanem i&nbsp;Isiahem Thomasem. Choć MJ publicznie nie potwierdził tej tezy, to swój udział w&nbsp;Dream Teamie uwzględnił tylko pod warunkiem, że w&nbsp;drużynie nie będzie lidera Detroit Pistons. </p></div></div><div data-reactid="261"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="262"><p>Drużyna Marzeń rodziła się w&nbsp;bólach. Wystarczy powiedzieć, że na początku przygotowań gwiazdy NBA w&nbsp;sparingowym meczu uległy zespołowi złożonemu z&nbsp;zawodników ligi akademickiej. Za prawdziwy początek Dream Teamu uznaje się nie pierwsze spotkanie na igrzyskach z&nbsp;Angolą (zwycięstwo 116:48), ale wewnętrzną grę, która odbyła się kilka dni wcześniej podczas jednego z&nbsp;treningów. Chuck Daly podzielił zespół na "białych" z&nbsp;Jordanem, Malonem, Ewingiem, Pippenem i&nbsp;Birdem oraz "niebieskich" z&nbsp;Johnsonem, Barkleyem, Robinsonem, Mullinem i&nbsp;Laettnerem. "Biali" wygrali 40 do 36. Do dziś uznaje się tamto wydarzenie za "najlepszy mecz w&nbsp;historii koszykówki, którego nikt nie widział". </p></div></div><div data-reactid="263"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="264"><p>Jego fragmenty, podobnie jak całą drogę Dream Teamu po olimpijskie złoto w&nbsp;Barcelonie, oraz to, co zostało po legendarnym zespole, możemy zobaczyć we wciągającym pięcioodcinkowym serialu "Drużyna Marzeń. Narodziny Gwiazd Sportu". </p></div></div><div class="bkhufwx dmhh355" data-reactid="265"><!-- react-empty: 266 --><div class="ile7yrq blys9wn el7crxa dk5y4mj inv11w2r374d" data-reactid="267"><div class="drwu69z fmh8trd" data-reactid="268"></div><img width="56" height="45" class="aldz034" src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXF_D3lPelxgMzlZPRZ6VGEtZgQ5HXpFJSJmFSpUJVspe3hGbwc" alt="dlesfxx" data-reactid="269"/><div class="inv11w2r374e" data-reactid="270"></div></div></div><div data-reactid="271"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="272"><p><strong>Serial dostępny w&nbsp;serwisie <a href="https://ad.doubleclick.net/ddm/trackclk/N1033062.110317WP.PL/B28861545.350378588;dc_trk_aid=541819662;dc_trk_cid=181002596;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=" rel="noopener noreferrer nofollow sponsored" target="_blank">CANAL+ online</a>.</strong></p></div></div><div data-reactid="273"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="274"><h2 data-reactid="275">"Alpinista" – obraz górskiej samotności</h2></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="276"><p>Z jednej strony są samotnikami i&nbsp;indywidualistami, z&nbsp;drugiej, by móc realizować swoją pasję, potrzebują rozgłosu oraz zainteresowania mediów i&nbsp;sponsorów. Przez długi czas wspinaczka pozostawała jednak niszowym hobby dla zapaleńców. W&nbsp;momencie, gdy znalazła się w&nbsp;programie dyscyplin olimpijskich wspinacze przebili się do większej świadomości kibiców. Wielu z&nbsp;nich stało się gwiazdami mediów. </p></div></div><div data-reactid="277"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="278"><p>Taki świat nie interesuje Marca-André Leclerca. 23-letni Kanadyjczyk wspina się z&nbsp;dala od blasku fleszy i&nbsp;obiektywów kamer. Prowadzi koczowniczy tryb życia, nie ma samochodu, ani telefonu. Swoimi wyczynami na górskich ścianach obu Ameryk przebija jednak niejednego wspinacza, który bryluje w&nbsp;mediach społecznościowych i&nbsp;telewizji. Leclerc dokonuje najśmielszych przejść bez zabezpieczenia, nie pozostawia sobie miejsca na popełnienie choćby najmniejszego błędu. To wspinaczka w&nbsp;najbardziej ekstremalnym wydaniu, esencja free solo. Robi to dla czystej satysfakcji. </p></div></div><div style="min-height:auto;" data-reactid="279"><div class="d3bv9ljB d1AQPSvq" data-reactid="280"><div class="d2te6rH-" data-reactid="281"><div data-reactid="282"><figure class="d1pySktw" id="3984099271" data-reactid="283"><span class="d218mrNK d1aIqa9K" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="284"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXp6O7QXGBuAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Marc-André Leclerc © 2020 Red Bull Media House GmbH. ALL RIGHTS RESERVED." data-src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXJ9QzVJYwdhIiAbKAgwRSFqLgU4CjRCPmo5G2IbJVxhMnhYKRMmRSIlMFgoFzdQKmsoFiwbYQAoImRCfU02GHpzKxRgQ2wGe2l5RC5MZQYrJXFHKx93SA" data-sizes="auto" width="644" height="362" class="lazyload d3BQvntU" data-reactid="285"/></span><small class="article--photoSource d3uQhJ7L desktop" data-reactid="286"><!-- react-text: 287 --> <!-- /react-text --><!-- react-text: 288 -->materiały partnera<!-- /react-text --><!-- react-text: 289 --> <!-- /react-text --></small></figure></div><!-- react-empty: 290 --><!-- react-empty: 291 --></div><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="292"><span data-title="Marc-André Leclerc © 2020 Red Bull Media House GmbH. ALL RIGHTS RESERVED." class="db3ZJrzb" data-reactid="293">Marc-André Leclerc © 2020 Red Bull Media House GmbH. ALL RIGHTS RESERVED.</span><span data-source="materiały partnera" data-reactid="294"><!-- react-text: 295 -->Źródło: <!-- /react-text --><!-- react-text: 296 -->materiały partnera<!-- /react-text --></span></small></div></div><div data-reactid="297"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="298"><p>Gdy Peter Mortimer, czołowy dokumentalista specjalizujący się w&nbsp;filmach o&nbsp;wspinaniu, usłyszał o&nbsp;dokonaniach młodego Kanadyjczyka, postanowił spróbować nakręcić o&nbsp;nim film. Spróbować jest tu słowem kluczowym, bo Leclerc w&nbsp;żaden sposób nie ma zamiaru ułatwiać zadania reżyserowi. Pomysłem Mortimera i&nbsp;towarzystwem ekipy filmowej od początku nie jest zachwycony. Obecność kamer to dla niego odarcie z&nbsp;prywatności, zburzenie świata, w&nbsp;którym jest tylko on, głęboki oddech i&nbsp;skalna ściana do pokonania.</p></div></div><div class="bkhufwx dmhh355" data-reactid="299"><!-- react-empty: 300 --><div class="ile7yrq blys9wn el7crxa ek5yrm2 jow12y0o408d" data-reactid="301"><div class="drwu69z fmh8trd" data-reactid="302"></div><img width="56" height="45" class="aldz034" src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXF_D3lPelxgMzlZPRZ6VGEtZgQ5HXpFJSJmFSpUJVspe3hFbwc" alt="dlesfxx" data-reactid="303"/><div class="jow12y0o408e" data-reactid="304"></div></div></div><div data-reactid="305"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="306"><p>Marc-André Leclerc regularnie wymyka się ekipie filmowej, stara się mylić tropy i&nbsp;gubić jej czujność. W&nbsp;takich właśnie okolicznościach powstaje film dokumentalny "Alpinista". To nie jest obraz o&nbsp;człowieku, który bohatersko realizuje kolejne wspinaczkowe cele. To portret wizjonera, samotnika, który podąża ścieżką wytyczoną przez pasję, nierzadko wbrew logice i&nbsp;zasadom górskiego bezpieczeństwa.</p></div></div><div style="min-height:auto;" data-reactid="307"><div class="d3bv9ljB d1AQPSvq" data-reactid="308"><div class="d2te6rH-" data-reactid="309"><div data-reactid="310"><figure class="d1pySktw" id="2462263431" data-reactid="311"><span class="d218mrNK d1aIqa9K" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="312"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXp6O7QXGBuAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Kadr z filmu &quot;Alpinista&quot; © 2020 Red Bull Media House GmbH. ALL RIGHTS RESERVED." data-src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXJ9QzVJYwdhIiAbKAgwRSFqLgU4CjRCPmo5G2IbJVxhMnhYKRMmRSIlMFgoFzdQKmt9RXxPZgd6d2RALkswGHp9eBNgGGICfGkvEXUYNAEvInsVKEt3SA" data-sizes="auto" width="644" height="362" class="lazyload d3BQvntU" data-reactid="313"/></span><small class="article--photoSource d3uQhJ7L desktop" data-reactid="314"><!-- react-text: 315 --> <!-- /react-text --><!-- react-text: 316 -->materiały partnera<!-- /react-text --><!-- react-text: 317 --> <!-- /react-text --></small></figure></div><!-- react-empty: 318 --><!-- react-empty: 319 --></div><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="320"><span data-title="Kadr z filmu &quot;Alpinista&quot; © 2020 Red Bull Media House GmbH. ALL RIGHTS RESERVED." class="db3ZJrzb" data-reactid="321">Kadr z filmu &quot;Alpinista&quot; © 2020 Red Bull Media House GmbH. ALL RIGHTS RESERVED.</span><span data-source="materiały partnera" data-reactid="322"><!-- react-text: 323 -->Źródło: <!-- /react-text --><!-- react-text: 324 -->materiały partnera<!-- /react-text --></span></small></div></div><div data-reactid="325"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="326"><p>Drugim domem Kanadyjczyka staje się argentyńska Patagonia. To tam mają miejsce jego najwybitniejsze przejścia, które zachwycają cały świat alpinizmu. 17 września 2016 r., po trwającej 21 godzin wspinaczce,&nbsp;Leclerc dokonuje zimowego wejścia na jedną z&nbsp;najtrudniejszych tamtejszych turni –&nbsp;Torre Egger. Zgodnie ze swoim zwyczajem robi to samotnie.</p></div></div><div data-reactid="327"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="328"><p>"Alpinista" to hołd dla jednego z&nbsp;najwybitniejszych wspinaczy w&nbsp;historii. Piękna, choć przejmująco smutna pamiątka po młodym człowieku pełnym bezgranicznej miłości do gór. Marc-André Leclerc i&nbsp;jego wspinaczkowy partner "Ryan" Johnson zginęli podczas wyprawy na Mendenhall Towers w&nbsp;2018 r.</p></div></div><div class="bkhufwx dmhh355" data-reactid="329"><!-- react-empty: 330 --><div class="ile7yrq blys9wn el7crxa fk5zell kpx13b1l442d" data-reactid="331"><div class="drwu69z fmh8trd" data-reactid="332"></div><img width="56" height="45" class="aldz034" src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXF_D3lPelxgMzlZPRZ6VGEtZgQ5HXpFJSJmFSpUJVspe3hEbwc" alt="dlesfxx" data-reactid="333"/><div class="kpx13b1l442e" data-reactid="334"></div></div></div><div data-reactid="335"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="336"><p><strong>Film dostępny <a href="https://ad.doubleclick.net/ddm/trackclk/N1033062.110317WP.PL/B28861545.350712903;dc_trk_aid=541778783;dc_trk_cid=181002596;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=" rel="noopener noreferrer nofollow sponsored" target="_blank">w serwisie CANAL+ online</a>.</strong></p></div></div><div data-reactid="337"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="338"><h2 data-reactid="339">"Kim jest Ghislaine Maxwell". W mroku tajemnic</h2></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="340"><p>Ghislaine Maxwell, córka brytyjskiego magnata prasowego Roberta Maxwella, od dziecka pławiła się w&nbsp;luksusie. Obracała się w&nbsp;najwyższych kręgach kultury i&nbsp;polityki. Amerykańskiego finansistę Jeffreya Epsteina poznała już w&nbsp;latach 80., ale dopiero w&nbsp;kolejnej dekadzie weszła z&nbsp;nim w&nbsp;bliską relację. Początkowo będąc jego partnerkę, a&nbsp;później asystentką, bliską współpracowniczką, najlepszą przyjaciółką, a&nbsp;przede wszystkim główną organizatorką życia. Życia pełnego przerażających tajemnic.</p></div></div><div style="min-height:auto;" data-reactid="341"><div class="d3bv9ljB d1AQPSvq" data-reactid="342"><div class="d2te6rH-" data-reactid="343"><div data-reactid="344"><figure class="d1pySktw" id="693674554" data-reactid="345"><span class="d218mrNK d1aIqa9K" style="padding-bottom:57.298136645962735%;width:644px;" data-reactid="346"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXp6O7QXGBuAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Kadr z filmu &quot;Kim jest Ghislaine Maxwell&quot; © All3Media International." data-src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXJ9QzVJYwxhIiAbKAgwRSFqLgU4CjRCPmo5G2IbJVxhMnhYKRMmRSIlMFgoFzdQKmt7RXpPZQ15ImRGdBs3GHpyeEFgQ2wGfWkvE3sYZVN6JntDfR93SA" data-sizes="auto" width="644" height="369" class="lazyload d3BQvntU" data-reactid="347"/></span><small class="article--photoSource d3uQhJ7L desktop" data-reactid="348"><!-- react-text: 349 --> <!-- /react-text --><!-- react-text: 350 -->materiały partnera<!-- /react-text --><!-- react-text: 351 --> <!-- /react-text --></small></figure></div><!-- react-empty: 352 --><!-- react-empty: 353 --></div><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="354"><span data-title="Kadr z filmu &quot;Kim jest Ghislaine Maxwell&quot; © All3Media International." class="db3ZJrzb" data-reactid="355">Kadr z filmu &quot;Kim jest Ghislaine Maxwell&quot; © All3Media International.</span><span data-source="materiały partnera" data-reactid="356"><!-- react-text: 357 -->Źródło: <!-- /react-text --><!-- react-text: 358 -->materiały partnera<!-- /react-text --></span></small></div></div><div data-reactid="359"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="360"><p>Wspólnie zorganizowali proceder wykorzystywania nieletnich dziewcząt. Ghislaine Maxwell werbowała je dla Epsteina i&nbsp;zmuszała do prostytucji. Do posiadłości miliardera sprowadzała nastolatki pod pretekstem pracy. Dramat trwał latami. W&nbsp;lipcu 2019 r. Epstein został aresztowany za pedofilię oraz handel ludźmi. Trafił do aresztu na Manhattanie, gdzie miesiąc później znaleziono go martwego w&nbsp;celi. Według oficjalnej wersji popełnił samobójstwo. </p></div></div><div class="bkhufwx dmhh355" data-reactid="361"><!-- react-empty: 362 --><div class="ile7yrq blys9wn el7crxa gk601l4 lqy14d2i476d" data-reactid="363"><div class="drwu69z fmh8trd" data-reactid="364"></div><img width="56" height="45" class="aldz034" src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXF_D3lPelxgMzlZPRZ6VGEtZgQ5HXpFJSJmFSpUJVspe3hDbwc" alt="dlesfxx" data-reactid="365"/><div class="lqy14d2i476e" data-reactid="366"></div></div></div><div data-reactid="367"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="368"><p>Po śmierci Epsteina Ghislaine Maxwell zapadła się pod ziemię. Przez 11 miesięcy udawało jej się wymykać agentom <a href="https://wiadomosci.wp.pl/fbi-6172451942581889c" rel="seolink">FBI</a>. W&nbsp;czerwcu 2020 r. została w&nbsp;końcu zatrzymana. Poza werbowaniem nieletnich w&nbsp;celu nierządu oskarżono ją m.in. o&nbsp;krzywoprzysięstwo. W&nbsp;2021 r. Maxwell usłyszała wyrok 20 lat więzienia. 61-letnia dziś kobieta resztę życia może spędzić za kratkami.</p></div></div><div data-reactid="369"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="370"><p>– To ona była mózgiem stręczycielskiego, pedofilskiego procederu Epsteina. Była potworem i&nbsp;stała za tym wszystkim –&nbsp;stwierdziła w&nbsp;trakcie procesu jedna z&nbsp;ofiar. </p></div></div><div style="min-height:auto;" data-reactid="371"><div class="d3bv9ljB d1AQPSvq" data-reactid="372"><div class="d2te6rH-" data-reactid="373"><div data-reactid="374"><figure class="d1pySktw" id="3768009468" data-reactid="375"><span class="d218mrNK d1aIqa9K" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="376"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXp6O7QXGBuAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Kadr z filmu &quot;Kim jest Ghislaine Maxwell&quot; © All3Media International" data-src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXJ9QzVJYwdhIiAbKAgwRSFqLgU4CjRCPmo5G2IbJVxhMnhYKRMmRSIlMFgoFzdQKmt8RHweZVd4J2QVeBwwGHp3fRZgQ2wAfmlwFi9LNwF5IixAdEt3SA" data-sizes="auto" width="644" height="362" class="lazyload d3BQvntU" data-reactid="377"/></span><small class="article--photoSource d3uQhJ7L desktop" data-reactid="378"><!-- react-text: 379 --> <!-- /react-text --><!-- react-text: 380 -->materiały partnera<!-- /react-text --><!-- react-text: 381 --> <!-- /react-text --></small></figure></div><!-- react-empty: 382 --><!-- react-empty: 383 --></div><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="384"><span data-title="Kadr z filmu &quot;Kim jest Ghislaine Maxwell&quot; © All3Media International" class="db3ZJrzb" data-reactid="385">Kadr z filmu &quot;Kim jest Ghislaine Maxwell&quot; © All3Media International</span><span data-source="materiały partnera" data-reactid="386"><!-- react-text: 387 -->Źródło: <!-- /react-text --><!-- react-text: 388 -->materiały partnera<!-- /react-text --></span></small></div></div><div data-reactid="389"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="390"><p>Twórcom serialu udało się dotrzeć do ogromnej liczby materiałów, świadków, prześledzić jej życie od dzieciństwa aż do teraz. Reżyserka Barbara Shearer stara się znaleźć odpowiedź nie tylko na tytułowe pytanie, kim była Ghislaine Maxwell, ale też, co można zrobić, aby w&nbsp;przyszłości nie dopuścić do podobnych procederów. Co dzieje się za zamkniętymi drzwiami luksusowych rezydencji?</p></div></div><div class="bkhufwx dmhh355" data-reactid="391"><!-- react-empty: 392 --><div class="ile7yrq blys9wn el7crxa ik8p3lc inv61w1r2074d" data-reactid="393"><div class="drwu69z fmh8trd" data-reactid="394"></div><img width="56" height="45" class="aldz034" src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXF_D3lPelxgMzlZPRZ6VGEtZgQ5HXpFJSJmFSpUJVspe39Gbwc" alt="dlesfxx" data-reactid="395"/><div class="inv61w1r2074e" data-reactid="396"></div></div></div><div data-reactid="397"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="398"><p><strong>"Kim jest Ghislaine Maxwell" można oglądać w&nbsp;CANAL+ DOKUMENT oraz <a href="https://ad.doubleclick.net/ddm/trackclk/N1033062.110317WP.PL/B28861545.350711697;dc_trk_aid=541976764;dc_trk_cid=181002596;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=" rel="noopener noreferrer nofollow sponsored" target="_blank">serwisie CANAL+ online</a>.</strong></p></div></div><div data-reactid="399"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="400"><p>CANAL+ online to serwis streamingowy oferujący tysiące seriali i&nbsp;filmów na życzenie oraz informacje i&nbsp;sport na żywo. Za dostęp do oferty serwisu można płacić wygodnie w&nbsp;miesięcznym modelu subskrypcyjnym i&nbsp;bez długoterminowej umowy, korzystać na wielu urządzeniach i&nbsp;odtwarzać treści w&nbsp;trzech streamach jednocześnie. Z&nbsp;CANAL+ online można obecnie korzystać przez przeglądarkę internetową, aplikację mobilną na iOS i&nbsp;Android, dekoder CANAL+ BOX 4K, aplikację w&nbsp;telewizorze z&nbsp;systemem Android TV, Samsung Smart TV i&nbsp;LG WebOS oraz przystawki Android TV i&nbsp;Apple TV.</p></div></div><div data-reactid="401"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="402">Materiał powstał przy współpracy z CANAL+ online.</div></div></div></div><div class="bkhufwx dmhh355" data-reactid="403"><!-- react-empty: 404 --><div class="ile7yrq blys9wn gk72css wwk32o2e1088d" data-reactid="405"><div class="drwu69z fmh8trd" data-reactid="406"></div><img width="56" height="45" class="aldz034" src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXF_D3lPelxgMzlZPRZ6VGEtZgQ5HXpFJSJmFSpUJVspe3pFbwc" alt="dlesfxx" data-reactid="407"/><div class="wwk32o2e1088e" data-reactid="408"></div></div></div></article></div></div><div class="dhiCifJ8" data-reactid="409"><div class="d30SROfM" data-reactid="410"><div class="" data-reactid="411"><div class="d2vGrZQT d3Qc_5T-" data-reactid="412"><p class="d1_FdpF0" data-reactid="413"><span data-reactid="414">WP Film</span><!-- react-text: 415 --> <!-- /react-text --><!-- react-text: 416 --> na<!-- /react-text --><!-- react-text: 417 -->:<!-- /react-text --></p><div class="dnGyMaPx" data-reactid="418"><a href="https://www.instagram.com/wirtualnapolska" class="dNtmDNS0" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="419"><div class="dAsx3rXb d214eboQ" data-reactid="420"><span style="width:30px;height:30px;" class="dk-0W4yM" data-reactid="421"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="d2eFfOuI" data-reactid="422">Instagramie</span></div></a><a href="https://www.facebook.com/wppopkultura" class="dNtmDNS0" title="https://www.facebook.com/wppopkultura" target="_blank" data-reactid="423"><div class="dAsx3rXb d214eboQ" data-reactid="424"><span style="width:30px;height:30px;" class="dk-0W4yM" data-reactid="425"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="d3yYywer" data-reactid="426"><div class="d1Qq9oHQ" data-reactid="427"><div class="d3UuF-p7" data-reactid="428"><span class="d3BtJj7P" data-reactid="429">👍</span><span class="d1K4IV2V" data-reactid="430">Lubię to!</span></div></div></div></div></a></div></div></div><!-- react-empty: 431 --><div data-reactid="432"><div data-reactid="433"><span data-reactid="434"></span><span data-reactid="435"></span></div></div></div></div></div><div class="d2TqTFZv" data-reactid="436"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="437"><div class="d30SROfM" data-reactid="438"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="439"><div class="d30SROfM" data-reactid="440"><div data-reactid="441"></div><div class="d-x0SWlN" data-reactid="442"><div class="otc67j1y2278e" data-reactid="443"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="444"><div class="bkhufwx bx16kah" data-reactid="445"><!-- react-empty: 446 --><div class="ile7yrq blys9wn ak74wqw inv36w0r1224d" data-reactid="447"><div class="drwu69z fmh8trd" data-reactid="448"></div><img width="56" height="45" class="aldz034" src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXF_D3lPelxgMzlZPRZ6VGEtZgQ5HXpFJSJmFSpUJVspe3pBbwc" alt="dlesfxx" data-reactid="449"/><div class="inv36w0r1224e" data-reactid="450"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="451"><div data-reactid="452"></div></div><div class="d2b9DORP" style="opacity:1;" data-reactid="453"></div><div data-reactid="454"><div style="top:0;z-index:40;" class="ejg5pt6" data-reactid="455"><div class="bkhufwx bx16kah" data-reactid="456"><!-- react-empty: 457 --><div class="ile7yrq blys9wn dl08qf9 jk749rd wck35u2u1190d" data-reactid="458"><div class="drwu69z fmh8trd" data-reactid="459"></div><img width="56" height="45" class="aldz034" src="https://v.wpimg.pl/NDIwMzU5YSUoFTtJek5sMGtNbxM8F2JmPFV3WHp6YXF_D3lPelxgMzlZPRZ6VGEtZgQ5HXpFJSJmFSpUJVspe3pCbwc" alt="dlesfxx" data-reactid="460"/><div class="wck35u2u1190e" data-reactid="461"></div></div></div></div><div class="dVap3Bre" data-reactid="462"></div></div></div></div></div></div></div></div><div class="d1jIbOo6" data-reactid="463"><div class="dEanFVXt" data-reactid="464"><div class="dhiCifJ8" data-reactid="465"><div class="d30SROfM" data-reactid="466"><div data-reactid="467"></div><div data-reactid="468"></div></div></div></div></div></div></div></div></div><div class="d3Fr7j02" data-reactid="469"><div class="dc1tVLjw" data-reactid="470"><div class="d3j7LEFN" data-reactid="471"><div class="d1Mp9g3C d3Fpble7" data-reactid="472"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="dp0ohM7D" data-reactid="473"><span style="width:auto;height:47px;fill:#271e59;" class="dk-0W4yM d3NvS14I d3_Qw9eR dAeAQtDt" data-reactid="474"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><a class="d19Bo85f" title="" href="/" data-reactid="475"><div class="dk-0W4yM d3_Qw9eR dAeAQtDt" style="width:auto;height:17px;" data-reactid="476"><span class="d3NvS14I" style="fill:#271e59;" data-reactid="477"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 49.4 21.8">
  <g>
    <path
      d=" M 0 7.3 L 2.6 6.8 L 2.6 5.1 C 2.6 1.1 4.8 0 7.9 0 C 9.1 0 10.2 0.2 11.1 0.4 L 11.1 3.2 C 10.4 3 9.4 2.8 8.1 2.8 C 6.6 2.8 5.6 3.3 5.6 4.8 L 5.6 6.8 L 10.8 6.8 L 10.8 9.6 L 5.6 9.6 L 5.6 21.5 L 2.6 21.5 L 2.6 9.7 L 0 9.7 L 0 7.3 Z  M 15.1 0.4 C 16.1 0.4 17 1.3 17 2.3 C 17 3.3 16.2 4.2 15.1 4.2 C 14.1 4.2 13.2 3.4 13.2 2.3 C 13.2 1.3 14 0.4 15.1 0.4 Z  M 13.5 6.8 L 16.5 6.8 L 16.5 21.5 L 13.5 21.5 L 13.5 6.8 Z  M 20.6 0.8 L 23.6 0.8 L 23.6 16.8 C 23.6 18.5 24.1 18.9 25 18.9 C 25.4 18.9 25.8 18.9 26.1 18.7 L 26.1 21.5 C 25.7 21.7 25.2 21.8 24.5 21.8 C 22.3 21.8 20.6 20.6 20.6 17.4 L 20.6 0.8 Z  M 31.6 21.5 L 28.6 21.5 L 28.6 12.2 C 28.6 8.6 30.5 6.5 34.6 6.5 C 36.9 6.5 38.3 7.3 39 8.7 C 39.8 7.3 41.2 6.5 43.4 6.5 C 47.7 6.5 49.4 8.5 49.4 12.2 L 49.4 21.5 L 46.4 21.5 L 46.4 12.2 C 46.4 10.3 45.9 9.3 43.5 9.3 C 41.1 9.3 40.5 10.3 40.5 12.2 L 40.5 21.5 L 37.5 21.5 L 37.5 12.2 C 37.5 10.3 37 9.3 34.6 9.3 C 32.2 9.3 31.6 10.3 31.6 12.2 L 31.6 21.5 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="d1Mp9g3C" data-reactid="478"><div class="d3LkAa1k" data-reactid="479"><div class="d-FgCqGx" data-reactid="480"><div class="dFZ3qpfM" data-reactid="481">Aktorzy</div><ul data-reactid="482"><li data-reactid="483"><a target="_blank" href="https://film.wp.pl/clint-eastwood-6032131045700225c" data-reactid="484">Clint Eastwood</a></li><li data-reactid="485"><a target="_blank" href="https://film.wp.pl/patryk-vega-6031006858396289c" data-reactid="486">Patryk Vega</a></li><li data-reactid="487"><a target="_blank" href="https://film.wp.pl/katie-holmes-6032133434610817c" data-reactid="488">Katie Holmes</a></li><li data-reactid="489"><a target="_blank" href="https://film.wp.pl/sophie-turner-6030955398095489c" data-reactid="490">Sophie Turner</a></li><li data-reactid="491"><a target="_blank" href="https://film.wp.pl/jamie-foxx-6032114707457153c" data-reactid="492">Jamie Foxx</a></li><li data-reactid="493"><a target="_blank" href="https://film.wp.pl/joaquin-phoenix-6032123032503425c" data-reactid="494">Joaquin Phoenix</a></li></ul></div><div class="d-FgCqGx" data-reactid="495"><div class="dFZ3qpfM" data-reactid="496">Osoby</div><ul data-reactid="497"><li data-reactid="498"><a target="_blank" href="https://film.wp.pl/liam-hemsworth-6030943702537345c" data-reactid="499">Liam Hemsworth</a></li><li data-reactid="500"><a target="_blank" href="https://film.wp.pl/piotr-stramowski-6029562954404481c" data-reactid="501">Piotr Stramowski</a></li><li data-reactid="502"><a target="_blank" href="https://film.wp.pl/zbigniew-zamachowski-6032128035300481c" data-reactid="503">Zbigniew Zamachowski</a></li><li data-reactid="504"><a target="_blank" href="https://film.wp.pl/jolanta-fraszynska-6031904752325761c" data-reactid="505">Jolanta Fraszyńska</a></li><li data-reactid="506"><a target="_blank" href="https://film.wp.pl/katarzyna-skrzynecka-6032124009497729c" data-reactid="507">Katarzyna Skrzynecka</a></li><li data-reactid="508"><a target="_blank" href="https://film.wp.pl/jason-statham-6032134937756289c" data-reactid="509">Jason Statham</a></li></ul></div><div class="d-FgCqGx" data-reactid="510"><div class="dFZ3qpfM" data-reactid="511">Popularne osoby</div><ul data-reactid="512"><li data-reactid="513"><a target="_blank" href="https://film.wp.pl/james-cameron-6029808231686785c" data-reactid="514">James Cameron</a></li><li data-reactid="515"><a target="_blank" href="https://film.wp.pl/boguslaw-linda-6083958083404417c" data-reactid="516">Bogusław Linda</a></li><li data-reactid="517"><a target="_blank" href="https://film.wp.pl/antonio-banderas-6032129251197569c" data-reactid="518">Antonio Banderas</a></li><li data-reactid="519"><a target="_blank" href="https://film.wp.pl/weronika-rosati-6031006965015169c" data-reactid="520">Weronika Rosati</a></li><li data-reactid="521"><a target="_blank" href="https://film.wp.pl/denzel-washington-6032126322774657c" data-reactid="522">Denzel Washington</a></li><li data-reactid="523"><a target="_blank" href="https://film.wp.pl/cindy-crawford-6031910577595521c" data-reactid="524">Cindy Crawford</a></li></ul></div><div class="d-FgCqGx" data-reactid="525"><div class="dFZ3qpfM" data-reactid="526">Znane osoby</div><ul data-reactid="527"><li data-reactid="528"><a target="_blank" href="https://film.wp.pl/jared-leto-6032116815107201c" data-reactid="529">Jared Leto</a></li><li data-reactid="530"><a target="_blank" href="https://film.wp.pl/joanna-pacula-6031925116126337c" data-reactid="531">Joanna Pacuła</a></li><li data-reactid="532"><a target="_blank" href="https://film.wp.pl/vin-diesel-6032114301510273c" data-reactid="533">Vind Diesel</a></li><li data-reactid="534"><a target="_blank" href="https://film.wp.pl/cameron-diaz-6032128954950273c" data-reactid="535">Cameron Diaz</a></li><li data-reactid="536"><a target="_blank" href="https://film.wp.pl/borys-szyc-6031904292135553c" data-reactid="537">Borys Szyc</a></li><li data-reactid="538"><a target="_blank" href="https://film.wp.pl/katarzyna-warnke-6029485208437377c" data-reactid="539">Katarzyna Warnke</a></li></ul></div><div class="d-FgCqGx" data-reactid="540"><div class="dFZ3qpfM" data-reactid="541">Filmy Top 6</div><ul data-reactid="542"><li data-reactid="543"><a target="_blank" href="https://film.wp.pl/skazani-na-shawshank-6027628562813569c" data-reactid="544">Skazani na shawshank</a></li><li data-reactid="545"><a target="_blank" href="https://film.wp.pl/nietykalni-6027633858577025c" data-reactid="546">Nietykalni</a></li><li data-reactid="547"><a target="_blank" href="https://film.wp.pl/zielona-mila-6027622516982401c" data-reactid="548">Zielona mila</a></li><li data-reactid="549"><a target="_blank" href="https://film.wp.pl/ojciec-chrzestny-6027627225449601c" data-reactid="550">Ojciec chrzestny</a></li><li data-reactid="551"><a target="_blank" href="https://film.wp.pl/dwunastu-gniewnych-ludzi-6030513665332353c" data-reactid="552">Dwunastu gniewnych ludzi</a></li><li data-reactid="553"><a target="_blank" href="https://film.wp.pl/forrest-gump-6027627597300353c" data-reactid="554">Forrest Gump</a></li></ul></div><div class="d-FgCqGx" data-reactid="555"><div class="dFZ3qpfM" data-reactid="556">Filmy Top 12</div><ul data-reactid="557"><li data-reactid="558"><a target="_blank" href="https://film.wp.pl/lot-nad-kukulczym-gniazdem-6027627141771905c" data-reactid="559">Lot nad kukułczym gniazdem</a></li><li data-reactid="560"><a target="_blank" href="https://film.wp.pl/lista-schindlera-6027634359591553c" data-reactid="561">Lista Schindlera</a></li><li data-reactid="562"><a target="_blank" href="https://film.wp.pl/wladca-pierscieni-6027629911155841c" data-reactid="563">Władca pierścieni</a></li><li data-reactid="564"><a target="_blank" href="https://film.wp.pl/pulp-fiction-6027627712180865c" data-reactid="565">Pulp Fiction</a></li><li data-reactid="566"><a target="_blank" href="https://film.wp.pl/zycie-jest-piekne-6027736921076353c" data-reactid="567">Życie jest piękne</a></li><li data-reactid="568"><a target="_blank" href="https://film.wp.pl/siedem-6027627348574849c" data-reactid="569">Siedem</a></li></ul></div><div class="d-FgCqGx" data-reactid="570"><div class="dFZ3qpfM" data-reactid="571">Nasze serwisy</div><ul data-reactid="572"><li data-reactid="573"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="574">Wiadomości</a></li><li data-reactid="575"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="576">Sport</a></li><li data-reactid="577"><a target="_blank" href="https://www.money.pl" data-reactid="578">Biznes</a></li><li data-reactid="579"><a target="_blank" href="https://tech.wp.pl/" data-reactid="580">Technologie</a></li><li data-reactid="581"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="582">Finanse</a></li><li data-reactid="583"><a target="_blank" href="https://autokult.pl/" data-reactid="584">Motoryzacja</a></li><li data-reactid="585"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="586">Kobieta</a></li><li data-reactid="587"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="588">Gwiazdy</a></li><li data-reactid="589"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="590">Zdrowie</a></li><li data-reactid="591"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="592">Teleshow</a></li><li data-reactid="593"><a target="_blank" href="https://praca.money.pl" data-reactid="594">Praca </a></li><li data-reactid="595"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="596">Pogoda</a></li><li data-reactid="597"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="598">Fitness</a></li><li data-reactid="599"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="600">Gry online</a></li><li data-reactid="601"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="602">Żużel</a></li><li data-reactid="603"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="604">Wynagrodzenia</a></li></ul></div><div class="d-FgCqGx" data-reactid="605"><div class="dFZ3qpfM" data-reactid="606">Inne nasze serwisy</div><ul data-reactid="607"><li data-reactid="608"><a target="_blank" href="https://dom.wp.pl/" data-reactid="609">Dom</a></li><li data-reactid="610"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="611">Książki</a></li><li data-reactid="612"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="613">Kuchnia</a></li><li data-reactid="614"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="615">Horoskop</a></li><li data-reactid="616"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="617">Turystyka</a></li><li data-reactid="618"><a target="_blank" href="https://kafeteria.pl" data-reactid="619">Kafeteria</a></li><li data-reactid="620"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="621">Dobreprogramy</a></li><li data-reactid="622"><a target="_blank" href="https://komorkomania.pl/" data-reactid="623">Komórkomania</a></li><li data-reactid="624"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="625">Gadżetomania</a></li><li data-reactid="626"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="627">Fotoblogia</a></li><li data-reactid="628"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="629">Autocentrum</a></li><li data-reactid="630"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="631">Wawalove</a></li><li data-reactid="632"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="633">WP Wrocław</a></li><li data-reactid="634"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="635">Centrala gier</a></li></ul></div><div class="d-FgCqGx" data-reactid="636"><div class="dFZ3qpfM" data-reactid="637">Polecane</div><ul data-reactid="638"><li data-reactid="639"><a target="_blank" href="https://film.wp.pl/archive" data-reactid="640">Wszystkie artykuły</a></li><li data-reactid="641"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="642">Koronawirus</a></li><li data-reactid="643"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="644">Koronawirus - wiadomości</a></li><li data-reactid="645"><a target="_blank" href="https://kuchnia.wp.pl/zamiast-kielbaski-i-szaszlykow-nietypowe-smakolyki-z-grilla-ktore-pokochaja-twoi-bliscy-6644166156663648a" data-reactid="646">Nietypowe dania z grilla</a></li><li data-reactid="647"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="648">Koronawirus w Polsce</a></li><li data-reactid="649"><a target="_blank" href="https://open.fm/muzyka" data-reactid="650">Open.fm Muzyka</a></li><li data-reactid="651"><a target="_blank" href="https://vibez.pl/" data-reactid="652">Vibez.pl</a></li><li data-reactid="653"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="654">Pogoda w miastach</a></li><li data-reactid="655"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="656">Wiadomości pogodowe</a></li><li data-reactid="657"><a target="_blank" href="https://kuchnia.wp.pl/grillowanie-6427992021862017c" data-reactid="658">Grillowanie</a></li></ul></div></div></div><div class="d2bumeFJ" data-reactid="659">Więcej tematów</div></div><div class="d14gugvC" data-reactid="660"><div data-st-area="Footer" class="d29Ld8c- dgXrZGKQ menuFooterDesktop" data-reactid="661"><div class="d1LNJWaA" data-reactid="662"><span data-reactid="663"><!-- react-text: 664 -->© 1995-<!-- /react-text --><!-- react-text: 665 -->2022<!-- /react-text --><!-- react-text: 666 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="d2CqoVpR d1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="667">Reklama</a><a href="http://onas.wp.pl/" class="d2CqoVpR d1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="668">O nas</a><a href="https://holding.wp.pl/poufnosc" class="d2CqoVpR d1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="669">Prywatność</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" title="" href="/popularne" data-reactid="670">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="d2CqoVpR d1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="671">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="d2CqoVpR d1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="672">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://film.wp.pl/ejh3amppSgsJURdeXwtHHkoJQwkfUklINxFbTy8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvLzo1N2w-Mi8vOjU3bD4yLy86NTdsPjIvL0dGSkZDV1JfF1tZBFNYQEVUXV4cEgUfB0sNAVVeHgIGWAwBXwxLERMRAwddXAcDHwMMTkMNUAARDgVORVxYXkRHFw" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
        
    </body>
    </html>
    